<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Privée de matchs à domicile, la Côte d’Ivoire se tourne vers le stade Lat Dior</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="aadkr" />
<meta name="keywords" content="politique,senegal,dakar,lutte,football,lamb,election,idrissa,karim,ablaye,abdoulaye,thies,2012,photo,video,lion,teranga,pds,rewmi,monument" />
<meta name="description" content="Privés de stade, les Eléphants ne pourront pas recevoir le Malawi le 6 octobre au pays lors de la prochaine journée des éliminatoires de la Coupe du monde 2022.  Coup dur pour la Côte d’Ivoire. E..." />

<meta name="geo.position" content="14.75;-17.333334" />
<meta property="og:url" content="https://www.senxibar.com/Privee-de-matchs-a-domicile-la-Cote-d-Ivoire-se-tourne-vers-le-stade-Lat-Dior_a53688.html" />
<meta name="image" property="og:image" content="https://www.senxibar.com/photo/art/grande/59085900-43484138.jpg?v=1632389885" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Privée de matchs à domicile, la Côte d’Ivoire se tourne vers le stade Lat Dior" />
<meta property="og:description" content="Privés de stade, les Eléphants ne pourront pas recevoir le Malawi le 6 octobre au pays lors de la prochaine journée des éliminatoires de la Coupe du monde 2022. Coup dur pour la Côte d’Ivoire. En tête de leur groupe éliminatoire au Mondial 2022 avec 4 points au compteur après 2 journées, les..." />
<meta property="og:site_name" content="SenXibar.com" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.senxibar.com/photo/art/grande/59085900-43484138.jpg?v=1632389885" />
<meta property="twitter:title" content="Privée de matchs à domicile, la Côte d’Ivoire se tourne vers le stad..." />
<meta property="twitter:description" content="Privés de stade, les Eléphants ne pourront pas recevoir le Malawi le 6 octobre au pays lors de la prochaine journée des éliminatoires de la Coupe du monde 2022. Coup dur pour la Côte d’Ivoire. E..." />
<meta property="fb:app_id" content="689440364491007" />
<link rel="stylesheet" href="/var/style/style_5.css?v=1608222456" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9437308.css?v=1547899246" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4125846.css?v=1475526133" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4125932.css?v=1314012266" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9437299.css?v=1547899246" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Anton|arial|Roboto|verdana" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.senxibar.com/Privee-de-matchs-a-domicile-la-Cote-d-Ivoire-se-tourne-vers-le-stade-Lat-Dior_a53688.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1309708590" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1309708590" type="image/x-icon" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '59085900'];
var deploye9437219 = true;

function sfHover_9437219(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_9437219(obj); 
				} else if (func == 'click') {
					sfHoverHide_9437219(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_9437219(obj); }
		}
	);
}
function sfHoverShow_9437219(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_9437219(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3359090418070861",
          enable_page_level_ads: true
     });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-3359090418070861", enable_page_level_ads: true }); </script>
<style type="text/css">
.mod_4125846 img, .mod_4125846 embed, .mod_4125846 table {
	 max-width: 706px;
}

.mod_4125846 .mod_4125846_pub {
	 min-width: 708px;
}

.mod_4125846 .mod_4125846_pub .cel1 {
	 padding: 0;
}

.mod_4125846 .photo.left .mod_4125846_pub, .mod_4125846 .photo.right .mod_4125846_pub {
	 min-width: 354px; margin: 15px 10px;
}

.mod_4125846 .photo.left .mod_4125846_pub {
	 margin-left: 0;
}

.mod_4125846 .photo.right .mod_4125846_pub {
	 margin-right: 0;
}

.mod_4125846 .para_43484138 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" href="https://www.senxibar.com/var/style/style.4027534.css?v=1547899304" type="text/css" />

</head>

<body class="mep5">

<!-- social_login 4027534 -->
<div id="mod_4027534" class="mod_4027534 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div class="liens left menu" onmouseover="document.getElementById('more_social').style.display='block'" onmouseout="document.getElementById('more_social').style.display='none'">
			 <a href="javascript:void(0)" class="arrow">Réseau social</a>
			 <div id="more_social" class="hiddenmenu" style="display:none">
				 <a href="https://www.senxibar.com/social/">Activités</a>
				 <a href="https://www.senxibar.com/social/list/">Membres (10)</a>
			 </div>
		 </div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D59085900%7Ctype_com%3D%7C%2FPrivee-de-matchs-a-domicile-la-Cote-d-Ivoire-se-tourne-vers-le-stade-Lat-Dior_a53688.html')">Connectez-vous</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_4027534" class="ecart_col" style="display:none"><hr /></div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_10579727" class="mod_10579727 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 26455081 -->
<div id="ecart_before_26455081" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26455081" class="mod_26455081 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.senxibar.com/"><img src="/photo/titre_26455081.jpg?v=1547935022" alt="SenXibar.com" title="SenXibar.com" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- lien_perso 32470406 -->
<div id="ecart_before_32470406" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_32470406" class="mod_32470406 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.electroluxdakar.com" target="_blank"> <img src="/photo/mod-32470406.png?v=1608222455" class="image" alt="https://www.electroluxdakar.com" style="width:533px" /></a>
	 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_10579727" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 4125783 -->
<div id="ecart_before_4125783" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4125783" class="mod_4125783 wm-module fullbackground "><hr /></div>
<div id="ecart_after_4125783" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 9437219 -->
<div id="ecart_before_9437219" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9437219" class="mod_9437219 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="main_menu">
		 <ul id="menuliste_9437219">
			 <li data-link="home," class=" titre first" id="menuliste_9437219_1"><a href="https://www.senxibar.com/" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Accueil</a></li>
			 <li data-link="rubrique,288345" class=" titre" id="menuliste_9437219_2"><a href="/Sport_r15.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Sport</a></li>
			 <li data-link="rubrique,288349" class=" titre" id="menuliste_9437219_3"><a href="/Chronique_r16.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Chronique</a></li>
			 <li data-link="rubrique,288351" class=" titre" id="menuliste_9437219_4"><a href="/Faits-Divers_r17.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Faits Divers</a></li>
			 <li data-link="rubrique,288352" class=" titre" id="menuliste_9437219_5"><a href="/Opinion_r18.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Opinion</a></li>
			 <li data-link="rubrique,288292" class=" titre" id="menuliste_9437219_6"><a href="/Sen-Tv_r9.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Vidéos</a></li>
			 <li data-link="rubrique,355871" class=" titre" id="menuliste_9437219_7"><a href="/JOB_r41.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Emploi</a></li>
			 <li data-link="rubrique,418819" class=" titre last" id="menuliste_9437219_8"><a href="/Theatre_r42.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Theatre</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_9437219('menuliste_9437219')</script>
	 <div class="pied"></div>
</div>
<div id="ecart_after_9437219" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 8871893 -->
<div id="ecart_before_8871893" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61291214-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_4125846" class="mod_4125846 wm-module fullbackground  page2_article article-53688">
	 <div class="cel1">
		 <div class="entete_liste">
			 <div class="access">Sport</div>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Privée de matchs à domicile, la Côte d’Ivoire se tourne vers le stade Lat Dior
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Jeudi 23 Septembre 2021</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_43484138 resize" style="">
<div class="hide_module_inside right" style="margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.senxibar.com%2FPrivee-de-matchs-a-domicile-la-Cote-d-Ivoire-se-tourne-vers-le-stade-Lat-Dior_a53688.html&amp;layout=box_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width: 63px; height: 62px; margin-right: 10px"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F7MrUyJ&amp;counturl=https%3A%2F%2Fwww.senxibar.com%2FPrivee-de-matchs-a-domicile-la-Cote-d-Ivoire-se-tourne-vers-le-stade-Lat-Dior_a53688.html&amp;text=Priv%C3%A9e%20de%20matchs%20%C3%A0%20domicile%2C%20la%20C%C3%B4te%20d%E2%80%99Ivoire%20se%20tourne%20vers%20le%20stade%20Lat%20Dior&amp;count=vertical" style="float:left;width: 60px; height: 62px; margin-right: 10px;"></iframe>
<div class="clear"></div>

<!-- article_connexe 4125932 -->
<div id="ecart_before_4125932" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_4125932" class="mod_4125932 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Autres articles</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="/Quarts-de-finale-Afrobasket-2021-Les-Mozambicaines-sur-le-chemin-des-Lionnes_a53684.html">Quarts de finale Afrobasket-2021 : Les Mozambicaines sur le chemin des Lionnes</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Afrobasket-les-Lionnes-en-quarts-de-finale-_a53681.html">Afrobasket : les Lionnes en quarts de finale !</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Afrobasket-2021-les-atouts-des-Lionnes-en-quete-d-un-12e-titre_a53676.html">Afrobasket 2021 : les atouts des Lionnes en quête d'un 12e titre</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Premier-League-Liverpool-punit-Leeds-grace-a-Sadio-Mane_a53660.html">Premier League : Liverpool punit Leeds grâce à Sadio Mané...</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="/Afrobasket-2021-Senegal-vs-Angola-les-Lions-passent-en-demi-finale-video_a53642.html">Afrobasket 2021 : Sénégal vs Angola, les « Lions » passent en demi-finale (video)</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="https://www.senxibar.com/photo/art/grande/59085900-43484138.jpg?v=1632389885&amp;ibox" title="Privée de matchs à domicile, la Côte d’Ivoire se tourne vers le stade Lat Dior"><img class="responsive" style="display:none" src="https://www.senxibar.com/photo/art/grande/59085900-43484138.jpg?v=1632389885" alt="Privée de matchs à domicile, la Côte d’Ivoire se tourne vers le stade Lat Dior" title="Privée de matchs à domicile, la Côte d’Ivoire se tourne vers le stade Lat Dior" />
<img class="not-responsive" src="https://www.senxibar.com/photo/art/default/59085900-43484138.jpg?v=1632389887" alt="Privée de matchs à domicile, la Côte d’Ivoire se tourne vers le stade Lat Dior" title="Privée de matchs à domicile, la Côte d’Ivoire se tourne vers le stade Lat Dior"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <p class="summary_label" style="margin: 38.1406px 0px 0px; font-family: lora; font-size: 20px; color: rgb(136, 136, 136);">Privés de stade, les Eléphants ne pourront pas recevoir le Malawi le 6 octobre au pays lors de la prochaine journée des éliminatoires de la Coupe du monde 2022. <br />    <div class="text_body" id="printable" style="margin: 38.1406px 0px 0px; color: rgb(56, 68, 105); font-size: 18px; font-family: roboto; width: 763.094px; overflow: hidden;">  <p style="margin: 0px; line-height: 1.6em;">Coup dur pour la Côte d’Ivoire. En tête de leur groupe éliminatoire au Mondial 2022 avec 4 points au compteur après 2 journées, les Eléphants ne pourront pas recevoir le Malawi le 6 octobre au pays lors de la prochaine journée. En effet, le stade d’Ebimpé est indisponible pour cause de réfection de la pelouse (son état déplorable avait fait polémique à l’occasion du match face au Cameroun en début de mois) et la Confédération africaine de football n’a pas homologué le stade de Yamoussoukro. Par conséquent, les hommes de Patrice Beaumelle devront accueillir leur adversaire dans un pays voisin, probablement au Sénégal ou au Ghana.<br style="margin: 0px;" />  <strong style="margin: 0px;">Le sélectionneur des Ivoiriens à Thies pour examen du stade Lat Dior</strong><br style="margin: 0px;" />  «Ce mardi, le sélectionneur national, Patrice Beaumelle ira au Sénégal (pour un examen du stade Lat Dior de Thiès) et le manager général des sélections nationales à Accra (…) pour une vérification des installations et faire notre choix», a annoncé la présidente du Comité de normalisation de la Fédération ivoirienne de football (FIF), Mariam Dao Gabala, devant les médias.<br style="margin: 0px;" />  Une délocalisation à laquelle le Sénégal avait par exemple échappé de justesse pour la première journée des qualifications et qui fait tout de même mauvais genre pour une nation phare du continent… <br />  </div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">aadkr</div>
		 </div>
		 <br class="texte clear" />
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3359090418070861"
     data-ad-slot="9432645946"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_9437299" class="param_commentaire mod_9437299 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Privee-de-matchs-a-domicile-la-Cote-d-Ivoire-se-tourne-vers-le-stade-Lat-Dior_a53688.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="59085900" />
						 <input type="hidden" name="id_article_reel" value="59085900" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 <a id="facebook_connect" href="javascript:void(0)" onclick="facebook_login(new Array('/mymodule/9437299/', 'ajax=true&amp;show=fields&amp;id_objet=59085900&amp;type=&fblogin=true&amp;POST_URI=%2FPrivee-de-matchs-a-domicile-la-Cote-d-Ivoire-se-tourne-vers-le-stade-Lat-Dior_a53688.html'))"><img src="/_images/social/facebook_connect.gif" alt="Facebook"  /></a>

				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.senxibar.com/mymodule/4125846/', '', 'start=-2&amp;numero=53688&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.senxibar.com/mymodule/4125846/', '', 'start=2&amp;numero=53688&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.senxibar.com/photo/art/iphone/59085511-43483602.jpg?v=1632388564) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/Quarts-de-finale-Afrobasket-2021-Les-Mozambicaines-sur-le-chemin-des-Lionnes_a53684.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.senxibar.com/photo/art/large_x2/59085511-43483602.jpg?v=1632388564) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/Quarts-de-finale-Afrobasket-2021-Les-Mozambicaines-sur-le-chemin-des-Lionnes_a53684.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 23 Septembre 2021 - 10:56</span>			 <a class="access" href="/Quarts-de-finale-Afrobasket-2021-Les-Mozambicaines-sur-le-chemin-des-Lionnes_a53684.html">			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
Quarts de finale Afrobasket-2021 : Les Mozambicaines sur le chemin des Lionnes</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.senxibar.com/photo/art/iphone/59024814-43447057.jpg?v=1632152569) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/Afrobasket-les-Lionnes-en-quarts-de-finale-_a53681.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.senxibar.com/photo/art/large_x2/59024814-43447057.jpg?v=1632152569) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/Afrobasket-les-Lionnes-en-quarts-de-finale-_a53681.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 20 Septembre 2021 - 17:21</span>			 <a class="access" href="/Afrobasket-les-Lionnes-en-quarts-de-finale-_a53681.html">			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
Afrobasket : les Lionnes en quarts de finale !</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Senxibar_r6.html">Senxibar</a>
			 <span class="access"> | </span>
			 <a class="access" href="/SenArchive_r7.html">SenArchive</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sen-Tv_r9.html">Sen Tv</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Flash-actualite-Derniere-minute_r10.html">Flash actualité - Dernière minute</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Politique_r11.html">Politique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Societe_r12.html">Société</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r13.html">Economie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Culture_r14.html">Culture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sport_r15.html">Sport</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Chronique_r16.html">Chronique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Faits-Divers_r17.html">Faits Divers</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Opinion_r18.html">Opinion</a>
			 <span class="access"> | </span>
			 <a class="access" href="/International_r19.html">International</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sciences-et-Sante_r20.html">Sciences et Santé</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Medias_r22.html">Médias</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ils-l-avaient-dit_r24.html">Ils l'avaient dit</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Emploi_r25.html">Emploi</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ramadan_r26.html">Ramadan</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Perdu-de-vue_r28.html">Perdu de vue</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Echos-du-tribunal_r29.html">Echos du tribunal</a>
			 <span class="access"> | </span>
			 <a class="access" href="/A-la-une_r43.html">A la une</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Achaud_r30.html">Achaud</a>
			 <span class="access"> | </span>
			 <a class="access" href="/resultats2012_r40.html">resultats2012</a>
			 <span class="access"> | </span>
			 <a class="access" href="/JOB_r41.html">JOB</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Theatre_r42.html">Theatre</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_4125846" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- news 9437254 -->
<div id="mod_9437254" class="mod_9437254 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Privee-de-matchs-a-domicile-la-Cote-d-Ivoire-se-tourne-vers-le-stade-Lat-Dior_a53688.html">Privée de matchs à domicile, la Côte d’Ivoire se tourne vers le stade Lat Dior</a>
		 </h3>
		 <div class="titre">
			 <span class="date">23/09/2021</span>
		 </div>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Video-fuitee-Bougazelli-bientot-convoque-un-journaliste-cite-une-autre-video-devoilee_a53687.html">Vidéo fuitée : Bougazelli bientôt convoqué, un journaliste cité, une autre vidéo dévoilée…</a>
		 </h3>
		 <div class="titre">
			 <span class="date">23/09/2021</span>
		 </div>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/REPORTAGE-a-la-decouverte-de-la-prostitution-digitale_a53686.html">REPORTAGE : à la découverte de la prostitution digitale...</a>
		 </h3>
		 <div class="titre">
			 <span class="date">23/09/2021</span>
		 </div>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/IL-SE-PRENAIT-POUR-UN-DEMI-DIEU--SES-ANCIENS-COLLABORATEURS-SE-LACHENT_a53685.html">"IL SE PRENAIT POUR UN DEMI-DIEU", SES ANCIENS COLLABORATEURS SE LÂCHENT</a>
		 </h3>
		 <div class="titre">
			 <span class="date">23/09/2021</span>
		 </div>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Quarts-de-finale-Afrobasket-2021-Les-Mozambicaines-sur-le-chemin-des-Lionnes_a53684.html">Quarts de finale Afrobasket-2021 : Les Mozambicaines sur le chemin des Lionnes</a>
		 </h3>
		 <div class="titre">
			 <span class="date">23/09/2021</span>
		 </div>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Des-Peugeot-volees-livrees-a-Dakar_a53683.html">Des Peugeot volées livrées à Dakar</a>
		 </h3>
		 <div class="titre">
			 <span class="date">22/09/2021</span>
		 </div>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/La-Sicap-grugee-de-42-milliards-Fcfa-dans-une-transaction-fonciere_a53682.html">La Sicap grugée de 4,2 milliards Fcfa dans une transaction foncière</a>
		 </h3>
		 <div class="titre">
			 <span class="date">22/09/2021</span>
		 </div>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Afrobasket-les-Lionnes-en-quarts-de-finale-_a53681.html">Afrobasket : les Lionnes en quarts de finale !</a>
		 </h3>
		 <div class="titre">
			 <span class="date">20/09/2021</span>
		 </div>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/De-l-argent-des-diamants-des-terrains-La-grande-fortune-du-Dr-Mouhamed-Diane-saisie-en-Guinee_a53680.html">De l’argent, des diamants, des terrains… : La grande fortune du Dr Mouhamed Diané saisie en Guinée</a>
		 </h3>
		 <div class="titre">
			 <span class="date">20/09/2021</span>
		 </div>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Port-de-Dakar-La-police-demantele-une-mafia-de-vol-de-conteneurs-5-personnes-arretees_a53679.html">Port de Dakar : La police démantèle une mafia de vol de conteneurs, 5 personnes arrêtées</a>
		 </h3>
		 <div class="titre">
			 <span class="date">20/09/2021</span>
		 </div>
	 </div>
	 <div class="cel1 num11">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Affaire-Bougazelli-La-Section-de-Recherches-a-verse-4-videos-et-8-photos-dans-le-dossier-transmis-au-parquet_a53678.html">Affaire Bougazelli : La Section de Recherches a versé 4 vidéos et 8 photos dans le dossier transmis au parquet</a>
		 </h3>
		 <div class="titre">
			 <span class="date">20/09/2021</span>
		 </div>
	 </div>
	 <div class="cel2 num12">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Trafic-de-passeports-diplomatiques-au-sommet-Quand-l-institution-peine-a-mettre-fin-a-la-pagaille_a53677.html">Trafic de passeports diplomatiques au sommet : Quand l'institution peine à mettre fin à la "pagaille"</a>
		 </h3>
		 <div class="titre">
			 <span class="date">17/09/2021</span>
		 </div>
	 </div>
	 <div class="cel1 num13">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Afrobasket-2021-les-atouts-des-Lionnes-en-quete-d-un-12e-titre_a53676.html">Afrobasket 2021 : les atouts des Lionnes en quête d'un 12e titre</a>
		 </h3>
		 <div class="titre">
			 <span class="date">17/09/2021</span>
		 </div>
	 </div>
	 <div class="cel2 num14">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/LA-CEDEAO-FIXE-UN-ULTIMATUM-DE-SIX-MOIS-POUR-LA-TENUE-D-ELECTIONS_a53675.html">LA CEDEAO FIXE UN ULTIMATUM DE SIX MOIS POUR LA TENUE D’ÉLECTIONS</a>
		 </h3>
		 <div class="titre">
			 <span class="date">17/09/2021</span>
		 </div>
	 </div>
	 <div class="cel1 num15">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Passeports-diplomatiques-Une-autre-victime-se-signale-et-accable_a53674.html">Passeports diplomatiques : Une autre victime se signale et accable…</a>
		 </h3>
		 <div class="titre">
			 <span class="date">17/09/2021</span>
		 </div>
	 </div>
	 <div class="cel2 num16">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Chantage-harcelement-prostitution-Le-showbiz-senegalais-mis-a-nu-par-des-chanteuses-actrices-animatrices_a53673.html">Chantage, harcèlement, prostitution : Le showbiz sénégalais mis à nu par des chanteuses, actrices, animatrices</a>
		 </h3>
		 <div class="titre">
			 <span class="date">15/09/2021</span>
		 </div>
	 </div>
	 <div class="cel1 num17">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Trafic-presume-de-passeports-Kilifeu-envoye-en-prison_a53672.html">Trafic présumé de passeports : Kilifeu envoyé en prison</a>
		 </h3>
		 <div class="titre">
			 <span class="date">15/09/2021</span>
		 </div>
	 </div>
	 <div class="cel2 num18">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Diffusion-de-donnees-Kilifeu-traine-en-justice-Dame-Dieng-de-Leral-et-Thier_a53669.html">Diffusion de données…: Kilifeu traine en justice Dame Dieng de Leral et Thier</a>
		 </h3>
		 <div class="titre">
			 <span class="date">14/09/2021</span>
		 </div>
	 </div>
	 <div class="cel1 num19">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/UNE-FATWA-SANS-FIORITURES-Touba-interdit-toute-huee-contre-Macky-exclut-toute-velleite-d-activites-politiques-et-met-en_a53668.html">UNE FATWA SANS FIORITURES / Touba interdit toute huée contre Macky…exclut toute velléité d’activités politiques et met en garde contre toute manifestation.</a>
		 </h3>
		 <div class="titre">
			 <span class="date">14/09/2021</span>
		 </div>
	 </div>
	 <div class="cel2 num20">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Affaire-des-compteurs-de-Sen-eau-le-verdict-de-la-division-de-la-metrologie_a53666.html">Affaire des compteurs de Sen'eau: le verdict de la division de la métrologie!</a>
		 </h3>
		 <div class="titre">
			 <span class="date">14/09/2021</span>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_9437254" class="ecart_col2"><hr /></div>

<!-- xml 4125817 -->
<div id="mod_4125817" class="mod_4125817 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod"></div></div>
</div>
<div id="ecart_after_4125817" class="ecart_col2"><hr /></div>

<!-- video 9437260 -->
<div id="mod_9437260" class="mod_9437260 wm-module fullbackground  module-video">
	 <div id="inner_9437260" class="inner_tabs">
		 <div class="cel1 first">
			 <div class="photo shadow "><a href="/Afrobasket-2021-Senegal-vs-Angola-les-Lions-passent-en-demi-finale-video_a53642.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/58683429-43253144.jpg?v=1630596884" alt="Afrobasket 2021 : Sénégal vs Angola, les « Lions » passent en demi-finale (video)" title="Afrobasket 2021 : Sénégal vs Angola, les « Lions » passent en demi-finale (video)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/58683429-43253144.jpg?v=1630596884" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Afrobasket-2021-Senegal-vs-Angola-les-Lions-passent-en-demi-finale-video_a53642.html">Afrobasket 2021 : Sénégal vs Angola, les « Lions » passent en demi-finale (video)</a></div>
				 <div class="infos">02/09/2021</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Matchs-amicaux-contre-la-Zambie-et-le-Cap-Vert-Suivez-la-publication-de-la-liste-des-joueurs-convoques_a53373.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/56586395-42104104.jpg?v=1621948923" alt="Matchs amicaux contre la Zambie et le Cap-Vert : Suivez la publication de la liste des joueurs convoqués" title="Matchs amicaux contre la Zambie et le Cap-Vert : Suivez la publication de la liste des joueurs convoqués"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/56586395-42104104.jpg?v=1621948923" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Matchs-amicaux-contre-la-Zambie-et-le-Cap-Vert-Suivez-la-publication-de-la-liste-des-joueurs-convoques_a53373.html">Matchs amicaux contre la Zambie et le Cap-Vert : Suivez la publication de la liste des joueurs convoqués</a></div>
				 <div class="infos">25/05/2021</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Video-Equipe-nationale-Aliou-Cisse-Je-suis-habitue-aux-critiques_a53183.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/55122725-41344129.jpg?v=1617096104" alt="[Video] – Équipe nationale / Aliou Cissé : “Je suis habitué aux critiques”" title="[Video] – Équipe nationale / Aliou Cissé : “Je suis habitué aux critiques”"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/55122725-41344129.jpg?v=1617096104" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Video-Equipe-nationale-Aliou-Cisse-Je-suis-habitue-aux-critiques_a53183.html">[Video] – Équipe nationale / Aliou Cissé : “Je suis habitué aux critiques”</a></div>
				 <div class="infos">30/03/2021</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="content" >
				 <div class="titre"><a href="/VIDEO-LES-LIONS-ONT-ATTERRI-A-BRAZZAVILLE-A-BORD-D-AIR-SENEGAL_a53161.html">[VIDÉO] - LES LIONS ONT ATTERRI À BRAZZAVILLE, À BORD D’AIR SÉNÉGAL</a></div>
				 <div class="infos">24/03/2021</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Suivez-en-direct-Declaration-liminaire-de-Me-Augustin-Senghor-Candidat-a-la-Presidence-de-la-CAF_a52735.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/51502740-39511233.jpg?v=1605531669" alt="Suivez en direct: Déclaration liminaire de Me Augustin Senghor Candidat à la Présidence de la CAF" title="Suivez en direct: Déclaration liminaire de Me Augustin Senghor Candidat à la Présidence de la CAF"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/51502740-39511233.jpg?v=1605531670" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Suivez-en-direct-Declaration-liminaire-de-Me-Augustin-Senghor-Candidat-a-la-Presidence-de-la-CAF_a52735.html">Suivez en direct: Déclaration liminaire de Me Augustin Senghor Candidat à la Présidence de la CAF</a></div>
				 <div class="infos">16/11/2020</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Aliou-Cisse-Entraineur-des-Lions-Il-faut-arreter-de-penser-qu-on-peut-regler-les-matches-rapidement_a52714.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/51396746-39454863.jpg?v=1605176787" alt="Aliou Cissé (Entraîneur des Lions) : « Il faut arrêter de penser qu'on peut régler les matches rapidement »" title="Aliou Cissé (Entraîneur des Lions) : « Il faut arrêter de penser qu'on peut régler les matches rapidement »"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/51396746-39454863.jpg?v=1605176788" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Aliou-Cisse-Entraineur-des-Lions-Il-faut-arreter-de-penser-qu-on-peut-regler-les-matches-rapidement_a52714.html">Aliou Cissé (Entraîneur des Lions) : « Il faut arrêter de penser qu'on peut régler les matches rapidement »</a></div>
				 <div class="infos">12/11/2020</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/ALIOU-CISSE-A-PROPOS-DU-MATCH-CONTRE-LA-GUINEE-FAIRE-LE-JOB-A-DOMICILE_a52705.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/51368573-39440132.jpg?v=1605093361" alt="ALIOU CISSÉ, À PROPOS DU MATCH CONTRE LA GUINÉE : &quot;FAIRE LE JOB À DOMICILE&quot;" title="ALIOU CISSÉ, À PROPOS DU MATCH CONTRE LA GUINÉE : &quot;FAIRE LE JOB À DOMICILE&quot;"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/51368573-39440132.jpg?v=1605093362" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/ALIOU-CISSE-A-PROPOS-DU-MATCH-CONTRE-LA-GUINEE-FAIRE-LE-JOB-A-DOMICILE_a52705.html">ALIOU CISSÉ, À PROPOS DU MATCH CONTRE LA GUINÉE : "FAIRE LE JOB À DOMICILE"</a></div>
				 <div class="infos">11/11/2020</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Le-premier-entrainement-des-Lions-en-images_a52703.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/51334630-39420250.jpg?v=1604998679" alt="Le premier entraînement des Lions en images" title="Le premier entraînement des Lions en images"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/51334630-39420250.jpg?v=1604998680" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Le-premier-entrainement-des-Lions-en-images_a52703.html">Le premier entraînement des Lions en images</a></div>
				 <div class="infos">10/11/2020</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 forpager">
			 <div class="pager">
				 <a class="left selected" href="javascript:void(0)" rel="nofollow" onclick="this.blur()"></a>
				 <span style="padding: 0 5px">1 sur 44</span>
				 <a class="right " href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_9437260', '/mymodule/9437260/?ajax=true&amp;java=false&amp;startp=8&amp;w=283&amp;tcol=c&amp;onglet=12&amp;id_article=59085900')"></a>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_9437260" class="ecart_col2"><hr /></div>

<!-- annuaire 4125826 -->
<div id="ecart_before_4125826" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4125826" class="mod_4125826 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="annuaire">
		 <div class="cel1 alone">
			 <div class="inner">
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_4125826" class="ecart_col2"><hr /></div>

<!-- annuaire 5601865 -->
<div id="ecart_before_5601865" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_5601865" class="mod_5601865 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="annuaire">
		 <div class="cel1 alone">
			 <div class="inner">
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_5601865" class="ecart_col2"><hr /></div>

<!-- html 4125827 -->
<div id="ecart_before_4125827" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <table border="1" width="300" cellspacing="0" cellpadding="0" bordercolor="#FFFFFF">
	<tr>
		<td align="center">
		<a class="rchosen" title="page 1" target="_blank" href="http://www.seneweb.com/">
		<font size="1" face="Verdana" color="#000000">Seneweb</font></a></td>
		<td align="center">
		<a class="rnav" title="L'observateur" target="_blank" href="http://www.lobservateur.sn/">
		<font size="1" face="Verdana" color="#000000">L'Observateur</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<font face="Verdana">
		<a class="rnav" title="Quotidien Le Soleil" target="_blank" href="http://www.lesoleil.sn/">
		<font size="1" color="#000000">Le Soleil</font></a><font size="1">
		</font></font> </td>
		<td align="center">
		<a class="rnav" title="WalFadjri" target="_blank" href="http://www.walf.sn/">
		<font size="1" face="Verdana" color="#000000">WalFadjri</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Pressafrik" target="_blank" href="http://www.pressafrik.com/">
		<font size="1" face="Verdana" color="#000000">Pressafrik</font></a></td>
		<td align="center">
		<a class="rnav" title="Ferloo" target="_blank" href="http://www.ferloo.com/">
		<font size="1" face="Verdana" color="#000000">Ferloo</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Agence de Presse Senegalaise" target="_blank" href="http://www.aps.sn/">
		<font size="1" face="Verdana" color="#000000">Dépêches APS</font></a></td>
		<td align="center">
		<a class="rnav" title="Plus221" target="_blank" href="http://www.plus221.net/">
		<font size="1" face="Verdana" color="#000000">plus221</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Xibar.net" target="_blank" href="http://www.xibar.net/">
		<font size="1" face="Verdana" color="#000000">Xibar.net</font></a></td>
		<td align="center">
		<a class="rnav" title="Reussir mag" target="_blank" href="http://www.reussirbusiness.com/">
		<font color="#000000" face="Verdana" size="1">Reussir</font><font color="#000000"></font><font color="#000000" face="Verdana" size="1"> Mag</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Pop" target="_blank" href="http://www.popxibaar.com/">
		<font size="1" face="Verdana" color="#000000">Le Populaire</font></a></td>
		<td align="center">
		<a class="rnav" title="Rue publique" target="_blank" href="http://ruepublique.net/">
		<font size="1" face="Verdana" color="#000000">Ruepublique</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a target="_blank" href="http://www.penthionet.com">
		<font face="Verdana" size="1" color="#000000">Penthio</font></a><a class="rnav" title="SeneSport" target="_blank" href="http://www.penthionet.com"><font size="1" face="Verdana" color="#000000">net</font></a></td>
		<td align="center">
		<a class="rnav" title="ExpressNews" target="_blank" href="http://www.expressnews.sn/">
		<font size="1" face="Verdana" color="#000000">Expressnews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Leral.net" target="_blank" class="rnav" href="http://www.leral.net/">
		<font size="1" face="Verdana" color="#000000">Leral Net</font></a></td>
		<td align="center">
		<font face="Verdana">
		<a title="Sunuker.com" target="_blank" class="rnav" href="http://www.sunuker.com/">
		<font size="1" color="#000000">Sunuker</font></a><font size="1"> </font>
		</font> </td>
	</tr>
	<tr>
		<td align="center">
		<a title="Sen24heures.com" target="_blank" class="rnav" href="http://www.sen24heures.com/">
		<font size="1" face="Verdana" color="#000000">Sen24heures</font></a></td>
		<td align="center">
		<font face="Verdana">
		<a title="Le Peuple" target="_blank" class="rnav" href="http://lepeuple-sn.com">
		<font size="1" color="#000000">Le Peuple</font></a><font size="1">
		</font></font> </td>
	</tr>
	<tr>
		<td align="center">
		<font face="Verdana">
		<a title="Ouestaf.com" target="_blank" class="rnav" href="http://www.ouestaf.com/">
		<font size="1" color="#000000">Ouestaf</font></a><font size="1"> </font>
		</font> </td>
		<td align="center">
		<a title="Agence de Presse Africaine" target="_blank" class="rnav" href="http://www.apanews.net/">
		<font size="1" face="Verdana" color="#000000">Apanews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Actualite Sportive en ligne" target="_blank" class="rnav" href="http://www.yekini.com/">
		<font size="1" face="Verdana" color="#000000">Yekini.com</font></a></td>
		<td align="center">
		<a title="SunuNews.com" target="_blank" class="rnav" href="http://www.sununews.com/">
		<font size="1" face="Verdana" color="#000000">Sununews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="La Gazette" target="_blank" class="snav" href="http://www.lagazette.sn/">
		<font size="1" face="Verdana" color="#000000">La Gazette</font></a></td>
		<td align="center">
		<a title="Bitimrew News Online" target="_blank" class="rnav" href="http://www.bitimrew.net/">
		<font size="1" face="Verdana" color="#000000">Bitimrew</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Nettali.net" target="_blank" class="rnav" href="http://www.nettali.net/">
		<font size="1" face="Verdana" color="#000000">Nettali.net</font></a></td>
		<td align="center">
		<a title="FaceDakar" target="_blank" class="rnav" href="http://www.facedakar.com/">
		<font size="1" face="Verdana" color="#000000">FaceDakar</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="DakarFoot" target="_blank" class="rnav" href="http://www.dakarfoot.com/">
		<font size="1" face="Verdana" color="#000000">Dakarfoot</font></a></td>
		<td align="center">
		<a title="Dakar Matin" target="_blank" class="rnav" href="http://www.dakarmatin.com/">
		<font size="1" face="Verdana" color="#000000">Dakar Matin</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Amwsentv" target="_blank" class="rnav" href="http://www.amwsentv.com/">
		<font size="1" face="Verdana" color="#000000">Amwsentv</font></a></td>
		<td align="center">
		<a class="rnav" title="L'Office" target="_blank" href="http://www.loffice.sn/">
		<font size="1" face="Verdana" color="#000000">L'Office</font></a></td>
	</tr>
</table>
<div id="ecart_after_4125827" class="ecart_col2"><hr /></div>

<!-- espace 4125828 -->
<div id="ecart_before_4125828" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4125828" class="mod_4125828 wm-module fullbackground "><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 4125836 -->
<div id="mod_4125836" class="mod_4125836 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Design 2011 | Senxibar.com l contact@senxibar.com
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
$('#social_login_addto').show(); recharge_async('social_login_addto', '/mymodule/4125846/', 'ajax=true&java=false&show=bookmarks&forsocial_login=1&id_article=59085900');
recharge_async('hidden_fields', '/mymodule/9437299/', 'ajax=true&show=fields&type=&id_objet=59085900');
facebook_load('fr');
window.fbAsyncInit = function() { facebook_connect('689440364491007'); };
make_print_object("59085900", "UmIJbQY6VmAEMw==", "form_comment", true);

/*--*//*]]>*/
</script>
</body>

</html>
