
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>PUBLICITE DES PRODUITS DE DEPIGMENTATION : Le CNRA met en demeure la SENTV, la ZIKFM et la TFM.</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Amadou Aly Diop" />
<meta name="keywords" content="politique,senegal,dakar,lutte,football,lamb,election,idrissa,karim,ablaye,abdoulaye,thies,2012,photo,video,lion,teranga,pds,rewmi,monument" />
<meta name="description" content="Le CNRA avait, par courrier en date du 04 novembre 2019, porté à la connaissance des éditeurs (radios et télévisions), l’interdiction légale de la publicité des produits cosmétiques d..." />

<meta name="geo.position" content="14.75;-17.333334" />
<meta property="og:url" content="https://www.senxibar.com/PUBLICITE-DES-PRODUITS-DE-DEPIGMENTATION-Le-CNRA-met-en-demeure-la-SENTV-la-ZIKFM-et-la-TFM_a51544.html" />
<meta property="og:image" content="https://www.senxibar.com/photo/art/grande/41086116-34621680.jpg?v=1577319333" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PUBLICITE DES PRODUITS DE DEPIGMENTATION : Le CNRA met en demeure la SENTV, la ZIKFM et la TFM." />
<meta property="og:description" content="Le CNRA avait, par courrier en date du 04 novembre 2019, porté à la connaissance des éditeurs (radios et télévisions), l’interdiction légale de la publicité des produits cosmétiques de dépigmentation. &amp;nbsp; Dans ledit courrier, le CNRA appelait les éditeurs à veiller au respect de la..." />
<meta property="og:site_name" content="SenXibar.com" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.senxibar.com/photo/art/grande/41086116-34621680.jpg?v=1577319333" />
<meta property="twitter:title" content="PUBLICITE DES PRODUITS DE DEPIGMENTATION : Le CNRA met en demeure l..." />
<meta property="twitter:description" content="Le CNRA avait, par courrier en date du 04 novembre 2019, porté à la connaissance des éditeurs (radios et télévisions), l’interdiction légale de la publicité des produits cosmétiques d..." />
<meta property="fb:app_id" content="689440364491007" />
<link rel="stylesheet" href="/var/style/style_5.css?v=1554984222" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9437308.css?v=1547899246" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4125846.css?v=1475526133" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4125932.css?v=1314012266" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9437299.css?v=1547899246" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Anton|arial|Roboto|verdana" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.senxibar.com/PUBLICITE-DES-PRODUITS-DE-DEPIGMENTATION-Le-CNRA-met-en-demeure-la-SENTV-la-ZIKFM-et-la-TFM_a51544.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1309708590" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1309708590" type="image/x-icon" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '41086116'];
var deploye9437219 = true;

function sfHover_9437219(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_9437219(obj); 
				} else if (func == 'click') {
					sfHoverHide_9437219(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_9437219(obj); }
		}
	);
}
function sfHoverShow_9437219(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_9437219(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3359090418070861",
          enable_page_level_ads: true
     });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-3359090418070861", enable_page_level_ads: true }); </script>
<style type="text/css">
.mod_4125846 img, .mod_4125846 embed, .mod_4125846 table {
	 max-width: 706px;
}

.mod_4125846 .mod_4125846_pub {
	 min-width: 708px;
}

.mod_4125846 .mod_4125846_pub .cel1 {
	 padding: 0;
}

.mod_4125846 .photo.left .mod_4125846_pub, .mod_4125846 .photo.right .mod_4125846_pub {
	 min-width: 354px; margin: 15px 10px;
}

.mod_4125846 .photo.left .mod_4125846_pub {
	 margin-left: 0;
}

.mod_4125846 .photo.right .mod_4125846_pub {
	 margin-right: 0;
}

.mod_4125846 .para_34621680 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" href="https://www.senxibar.com/var/style/style.4027534.css?v=1547899304" type="text/css" />

</head>

<body class="mep5">

<!-- social_login 4027534 -->
<div id="mod_4027534" class="mod_4027534 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div class="liens left menu" onmouseover="document.getElementById('more_social').style.display='block'" onmouseout="document.getElementById('more_social').style.display='none'">
			 <a href="javascript:void(0)" class="arrow">Réseau social</a>
			 <div id="more_social" class="hiddenmenu" style="display:none">
				 <a href="https://www.senxibar.com/social/">Activités</a>
				 <a href="https://www.senxibar.com/social/list/">Membres (10)</a>
			 </div>
		 </div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D41086116%2FPUBLICITE-DES-PRODUITS-DE-DEPIGMENTATION-Le-CNRA-met-en-demeure-la-SENTV-la-ZIKFM-et-la-TFM_a51544.html')">Connectez-vous</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_4027534" class="ecart_col" style="display:none"><hr /></div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_10579727" class="mod_10579727 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 26455081 -->
<div id="ecart_before_26455081" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26455081" class="mod_26455081 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.senxibar.com/"><img src="/photo/titre_26455081.jpg?v=1547935022" alt="SenXibar.com" title="SenXibar.com" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- html 27662600 -->
<div id="ecart_before_27662600" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <iframe scrolling='no' frameBorder='0' style='padding:0px; margin:0px; border:0px;border-style:none;border-style:none;' width='740' height='90' src="https://refbanners.com/I?tag=d_200045m_5091c_&site=200045&ad=5091" ></iframe>
</td>
</tr>
</table>
<div id="ecart_after_10579727" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 4125783 -->
<div id="ecart_before_4125783" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4125783" class="mod_4125783 wm-module fullbackground "><hr /></div>
<div id="ecart_after_4125783" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 9437219 -->
<div id="ecart_before_9437219" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9437219" class="mod_9437219 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="main_menu">
		 <ul id="menuliste_9437219">
			 <li data-link="home," class=" titre first" id="menuliste_9437219_1"><a href="https://www.senxibar.com/" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Accueil</a></li>
			 <li data-link="rubrique,288345" class=" titre" id="menuliste_9437219_2"><a href="/Sport_r15.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Sport</a></li>
			 <li data-link="rubrique,288349" class=" titre" id="menuliste_9437219_3"><a href="/Chronique_r16.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Chronique</a></li>
			 <li data-link="rubrique,288351" class=" titre" id="menuliste_9437219_4"><a href="/Faits-Divers_r17.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Faits Divers</a></li>
			 <li data-link="rubrique,288352" class=" titre" id="menuliste_9437219_5"><a href="/Opinion_r18.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Opinion</a></li>
			 <li data-link="rubrique,288292" class=" titre" id="menuliste_9437219_6"><a href="/Sen-Tv_r9.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Vidéos</a></li>
			 <li data-link="rubrique,355871" class=" titre" id="menuliste_9437219_7"><a href="/JOB_r41.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Emploi</a></li>
			 <li data-link="rubrique,418819" class=" titre last" id="menuliste_9437219_8"><a href="/Theatre_r42.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Theatre</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_9437219('menuliste_9437219')</script>
	 <div class="pied"></div>
</div>
<div id="ecart_after_9437219" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 8871893 -->
<div id="ecart_before_8871893" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61291214-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_4125846" class="mod_4125846 wm-module fullbackground  page2_article article-51544">
	 <div class="cel1">
		 <div class="entete_liste">
			 <div class="access">Société</div>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 PUBLICITE DES PRODUITS DE DEPIGMENTATION : Le CNRA met en demeure la SENTV, la ZIKFM et la TFM.
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Jeudi 26 Décembre 2019</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_34621680 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.senxibar.com/photo/art/grande/41086116-34621680.jpg?v=1577319333&amp;ibox" title="PUBLICITE DES PRODUITS DE DEPIGMENTATION : Le CNRA met en demeure la SENTV, la ZIKFM et la TFM."><img class="responsive" style="display:none" src="https://www.senxibar.com/photo/art/grande/41086116-34621680.jpg?v=1577319333" alt="PUBLICITE DES PRODUITS DE DEPIGMENTATION : Le CNRA met en demeure la SENTV, la ZIKFM et la TFM." title="PUBLICITE DES PRODUITS DE DEPIGMENTATION : Le CNRA met en demeure la SENTV, la ZIKFM et la TFM." />
<img class="not-responsive" src="https://www.senxibar.com/photo/art/default/41086116-34621680.jpg?v=1577319338" alt="PUBLICITE DES PRODUITS DE DEPIGMENTATION : Le CNRA met en demeure la SENTV, la ZIKFM et la TFM." title="PUBLICITE DES PRODUITS DE DEPIGMENTATION : Le CNRA met en demeure la SENTV, la ZIKFM et la TFM." width="706" /></a>
			 </div>
<div class="hide_module_inside right" style="margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.senxibar.com%2FPUBLICITE-DES-PRODUITS-DE-DEPIGMENTATION-Le-CNRA-met-en-demeure-la-SENTV-la-ZIKFM-et-la-TFM_a51544.html&amp;layout=box_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width: 63px; height: 62px; margin-right: 10px"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FLUZUu6&amp;counturl=https%3A%2F%2Fwww.senxibar.com%2FPUBLICITE-DES-PRODUITS-DE-DEPIGMENTATION-Le-CNRA-met-en-demeure-la-SENTV-la-ZIKFM-et-la-TFM_a51544.html&amp;text=PUBLICITE%20DES%20PRODUITS%20DE%20DEPIGMENTATION%20%3A%20Le%20CNRA%20met%20en%20demeure%20la%20SENTV%2C%20la%20ZIKFM%20et%20la%20TFM.&amp;count=vertical" style="float:left;width: 60px; height: 62px; margin-right: 10px;"></iframe>
<div class="clear"></div>

<!-- article_connexe 4125932 -->
<div id="ecart_before_4125932" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_4125932" class="mod_4125932 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Autres articles</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="/Touba-Le-ziar-de-Iran-chez-Serigne-Mountakha-Mbacke-video_a51526.html">Touba: Le ziar de Iran chez Serigne Mountakha Mbacké (vidéo)</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Accuse-d-injures-publiques-Samba-Niang-relaxe-par-le-juge_a51525.html">Accusé d’injures publiques: Samba Niang relaxé par le juge</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/L-inhumation-de-Colette-veuve-de-Leopold-Sedar-Senghor-reportee-a-jeudi_a51524.html">L’inhumation de Colette, veuve de Léopold Sédar Senghor, reportée à jeudi</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Affaires-faux-billets-Des-audios-enfoncent-Boughazelli_a51520.html">Affaires faux billets : Des audios enfoncent Boughazelli</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="/Usine-auto-Le-Parlement-iranien-critique-l-echec-au-Senegal_a51511.html">Usine auto : Le Parlement iranien critique l’échec au Sénégal</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 <span style="display: inline !important; float: none; background-color: rgb(255, 255, 255); color: rgb(39, 39, 39); font-family: &quot;Arial&quot;,sans-serif; font-size: 16px; font-size-adjust: none; font-stretch: normal; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">Le CNRA avait, par courrier en date du 04 novembre 2019, porté à la connaissance des éditeurs (radios et télévisions), l’interdiction légale de la publicité des produits cosmétiques de dépigmentation. </span><br style="color: rgb(39, 39, 39); font-family: &amp;quot;Arial&amp;quot;,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 0px; margin-left: 0px; margin-right: 0px; margin-top: 0px; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;" />  <span style="display: inline !important; float: none; background-color: rgb(255, 255, 255); color: rgb(39, 39, 39); font-family: &quot;Arial&quot;,sans-serif; font-size: 16px; font-size-adjust: none; font-stretch: normal; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">&nbsp; </span><br style="color: rgb(39, 39, 39); font-family: &amp;quot;Arial&amp;quot;,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 0px; margin-left: 0px; margin-right: 0px; margin-top: 0px; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;" />  <span style="display: inline !important; float: none; background-color: rgb(255, 255, 255); color: rgb(39, 39, 39); font-family: &quot;Arial&quot;,sans-serif; font-size: 16px; font-size-adjust: none; font-stretch: normal; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">Dans ledit courrier, le CNRA appelait les éditeurs à veiller au respect de la réglementation. </span><br style="color: rgb(39, 39, 39); font-family: &amp;quot;Arial&amp;quot;,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 0px; margin-left: 0px; margin-right: 0px; margin-top: 0px; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;" />  <span style="display: inline !important; float: none; background-color: rgb(255, 255, 255); color: rgb(39, 39, 39); font-family: &quot;Arial&quot;,sans-serif; font-size: 16px; font-size-adjust: none; font-stretch: normal; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">Malgré ce courrier et le communiqué diffusé le 06 novembre 2019, le constat est que certains éditeurs n’avaient pas agi dans le sens de respecter la réglementation. </span><br style="color: rgb(39, 39, 39); font-family: &amp;quot;Arial&amp;quot;,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 0px; margin-left: 0px; margin-right: 0px; margin-top: 0px; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;" />  <span style="display: inline !important; float: none; background-color: rgb(255, 255, 255); color: rgb(39, 39, 39); font-family: &quot;Arial&quot;,sans-serif; font-size: 16px; font-size-adjust: none; font-stretch: normal; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">&nbsp; </span><br style="color: rgb(39, 39, 39); font-family: &amp;quot;Arial&amp;quot;,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 0px; margin-left: 0px; margin-right: 0px; margin-top: 0px; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;" />  <span style="display: inline !important; float: none; background-color: rgb(255, 255, 255); color: rgb(39, 39, 39); font-family: &quot;Arial&quot;,sans-serif; font-size: 16px; font-size-adjust: none; font-stretch: normal; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">Le Collège du CNRA, constatant la persistance de la violation de la réglementation par certains éditeurs, leur avait adressé des observations, le 21 novembre 2019, pour leur enjoindre de prendre les dispositions nécessaires pour « mettre un terme à la diffusion de toute publicité relative aux produits cosmétiques de dépigmentation ». </span><br style="color: rgb(39, 39, 39); font-family: &amp;quot;Arial&amp;quot;,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 0px; margin-left: 0px; margin-right: 0px; margin-top: 0px; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;" />  <span style="display: inline !important; float: none; background-color: rgb(255, 255, 255); color: rgb(39, 39, 39); font-family: &quot;Arial&quot;,sans-serif; font-size: 16px; font-size-adjust: none; font-stretch: normal; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">&nbsp; </span><br style="color: rgb(39, 39, 39); font-family: &amp;quot;Arial&amp;quot;,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 0px; margin-left: 0px; margin-right: 0px; margin-top: 0px; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;" />  <span style="display: inline !important; float: none; background-color: rgb(255, 255, 255); color: rgb(39, 39, 39); font-family: &quot;Arial&quot;,sans-serif; font-size: 16px; font-size-adjust: none; font-stretch: normal; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">Le Collège du CNRA, compte tenu : </span><br style="color: rgb(39, 39, 39); font-family: &amp;quot;Arial&amp;quot;,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 0px; margin-left: 0px; margin-right: 0px; margin-top: 0px; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;" />  <span style="display: inline !important; float: none; background-color: rgb(255, 255, 255); color: rgb(39, 39, 39); font-family: &quot;Arial&quot;,sans-serif; font-size: 16px; font-size-adjust: none; font-stretch: normal; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">&nbsp; </span><br style="color: rgb(39, 39, 39); font-family: &amp;quot;Arial&amp;quot;,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 0px; margin-left: 0px; margin-right: 0px; margin-top: 0px; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;" />  <span style="display: inline !important; float: none; background-color: rgb(255, 255, 255); color: rgb(39, 39, 39); font-family: &quot;Arial&quot;,sans-serif; font-size: 16px; font-size-adjust: none; font-stretch: normal; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">- de la diffusion en continu de publicités relatives aux produits de dépigmentation sur la SEN TV, la ZIK FM et la TFM ; </span><br style="color: rgb(39, 39, 39); font-family: &amp;quot;Arial&amp;quot;,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 0px; margin-left: 0px; margin-right: 0px; margin-top: 0px; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;" />  <span style="display: inline !important; float: none; background-color: rgb(255, 255, 255); color: rgb(39, 39, 39); font-family: &quot;Arial&quot;,sans-serif; font-size: 16px; font-size-adjust: none; font-stretch: normal; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">- de la gravité des faits et de l’attitude de défiance, au moment où d’autres éditeurs se sont conformés à l’interdiction légale de publicité des produits de dépigmentation ; </span><br style="color: rgb(39, 39, 39); font-family: &amp;quot;Arial&amp;quot;,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 0px; margin-left: 0px; margin-right: 0px; margin-top: 0px; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;" />  <span style="display: inline !important; float: none; background-color: rgb(255, 255, 255); color: rgb(39, 39, 39); font-family: &quot;Arial&quot;,sans-serif; font-size: 16px; font-size-adjust: none; font-stretch: normal; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">- de son rôle de veille quant au respect de la réglementation applicable à la communication audiovisuelle ; </span><br style="color: rgb(39, 39, 39); font-family: &amp;quot;Arial&amp;quot;,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 0px; margin-left: 0px; margin-right: 0px; margin-top: 0px; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;" />  <br style="color: rgb(39, 39, 39); font-family: &amp;quot;Arial&amp;quot;,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 0px; margin-left: 0px; margin-right: 0px; margin-top: 0px; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;" />  <span style="display: inline !important; float: none; background-color: rgb(255, 255, 255); color: rgb(39, 39, 39); font-family: &quot;Arial&quot;,sans-serif; font-size: 16px; font-size-adjust: none; font-stretch: normal; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">MET EN DEMEURE LA SEN TV, LA ZIK FM ET LA TFM DE METTRE DÉFINITIVEMENT UN TERME À LA PUBLICITÉ DES PRODUITS DE DÉPIGMENTATION. </span><br style="color: rgb(39, 39, 39); font-family: &amp;quot;Arial&amp;quot;,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 0px; margin-left: 0px; margin-right: 0px; margin-top: 0px; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;" />  <br style="color: rgb(39, 39, 39); font-family: &amp;quot;Arial&amp;quot;,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 0px; margin-left: 0px; margin-right: 0px; margin-top: 0px; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;" />  <span style="display: inline !important; float: none; background-color: rgb(255, 255, 255); color: rgb(39, 39, 39); font-family: &quot;Arial&quot;,sans-serif; font-size: 16px; font-size-adjust: none; font-stretch: normal; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">Le non-respect de cette mise en demeure expose les éditeurs concernés aux sanctions prévues par la loi. </span><br style="color: rgb(39, 39, 39); font-family: &amp;quot;Arial&amp;quot;,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 0px; margin-left: 0px; margin-right: 0px; margin-top: 0px; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;" />  <span style="display: inline !important; float: none; background-color: rgb(255, 255, 255); color: rgb(39, 39, 39); font-family: &quot;Arial&quot;,sans-serif; font-size: 16px; font-size-adjust: none; font-stretch: normal; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">Par ailleurs, le CNRA salue l’attitude responsable des éditeurs qui, malgré les contrats les liant aux annonceurs, ont choisi de se conformer à la réglementation, en arrêtant la diffusion de toute forme de publicité relative aux produits de dépigmentation. </span><br style="color: rgb(39, 39, 39); font-family: &amp;quot;Arial&amp;quot;,sans-serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; margin-bottom: 0px; margin-left: 0px; margin-right: 0px; margin-top: 0px; orphans: 2; padding-bottom: 0px; padding-left: 0px; padding-right: 0px; padding-top: 0px; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;" />  <span style="display: inline !important; float: none; background-color: rgb(255, 255, 255); color: rgb(39, 39, 39); font-family: &quot;Arial&quot;,sans-serif; font-size: 16px; font-size-adjust: none; font-stretch: normal; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: 2; text-align: justify; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">​Pour l’Assemblée du CNRA </span>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">Amadou Aly Diop</div>
		 </div>
		 <br class="texte clear" />
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3359090418070861"
     data-ad-slot="9432645946"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_9437299" class="param_commentaire mod_9437299 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/PUBLICITE-DES-PRODUITS-DE-DEPIGMENTATION-Le-CNRA-met-en-demeure-la-SENTV-la-ZIKFM-et-la-TFM_a51544.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="41086116" />
						 <input type="hidden" name="id_article_reel" value="41086116" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 <a id="facebook_connect" href="javascript:void(0)" onclick="facebook_login(new Array('/mymodule/9437299/', 'ajax=true&amp;show=fields&amp;id_objet=41086116&amp;type=&fblogin=true&amp;POST_URI=%2FPUBLICITE-DES-PRODUITS-DE-DEPIGMENTATION-Le-CNRA-met-en-demeure-la-SENTV-la-ZIKFM-et-la-TFM_a51544.html'))"><img src="/_images/social/facebook_connect.gif" alt="Facebook"  /></a>

				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.senxibar.com/mymodule/4125846/', '', 'start=-2&amp;numero=51544&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.senxibar.com/mymodule/4125846/', '', 'start=2&amp;numero=51544&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.senxibar.com/photo/art/iphone/40033050-34198825.jpg?v=1574730638) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/Touba-Le-ziar-de-Iran-chez-Serigne-Mountakha-Mbacke-video_a51526.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.senxibar.com/photo/art/large_x2/40033050-34198825.jpg?v=1574730638) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/Touba-Le-ziar-de-Iran-chez-Serigne-Mountakha-Mbacke-video_a51526.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 26 Novembre 2019 - 01:51</span>			 <a class="access" href="/Touba-Le-ziar-de-Iran-chez-Serigne-Mountakha-Mbacke-video_a51526.html">			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
Touba: Le ziar de Iran chez Serigne Mountakha Mbacké (vidéo)</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.senxibar.com/photo/art/iphone/40032825-34198763.jpg?v=1574730319) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/Accuse-d-injures-publiques-Samba-Niang-relaxe-par-le-juge_a51525.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.senxibar.com/photo/art/large_x2/40032825-34198763.jpg?v=1574730319) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/Accuse-d-injures-publiques-Samba-Niang-relaxe-par-le-juge_a51525.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 26 Novembre 2019 - 01:47</span>			 <a class="access" href="/Accuse-d-injures-publiques-Samba-Niang-relaxe-par-le-juge_a51525.html">			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
Accusé d’injures publiques: Samba Niang relaxé par le juge</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Senxibar_r6.html">Senxibar</a>
			 <span class="access"> | </span>
			 <a class="access" href="/SenArchive_r7.html">SenArchive</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sen-Tv_r9.html">Sen Tv</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Flash-actualite-Derniere-minute_r10.html">Flash actualité - Dernière minute</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Politique_r11.html">Politique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Societe_r12.html">Société</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r13.html">Economie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Culture_r14.html">Culture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sport_r15.html">Sport</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Chronique_r16.html">Chronique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Faits-Divers_r17.html">Faits Divers</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Opinion_r18.html">Opinion</a>
			 <span class="access"> | </span>
			 <a class="access" href="/International_r19.html">International</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sciences-et-Sante_r20.html">Sciences et Santé</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Medias_r22.html">Médias</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ils-l-avaient-dit_r24.html">Ils l'avaient dit</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Emploi_r25.html">Emploi</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ramadan_r26.html">Ramadan</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Perdu-de-vue_r28.html">Perdu de vue</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Echos-du-tribunal_r29.html">Echos du tribunal</a>
			 <span class="access"> | </span>
			 <a class="access" href="/A-la-une_r43.html">A la une</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Achaud_r30.html">Achaud</a>
			 <span class="access"> | </span>
			 <a class="access" href="/resultats2012_r40.html">resultats2012</a>
			 <span class="access"> | </span>
			 <a class="access" href="/JOB_r41.html">JOB</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Theatre_r42.html">Theatre</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_4125846" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- news 9437254 -->
<div id="mod_9437254" class="mod_9437254 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Visa-Schengen-Les-nouvelles-conditions-de-l-Ue_a51545.html">Visa Schengen : Les nouvelles conditions de l’Ue</a>
		 </h3>
		 <div class="titre">
			 <span class="date">26/12/2019</span>
		 </div>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/PUBLICITE-DES-PRODUITS-DE-DEPIGMENTATION-Le-CNRA-met-en-demeure-la-SENTV-la-ZIKFM-et-la-TFM_a51544.html">PUBLICITE DES PRODUITS DE DEPIGMENTATION : Le CNRA met en demeure la SENTV, la ZIKFM et la TFM.</a>
		 </h3>
		 <div class="titre">
			 <span class="date">26/12/2019</span>
		 </div>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Projet-Agropole-Sud-la-BID-contribue-pour-18-milliards-FCFA_a51543.html">Projet Agropole Sud : la BID contribue pour 18 milliards FCFA</a>
		 </h3>
		 <div class="titre">
			 <span class="date">26/12/2019</span>
		 </div>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/CAF-Awards-2019-Aliou-Cisse-parmi-les-trois-finalistes-avec-Belmadi-et-Chaabani_a51542.html">CAF Awards 2019 : Aliou Cissé parmi les trois finalistes avec Belmadi et Chaabani...</a>
		 </h3>
		 <div class="titre">
			 <span class="date">26/12/2019</span>
		 </div>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Affrontements-au-quai-de-peche-de-Mbour-les-explications-d-Alioune-Ndoye_a51541.html">Affrontements au quai de pêche de Mbour : les explications d’Alioune Ndoye</a>
		 </h3>
		 <div class="titre">
			 <span class="date">24/12/2019</span>
		 </div>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Noel-2019-Le-message-de-Monseigneur-Benjamin-Ndiaye-aux-Senegalais_a51540.html">Noël 2019 : Le message de Monseigneur Benjamin Ndiaye aux Sénégalais</a>
		 </h3>
		 <div class="titre">
			 <span class="date">24/12/2019</span>
		 </div>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/du-Franc-CFA-a-L-eco-les-changements-en-vue_a51539.html">du Franc CFA à L'eco : les changements en vue</a>
		 </h3>
		 <div class="titre">
			 <span class="date">24/12/2019</span>
		 </div>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Affrontements-entre-policiers-et-pecheurs-a-Mbour-une-cinquantaine-de-personnes-arretees-plusieurs-blesses_a51538.html">Affrontements entre policiers et pêcheurs à Mbour, une cinquantaine de personnes arrêtées, plusieurs blessés</a>
		 </h3>
		 <div class="titre">
			 <span class="date">24/12/2019</span>
		 </div>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Liverpol-remporte-la-final-de-la-coupe-du-monde-des-clubs-de-la-FIFA-Qatar-2019_a51537.html">Liverpol remporte la final de la coupe du monde des clubs de la FIFA, Qatar 2019</a>
		 </h3>
		 <div class="titre">
			 <span class="date">21/12/2019</span>
		 </div>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Article-n-51536_a51536.html">Article n°51536</a>
		 </h3>
		 <div class="titre">
			 <span class="date">21/12/2019</span>
		 </div>
	 </div>
	 <div class="cel1 num11">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Coupe-du-monde-des-clubs-Liverpool-rejoint-Flamengo-en-finale_a51535.html">Coupe du monde des clubs : Liverpool rejoint Flamengo en finale</a>
		 </h3>
		 <div class="titre">
			 <span class="date">21/12/2019</span>
		 </div>
	 </div>
	 <div class="cel2 num12">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Marche-Noo-Lank-25-individus-interpelles_a51534.html">Marche Noo Lank:  25 individus interpellés</a>
		 </h3>
		 <div class="titre">
			 <span class="date">21/12/2019</span>
		 </div>
	 </div>
	 <div class="cel1 num13">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Classement-Fifa-Le-Senegal-termine-l-annee-sur-la-premiere-place-Africaine_a51533.html">Classement Fifa: Le Sénégal termine l'année sur la première place Africaine</a>
		 </h3>
		 <div class="titre">
			 <span class="date">20/12/2019</span>
		 </div>
	 </div>
	 <div class="cel2 num14">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Derniere-Minute-Le-prefet-interdit-la-manifestation-de-Gno-Lank_a51532.html"> Dernière Minute: Le préfet interdit la manifestation de "Gno Lank"</a>
		 </h3>
		 <div class="titre">
			 <span class="date">20/12/2019</span>
		 </div>
	 </div>
	 <div class="cel1 num15">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Justice-Luc-Nicolai-arrete-a-Thies_a51531.html">Justice Luc Nicolaï arrêté à Thiès</a>
		 </h3>
		 <div class="titre">
			 <span class="date">20/12/2019</span>
		 </div>
	 </div>
	 <div class="cel2 num16">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Mauritanie-L-ancien-president-va-parler_a51530.html">Mauritanie : L'ancien président va parler</a>
		 </h3>
		 <div class="titre">
			 <span class="date">18/12/2019</span>
		 </div>
	 </div>
	 <div class="cel1 num17">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Derniere-minute-Presidentielle-Bissau-guineenne-Le-PAIGC-accepte-qu-il-y-aura-un-deuxieme-tour_a51529.html">Dernière minute / Présidentielle Bissau-guinéenne : Le PAIGC accepte qu'il y aura un deuxième tour.</a>
		 </h3>
		 <div class="titre">
			 <span class="date">26/11/2019</span>
		 </div>
	 </div>
	 <div class="cel2 num18">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Serie-A-Naples-Le-president-De-Laurentiis-met-Koulibaly-sur-la-liste-des-transferts_a51528.html">Série A / Naples : Le président De Laurentiis met Koulibaly sur la liste des transferts</a>
		 </h3>
		 <div class="titre">
			 <span class="date">26/11/2019</span>
		 </div>
	 </div>
	 <div class="cel1 num19">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Ballon-d-Or-2019-Jurgen-Klopp-zappe-Sadio-Mane-Messi-et-van-Dijk-meritent-le-Ballon-d-Or_a51527.html">Ballon d’Or 2019 / Jurgen Klopp zappe Sadio Mané : « Messi et van Dijk méritent le Ballon d’Or »</a>
		 </h3>
		 <div class="titre">
			 <span class="date">26/11/2019</span>
		 </div>
	 </div>
	 <div class="cel2 num20">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Touba-Le-ziar-de-Iran-chez-Serigne-Mountakha-Mbacke-video_a51526.html">Touba: Le ziar de Iran chez Serigne Mountakha Mbacké (vidéo)</a>
		 </h3>
		 <div class="titre">
			 <span class="date">26/11/2019</span>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_9437254" class="ecart_col2"><hr /></div>

<!-- xml 4125817 -->
<div id="mod_4125817" class="mod_4125817 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod"></div></div>
</div>
<div id="ecart_after_4125817" class="ecart_col2"><hr /></div>

<!-- video 9437260 -->
<div id="mod_9437260" class="mod_9437260 wm-module fullbackground  module-video">
	 <div id="inner_9437260" class="inner_tabs">
		 <div class="cel1 first">
			 <div class="photo shadow "><a href="/Touba-Le-ziar-de-Iran-chez-Serigne-Mountakha-Mbacke-video_a51526.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/40033050-34198825.jpg?v=1574730637" alt="Touba: Le ziar de Iran chez Serigne Mountakha Mbacké (vidéo)" title="Touba: Le ziar de Iran chez Serigne Mountakha Mbacké (vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/40033050-34198825.jpg?v=1574730638" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Touba-Le-ziar-de-Iran-chez-Serigne-Mountakha-Mbacke-video_a51526.html">Touba: Le ziar de Iran chez Serigne Mountakha Mbacké (vidéo)</a></div>
				 <div class="infos">26/11/2019</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Samba-Ndiobene-Ka-Nous-sommes-aux-alentours-de-23-000-tetes-au-niveau-de-la-region-de-Kaolack_a51487.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/36182649-32430564.jpg?v=1564964294" alt="Samba Ndiobène Ka : « Nous sommes aux alentours de 23.000 têtes au niveau de la région de Kaolack… »" title="Samba Ndiobène Ka : « Nous sommes aux alentours de 23.000 têtes au niveau de la région de Kaolack… »"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/36182649-32430564.jpg?v=1564964295" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Samba-Ndiobene-Ka-Nous-sommes-aux-alentours-de-23-000-tetes-au-niveau-de-la-region-de-Kaolack_a51487.html">Samba Ndiobène Ka : « Nous sommes aux alentours de 23.000 têtes au niveau de la région de Kaolack… »</a></div>
				 <div class="infos">05/08/2019</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Alioune-Sow-recadre-severement-Thione-Seck-Dafa-Wara-Khamni-Makla-Video_a51452.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/35501925-32103326.jpg?v=1562807811" alt="Alioune Sow, recadre sévèrement Thione Seck « Dafa Wara Khamni Makla… (Video)" title="Alioune Sow, recadre sévèrement Thione Seck « Dafa Wara Khamni Makla… (Video)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/35501925-32103326.jpg?v=1562807812" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Alioune-Sow-recadre-severement-Thione-Seck-Dafa-Wara-Khamni-Makla-Video_a51452.html">Alioune Sow, recadre sévèrement Thione Seck « Dafa Wara Khamni Makla… (Video)</a></div>
				 <div class="infos">11/07/2019</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Abdoulaye-Makhtar-Diop-Karim-Wade-a-signe-les-contrats-petroliers_a51444.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/35471055-32087766.jpg?v=1562721213" alt="Abdoulaye Makhtar Diop: “Karim Wade a signé les contrats pétroliers…”" title="Abdoulaye Makhtar Diop: “Karim Wade a signé les contrats pétroliers…”"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/35471055-32087766.jpg?v=1562721214" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Abdoulaye-Makhtar-Diop-Karim-Wade-a-signe-les-contrats-petroliers_a51444.html">Abdoulaye Makhtar Diop: “Karim Wade a signé les contrats pétroliers…”</a></div>
				 <div class="infos">10/07/2019</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Economie-Ce-que-la-Bceao-Senegal-dit-de-l-Eco-la-prochaine-monnaie-communautaire_a51443.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/35470893-32087699.jpg?v=1562720844" alt="Economie : Ce que la Bceao Sénégal dit de l’Éco, la prochaine monnaie communautaire" title="Economie : Ce que la Bceao Sénégal dit de l’Éco, la prochaine monnaie communautaire"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/35470893-32087699.jpg?v=1562720844" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Economie-Ce-que-la-Bceao-Senegal-dit-de-l-Eco-la-prochaine-monnaie-communautaire_a51443.html">Economie : Ce que la Bceao Sénégal dit de l’Éco, la prochaine monnaie communautaire</a></div>
				 <div class="infos">10/07/2019</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Ahmed-Khalifa-Niass-livre-les-causes-du-divorce-chez-les-jeunes-Xaley-Jigueen-youy-mbarane_a51429.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/35246987-31963243.jpg?v=1562029668" alt="Ahmed Khalifa Niass livre les causes du divorce chez les jeunes : &quot;Xalèy Jigueen youy mbarane...&quot;" title="Ahmed Khalifa Niass livre les causes du divorce chez les jeunes : &quot;Xalèy Jigueen youy mbarane...&quot;"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/35246987-31963243.jpg?v=1562029668" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Ahmed-Khalifa-Niass-livre-les-causes-du-divorce-chez-les-jeunes-Xaley-Jigueen-youy-mbarane_a51429.html">Ahmed Khalifa Niass livre les causes du divorce chez les jeunes : "Xalèy Jigueen youy mbarane..."</a></div>
				 <div class="infos">02/07/2019</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Nous-sommes-a-pres-de-460-milliards-de-financement-annuel-dans-l-economie-senegalaise-Amadou-B-Gueye-Pdt-AP-SFD_a51417.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/35173136-31926906.jpg?v=1561768899" alt="« Nous sommes à près de 460 milliards de financement annuel dans l'économie sénégalaise » (Amadou B. Guèye, Pdt AP/ SFD)." title="« Nous sommes à près de 460 milliards de financement annuel dans l'économie sénégalaise » (Amadou B. Guèye, Pdt AP/ SFD)."  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/35173136-31926906.jpg?v=1561768900" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Nous-sommes-a-pres-de-460-milliards-de-financement-annuel-dans-l-economie-senegalaise-Amadou-B-Gueye-Pdt-AP-SFD_a51417.html">« Nous sommes à près de 460 milliards de financement annuel dans l'économie sénégalaise » (Amadou B. Guèye, Pdt AP/ SFD).</a></div>
				 <div class="infos">29/06/2019</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Partenariat-Le-ministere-de-la-microfinance-dote-les-SFD-en-materiel-informatique-d-un-montant-de-30-millions-et-52_a51415.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/35173067-31926889.jpg?v=1561768708" alt="Partenariat : Le ministère de la microfinance dote les SFD en matériel informatique d'un montant de 30 millions et 52 millions pour le système d'info et de gestion." title="Partenariat : Le ministère de la microfinance dote les SFD en matériel informatique d'un montant de 30 millions et 52 millions pour le système d'info et de gestion."  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/35173067-31926889.jpg?v=1561768708" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Partenariat-Le-ministere-de-la-microfinance-dote-les-SFD-en-materiel-informatique-d-un-montant-de-30-millions-et-52_a51415.html">Partenariat : Le ministère de la microfinance dote les SFD en matériel informatique d'un montant de 30 millions et 52 millions pour le système d'info et de gestion.</a></div>
				 <div class="infos">29/06/2019</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 forpager">
			 <div class="pager">
				 <a class="left selected" href="javascript:void(0)" rel="nofollow" onclick="this.blur()"></a>
				 <span style="padding: 0 5px">1 sur 33</span>
				 <a class="right " href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_9437260', '/mymodule/9437260/?ajax=true&amp;java=false&amp;startp=8&amp;w=283&amp;tcol=c&amp;onglet=12&amp;id_article=41086116')"></a>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_9437260" class="ecart_col2"><hr /></div>

<!-- annuaire 4125826 -->
<div id="ecart_before_4125826" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4125826" class="mod_4125826 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="annuaire">
		 <div class="cel1 alone">
			 <div class="inner">
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_4125826" class="ecart_col2"><hr /></div>

<!-- annuaire 5601865 -->
<div id="ecart_before_5601865" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_5601865" class="mod_5601865 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="annuaire">
		 <div class="cel1 alone">
			 <div class="inner">
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_5601865" class="ecart_col2"><hr /></div>

<!-- html 4125827 -->
<div id="ecart_before_4125827" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <table border="1" width="300" cellspacing="0" cellpadding="0" bordercolor="#FFFFFF">
	<tr>
		<td align="center">
		<a class="rchosen" title="page 1" target="_blank" href="http://www.seneweb.com/">
		<font size="1" face="Verdana" color="#000000">Seneweb</font></a></td>
		<td align="center">
		<a class="rnav" title="L'observateur" target="_blank" href="http://www.lobservateur.sn/">
		<font size="1" face="Verdana" color="#000000">L'Observateur</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<font face="Verdana">
		<a class="rnav" title="Quotidien Le Soleil" target="_blank" href="http://www.lesoleil.sn/">
		<font size="1" color="#000000">Le Soleil</font></a><font size="1">
		</font></font> </td>
		<td align="center">
		<a class="rnav" title="WalFadjri" target="_blank" href="http://www.walf.sn/">
		<font size="1" face="Verdana" color="#000000">WalFadjri</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Pressafrik" target="_blank" href="http://www.pressafrik.com/">
		<font size="1" face="Verdana" color="#000000">Pressafrik</font></a></td>
		<td align="center">
		<a class="rnav" title="Ferloo" target="_blank" href="http://www.ferloo.com/">
		<font size="1" face="Verdana" color="#000000">Ferloo</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Agence de Presse Senegalaise" target="_blank" href="http://www.aps.sn/">
		<font size="1" face="Verdana" color="#000000">Dépêches APS</font></a></td>
		<td align="center">
		<a class="rnav" title="Plus221" target="_blank" href="http://www.plus221.net/">
		<font size="1" face="Verdana" color="#000000">plus221</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Xibar.net" target="_blank" href="http://www.xibar.net/">
		<font size="1" face="Verdana" color="#000000">Xibar.net</font></a></td>
		<td align="center">
		<a class="rnav" title="Reussir mag" target="_blank" href="http://www.reussirbusiness.com/">
		<font color="#000000" face="Verdana" size="1">Reussir</font><font color="#000000"></font><font color="#000000" face="Verdana" size="1"> Mag</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Pop" target="_blank" href="http://www.popxibaar.com/">
		<font size="1" face="Verdana" color="#000000">Le Populaire</font></a></td>
		<td align="center">
		<a class="rnav" title="Rue publique" target="_blank" href="http://ruepublique.net/">
		<font size="1" face="Verdana" color="#000000">Ruepublique</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a target="_blank" href="http://www.penthionet.com">
		<font face="Verdana" size="1" color="#000000">Penthio</font></a><a class="rnav" title="SeneSport" target="_blank" href="http://www.penthionet.com"><font size="1" face="Verdana" color="#000000">net</font></a></td>
		<td align="center">
		<a class="rnav" title="ExpressNews" target="_blank" href="http://www.expressnews.sn/">
		<font size="1" face="Verdana" color="#000000">Expressnews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Leral.net" target="_blank" class="rnav" href="http://www.leral.net/">
		<font size="1" face="Verdana" color="#000000">Leral Net</font></a></td>
		<td align="center">
		<font face="Verdana">
		<a title="Sunuker.com" target="_blank" class="rnav" href="http://www.sunuker.com/">
		<font size="1" color="#000000">Sunuker</font></a><font size="1"> </font>
		</font> </td>
	</tr>
	<tr>
		<td align="center">
		<a title="Sen24heures.com" target="_blank" class="rnav" href="http://www.sen24heures.com/">
		<font size="1" face="Verdana" color="#000000">Sen24heures</font></a></td>
		<td align="center">
		<font face="Verdana">
		<a title="Le Peuple" target="_blank" class="rnav" href="http://lepeuple-sn.com">
		<font size="1" color="#000000">Le Peuple</font></a><font size="1">
		</font></font> </td>
	</tr>
	<tr>
		<td align="center">
		<font face="Verdana">
		<a title="Ouestaf.com" target="_blank" class="rnav" href="http://www.ouestaf.com/">
		<font size="1" color="#000000">Ouestaf</font></a><font size="1"> </font>
		</font> </td>
		<td align="center">
		<a title="Agence de Presse Africaine" target="_blank" class="rnav" href="http://www.apanews.net/">
		<font size="1" face="Verdana" color="#000000">Apanews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Actualite Sportive en ligne" target="_blank" class="rnav" href="http://www.yekini.com/">
		<font size="1" face="Verdana" color="#000000">Yekini.com</font></a></td>
		<td align="center">
		<a title="SunuNews.com" target="_blank" class="rnav" href="http://www.sununews.com/">
		<font size="1" face="Verdana" color="#000000">Sununews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="La Gazette" target="_blank" class="snav" href="http://www.lagazette.sn/">
		<font size="1" face="Verdana" color="#000000">La Gazette</font></a></td>
		<td align="center">
		<a title="Bitimrew News Online" target="_blank" class="rnav" href="http://www.bitimrew.net/">
		<font size="1" face="Verdana" color="#000000">Bitimrew</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Nettali.net" target="_blank" class="rnav" href="http://www.nettali.net/">
		<font size="1" face="Verdana" color="#000000">Nettali.net</font></a></td>
		<td align="center">
		<a title="FaceDakar" target="_blank" class="rnav" href="http://www.facedakar.com/">
		<font size="1" face="Verdana" color="#000000">FaceDakar</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="DakarFoot" target="_blank" class="rnav" href="http://www.dakarfoot.com/">
		<font size="1" face="Verdana" color="#000000">Dakarfoot</font></a></td>
		<td align="center">
		<a title="Dakar Matin" target="_blank" class="rnav" href="http://www.dakarmatin.com/">
		<font size="1" face="Verdana" color="#000000">Dakar Matin</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Amwsentv" target="_blank" class="rnav" href="http://www.amwsentv.com/">
		<font size="1" face="Verdana" color="#000000">Amwsentv</font></a></td>
		<td align="center">
		<a class="rnav" title="L'Office" target="_blank" href="http://www.loffice.sn/">
		<font size="1" face="Verdana" color="#000000">L'Office</font></a></td>
	</tr>
</table>
<div id="ecart_after_4125827" class="ecart_col2"><hr /></div>

<!-- espace 4125828 -->
<div id="ecart_before_4125828" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4125828" class="mod_4125828 wm-module fullbackground "><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 4125836 -->
<div id="mod_4125836" class="mod_4125836 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Design 2011 | Senxibar.com l contact@senxibar.com
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
$('#social_login_addto').show(); recharge_async('social_login_addto', '/mymodule/4125846/', 'ajax=true&java=false&show=bookmarks&forsocial_login=1&id_article=41086116');
recharge_async('hidden_fields', '/mymodule/9437299/', 'ajax=true&show=fields&type=&id_objet=41086116');
facebook_load('fr');
window.fbAsyncInit = function() { facebook_connect('689440364491007'); };
make_print_object("41086116", "VGRTNw8zBTNUYw==", "form_comment", true);

/*--*//*]]>*/
</script>
<script type="text/javascript">make_print_object("41086116", "BDQAZFVpATdTZA==", "form_comment", 1);</script>
</body>

</html>
