<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>NOUVELAN-MESSAGE: L’ETAT VA ACCOMPAGNER LES LIONS POUR UNE "PRÉPARATION OPTIMALE" DU MONDIAL (MACKY SALL)</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="AAD Senxibar" />
<meta name="keywords" content="politique,senegal,dakar,lutte,football,lamb,election,idrissa,karim,ablaye,abdoulaye,thies,2012,photo,video,lion,teranga,pds,rewmi,monument" />
<meta name="description" content="L’Etat du Sénégal va accompagner l’équipe nationale de football &quot;pour une préparation optimale&quot;, en perspective de la prochaine Coupe du monde, prévue en juin prochain en Russie, a assuré l..." />

<meta name="geo.position" content="14.75;-17.333334" />
<meta property="og:url" content="https://www.senxibar.com/NOUVELAN-MESSAGE-L-ETAT-VA-ACCOMPAGNER-LES-LIONS-POUR-UNE-PREPARATION-OPTIMALE-DU-MONDIAL-MACKY-SALL_a48581.html" />
<meta property="og:image" content="https://www.senxibar.com/photo/art/grande/19211452-23181199.jpg?v=1514751365" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NOUVELAN-MESSAGE: L’ETAT VA ACCOMPAGNER LES LIONS POUR UNE &quot;PRÉPARATION OPTIMALE&quot; DU MONDIAL (MACKY SALL)" />
<meta property="og:description" content="L’Etat du Sénégal va accompagner l’équipe nationale de football &quot;pour une préparation optimale&quot;, en perspective de la prochaine Coupe du monde, prévue en juin prochain en Russie, a assuré le président de la République Macky Sall, dans son discours radiotélévisé, à l’occasion du nouvel an. &quot;L’Etat..." />
<meta property="og:site_name" content="SenXibar.com" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.senxibar.com/photo/art/grande/19211452-23181199.jpg?v=1514751365" />
<meta property="twitter:title" content="NOUVELAN-MESSAGE: L’ETAT VA ACCOMPAGNER LES LIONS POUR UN..." />
<meta property="twitter:description" content="L’Etat du Sénégal va accompagner l’équipe nationale de football &quot;pour une préparation optimale&quot;, en perspective de la prochaine Coupe du monde, prévue en juin prochain en Russie, a assuré l..." />
<meta property="fb:app_id" content="689440364491007" />
<link rel="stylesheet" href="/var/style/style_5.css?v=1504844031" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4125846.css?v=1475526133" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4125932.css?v=1314012266" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9437299.css?v=1434034735" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Roboto|verdana" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.senxibar.com/NOUVELAN-MESSAGE-L-ETAT-VA-ACCOMPAGNER-LES-LIONS-POUR-UNE-PREPARATION-OPTIMALE-DU-MONDIAL-MACKY-SALL_a48581.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1309708590" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1309708590" type="image/x-icon" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '19211452'];
var deploye9437219 = true;

function sfHover_9437219(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_9437219(obj); 
				} else if (func == 'click') {
					sfHoverHide_9437219(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_9437219(obj); }
		}
	);
}
function sfHoverShow_9437219(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_9437219(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var oldTop_9437254, newTop_9437254, Timer_9437254, tmp_9437254 = 0, maxwidth_9437254;
var top_max, top_min;

function newsdefil_9437254(){
	 var img_newsdefil_9437254 = window.document.getElementById('img_newsdefil_9437254');
	 if (img_newsdefil_9437254 != null){
		 if (tmp_9437254 == 0){
			 top_max = 200;
			 top_min = 0;
			 window.document.getElementById('defilbox_9437254').style.top=top_max + 'px';
			 window.document.getElementById('defilbox_9437254').style.visibility='visible';
			 maxwidth_9437254 = img_newsdefil_9437254.offsetTop;
			 maxwidth_9437254 += top_max;
			 tmp_9437254 = 1;
		 }
		 else{
			 maxwidth_9437254 -= 2;
		 }
		 oldTop_9437254 = window.document.getElementById('defilbox_9437254').style.top;
		 pos = oldTop_9437254.indexOf('p');
		 if (pos > 0)	{ oldTop_9437254 = oldTop_9437254.substring(0,pos)*1;}
		 else		{ oldTop_9437254 = top_min;}
		 newTop_9437254 = newTop_9437254 * 1;
		 newTop_9437254 = oldTop_9437254 - 2;
		 if (maxwidth_9437254 < top_min)	{newTop_9437254 = top_max; tmp_9437254 = 0; window.document.getElementById('defilbox_9437254').style.visibility='hidden'}
		 window.document.getElementById('defilbox_9437254').style.top = newTop_9437254 + "px";
	 }
	 Timer_9437254 = setTimeout("newsdefil_9437254()", 40)
}

window.document.onload = newsdefil_9437254();


 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->


<style type="text/css">
.mod_4125846 img, .mod_4125846 embed, .mod_4125846 table {
	 max-width: 706px;
}

.mod_4125846 .mod_4125846_pub {
	 width: 708px;
}

.mod_4125846 .mod_4125846_pub .cel1 {
	 padding: 0;
}

.mod_4125846 .photo.left .mod_4125846_pub, .mod_4125846 .photo.right .mod_4125846_pub {
	 width: 354px; margin: 15px 10px;
}

.mod_4125846 .photo.left .mod_4125846_pub {
	 margin-left: 0;
}

.mod_4125846 .photo.right .mod_4125846_pub {
	 margin-right: 0;
}

.mod_4125846 .para_23181199 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep5">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_10579727" class="mod_10579727 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 10579728 -->
<div id="ecart_before_10579728" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_10579728" class="mod_10579728 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.senxibar.com/"><img src="/photo/titre_10579728.png?v=1475518482" alt="SenXibar" title="SenXibar" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- pub 20390850 -->
<div id="ecart_before_20390850" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20390850" class="mod_20390850 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_20390850_content">
		 <a  href="/ads/130859/" rel="nofollow"><img width="728" height="90" src="https://www.senxibar.com/photo/mod_12838473.png?v=1504844005" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div class="break"></div>
<div id="ecart_after_10579727" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 4125783 -->
<div id="ecart_before_4125783" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4125783" class="mod_4125783 wm-module fullbackground "><hr /></div>
<div id="ecart_after_4125783" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 9437219 -->
<div id="ecart_before_9437219" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9437219" class="mod_9437219 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="main_menu">
		 <ul id="menuliste_9437219">
			 <li data-link="home," class=" titre first" id="menuliste_9437219_1"><a href="https://www.senxibar.com/" >Accueil</a></li>
			 <li data-link="rubrique,288345" class=" titre" id="menuliste_9437219_2"><a href="/Sport_r15.html" >Sport</a></li>
			 <li data-link="rubrique,288349" class=" titre" id="menuliste_9437219_3"><a href="/Chronique_r16.html" >Chronique</a></li>
			 <li data-link="rubrique,288351" class=" titre" id="menuliste_9437219_4"><a href="/Faits-Divers_r17.html" >Faits Divers</a></li>
			 <li data-link="rubrique,288352" class=" titre" id="menuliste_9437219_5"><a href="/Opinion_r18.html" >Opinion</a></li>
			 <li data-link="rubrique,288292" class=" titre" id="menuliste_9437219_6"><a href="/Sen-Tv_r9.html" >Vidéos</a></li>
			 <li data-link="rubrique,355871" class=" titre" id="menuliste_9437219_7"><a href="/JOB_r41.html" >Emploi</a></li>
			 <li data-link="rubrique,418819" class=" titre last" id="menuliste_9437219_8"><a href="/Theatre_r42.html" >Theatre</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_9437219('menuliste_9437219')</script>
	 <div class="pied"></div>
</div>
<div id="ecart_after_9437219" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 8871893 -->
<div id="ecart_before_8871893" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61291214-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_4125846" class="mod_4125846 wm-module fullbackground  page2_article article-48581">
	 <div class="cel1">
		 <div class="entete_liste">
			 <div class="access">Sport</div>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 NOUVELAN-MESSAGE: L’ETAT VA ACCOMPAGNER LES LIONS POUR UNE "PRÉPARATION OPTIMALE" DU MONDIAL (MACKY SALL)
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Dimanche 31 Décembre 2017</div>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 L’Etat du Sénégal va accompagner l’équipe nationale de football "pour une préparation optimale", en perspective de la prochaine Coupe du monde, prévue en juin prochain en Russie, a assuré le président de la République Macky Sall, dans son discours radiotélévisé, à l’occasion du nouvel an.				 <br />
				  				 <br />
				 "L’Etat restera aux côtés de nos braves Lions pour une préparation optimale sur le chemin de la Coupe du monde de football", a-t-il dit dans son message.				 <br />
				 				 <br />
				 A cette occasion, le président Sall a renouvelé ses "chaleureuses félicitations" et son "soutien" à l’équipe nationale de football. 				 <br />
				  				 <br />
				 Les Lions du Sénégal, quarts de finalistes de la Coupe d’Afrique des nations (CAN) 2017 sont qualifiés pour la prochaine coupe du monde.				 <br />
				  				 <br />
				 Ils partagent la même poule que la Pologne, le Japon et la Colombie. 				 <br />
				  				 <br />
				 Le Sénégal avait réussi une participation remarquée au Mondial 2002, en atteignant les quarts de finale, pour une première participation à cette compétition.
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_23181199 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.senxibar.com/photo/art/grande/19211452-23181199.jpg?v=1514751365" alt="NOUVELAN-MESSAGE: L’ETAT VA ACCOMPAGNER LES LIONS POUR UNE &quot;PRÉPARATION OPTIMALE&quot; DU MONDIAL (MACKY SALL)" title="NOUVELAN-MESSAGE: L’ETAT VA ACCOMPAGNER LES LIONS POUR UNE &quot;PRÉPARATION OPTIMALE&quot; DU MONDIAL (MACKY SALL)" />
<img class="not-responsive" src="https://www.senxibar.com/photo/art/default/19211452-23181199.jpg?v=1514751366" alt="NOUVELAN-MESSAGE: L’ETAT VA ACCOMPAGNER LES LIONS POUR UNE &quot;PRÉPARATION OPTIMALE&quot; DU MONDIAL (MACKY SALL)" title="NOUVELAN-MESSAGE: L’ETAT VA ACCOMPAGNER LES LIONS POUR UNE &quot;PRÉPARATION OPTIMALE&quot; DU MONDIAL (MACKY SALL)"  />
			 </div>
<div class="hide_module_inside right" style="margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.senxibar.com%2FNOUVELAN-MESSAGE-L-ETAT-VA-ACCOMPAGNER-LES-LIONS-POUR-UNE-PREPARATION-OPTIMALE-DU-MONDIAL-MACKY-SALL_a48581.html&amp;layout=box_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width: 63px; height: 62px; margin-right: 10px"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FPs3J6m&amp;counturl=https%3A%2F%2Fwww.senxibar.com%2FNOUVELAN-MESSAGE-L-ETAT-VA-ACCOMPAGNER-LES-LIONS-POUR-UNE-PREPARATION-OPTIMALE-DU-MONDIAL-MACKY-SALL_a48581.html&amp;text=NOUVELAN-MESSAGE%3A%20L%E2%80%99ETAT%20VA%20ACCOMPAGNER%20LES%20LIONS%20POUR%20UNE%20%22PR%C3%89PARATION%20OPTIMALE%22%20DU%20MONDIAL%20%28MACKY%20SALL%29&amp;count=vertical" style="float:left;width: 60px; height: 62px; margin-right: 10px;"></iframe>
<div class="sharing" style="//display: none; float: left; width: 58px; height: 62px;">
<div id='plusone_4125846_19211452'></div>
<script type="text/javascript">gapi.plusone.render('plusone_4125846_19211452', {'size': 'tall', 'href': 'https://www.senxibar.com/NOUVELAN-MESSAGE-L-ETAT-VA-ACCOMPAGNER-LES-LIONS-POUR-UNE-PREPARATION-OPTIMALE-DU-MONDIAL-MACKY-SALL_a48581.html'});</script>
</div>
<div class="clear"></div>

<!-- article_connexe 4125932 -->
<div id="ecart_before_4125932" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_4125932" class="mod_4125932 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Autres articles</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="/Collecte-de-fonds-au-profit-des-lions-La-FSF-nullement-concernee-par-l-initiative-d-une-societe-de-la-place-Communique_a48572.html">Collecte de fonds au profit des lions: La FSF nullement concernée par l’initiative d'une société de la place(Communiqué)</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Ismaila-SARR-Un-retour-a-point-nomme_a48571.html">Ismaila SARR: Un retour à point nommé</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Basket-La-France-veut-s-attacher-les-services-de-Youssou-FALL-Source-federale_a48570.html">Basket: La France veut s'attacher les services de Youssou FALL (Source fédérale)</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Youssou-Ndoye-Etre-dominant-grace-a-ma-taille-et-ma-puissance_a48568.html">Youssou Ndoye : « Etre dominant grâce à ma taille et ma puissance »</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="/FOOTBALL-Krepin-Diatta-invite-aux-CAF-Awards-officiel_a48556.html">FOOTBALL : Krépin Diatta invité aux CAF Awards (officiel)</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">AAD Senxibar</div>
		 </div>
		 <br class="texte clear" />
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3359090418070861"
     data-ad-slot="9432645946"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_9437299" class="param_commentaire mod_9437299 wm-module fullbackground ">
			 <div class="cel1">
				 <div class="message"><br /></div>
				 <div class="message" id="com_6284739">
				 <div id="last_comment" class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">1.</span>Posté par 
					 <span class="infos">KIA</span>
					 <span> le 01/01/2018 01:45 </span>
				 </div>
					 <div class="content-comment encadre" >
						 JUSTE à partir de 8000 FCFA LA SEANCE VENEZ DECOUVRIR NOS MASSAGES PROMO<br />Je suis tendre , belle , avec bcp de classe je vous propose des moments riches en massage <br />Vous aimez le massage et vous avez envie de le découvreir je suis disponible je propose <br />massage intégrale 8000 <br />massage sénégalais 10000<br />massage AMERICAIN 15000<br />massage 4 mains 15000<br />massage savonnage ET gommage du corps 20000<br />massage à domicile 25000<br />Vous serez en face d'une équipe trop charmante rien que pour satisfaire votre requete<br /><br />TEL 77 665 66 52 / 77 616 13 71<br />
					 </div>
					 <div class="clear"></div>
				 </div>
				 <div class="message"><br /></div>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/NOUVELAN-MESSAGE-L-ETAT-VA-ACCOMPAGNER-LES-LIONS-POUR-UNE-PREPARATION-OPTIMALE-DU-MONDIAL-MACKY-SALL_a48581.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="19211452" />
						 <input type="hidden" name="id_article_reel" value="19211452" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Ajouter" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.senxibar.com/mymodule/4125846/', '', 'start=-2&amp;numero=48581&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.senxibar.com/mymodule/4125846/', '', 'start=2&amp;numero=48581&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.senxibar.com/photo/art/iphone/19184679-23167256.jpg?v=1514579623) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/Collecte-de-fonds-au-profit-des-lions-La-FSF-nullement-concernee-par-l-initiative-d-une-societe-de-la-place-Communique_a48572.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.senxibar.com/photo/art/large_x2/19184679-23167256.jpg?v=1514579623) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/Collecte-de-fonds-au-profit-des-lions-La-FSF-nullement-concernee-par-l-initiative-d-une-societe-de-la-place-Communique_a48572.html'"></div>
			 <h3 class="access">
			 <span class="date">Vendredi 29 Décembre 2017 - 21:31</span>			 <a class="access" href="/Collecte-de-fonds-au-profit-des-lions-La-FSF-nullement-concernee-par-l-initiative-d-une-societe-de-la-place-Communique_a48572.html">			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
Collecte de fonds au profit des lions: La FSF nullement concernée par l’initiative d'une société de la place(Communiqué)</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.senxibar.com/photo/art/iphone/19180860-23165554.jpg?v=1514566028) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/Ismaila-SARR-Un-retour-a-point-nomme_a48571.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.senxibar.com/photo/art/large_x2/19180860-23165554.jpg?v=1514566028) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/Ismaila-SARR-Un-retour-a-point-nomme_a48571.html'"></div>
			 <h3 class="access">
			 <span class="date">Vendredi 29 Décembre 2017 - 17:46</span>			 <a class="access" href="/Ismaila-SARR-Un-retour-a-point-nomme_a48571.html">			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
Ismaila SARR: Un retour à point nommé</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Senxibar_r6.html">Senxibar</a>
			 <span class="access"> | </span>
			 <a class="access" href="/SenArchive_r7.html">SenArchive</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sen-Tv_r9.html">Sen Tv</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Flash-actualite-Derniere-minute_r10.html">Flash actualité - Dernière minute</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Politique_r11.html">Politique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Societe_r12.html">Société</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r13.html">Economie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Culture_r14.html">Culture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sport_r15.html">Sport</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Chronique_r16.html">Chronique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Faits-Divers_r17.html">Faits Divers</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Opinion_r18.html">Opinion</a>
			 <span class="access"> | </span>
			 <a class="access" href="/International_r19.html">International</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sciences-et-Sante_r20.html">Sciences et Santé</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Medias_r22.html">Médias</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ils-l-avaient-dit_r24.html">Ils l'avaient dit</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Emploi_r25.html">Emploi</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ramadan_r26.html">Ramadan</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Perdu-de-vue_r28.html">Perdu de vue</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Echos-du-tribunal_r29.html">Echos du tribunal</a>
			 <span class="access"> | </span>
			 <a class="access" href="/A-la-une_r43.html">A la une</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Achaud_r30.html">Achaud</a>
			 <span class="access"> | </span>
			 <a class="access" href="/resultats2012_r40.html">resultats2012</a>
			 <span class="access"> | </span>
			 <a class="access" href="/JOB_r41.html">JOB</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Theatre_r42.html">Theatre</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_4125846" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- news 9437254 -->
<div id="mod_9437254" class="mod_9437254 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_9437254);" onmouseout="javascript:newsdefil_9437254();">
		 <div id="defilbox_9437254" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Video-L-integralite-du-discours-a-la-Nation-du-President-de-la-Republique-Macky-SALL_a48582.html">Vidéo: L'intégralité du discours à la Nation du Président de la République, Macky SALL</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/NOUVELAN-MESSAGE-L-ETAT-VA-ACCOMPAGNER-LES-LIONS-POUR-UNE-PREPARATION-OPTIMALE-DU-MONDIAL-MACKY-SALL_a48581.html">NOUVELAN-MESSAGE: L’ETAT VA ACCOMPAGNER LES LIONS POUR UNE "PRÉPARATION OPTIMALE" DU MONDIAL (MACKY SALL)</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/NOUVELAN-MESSAGE-LE-GOUVERNEMENT-VA-RESTER-DANS-LE-TEMPS-DE-L-ACTION-ET-DU-RESULTAT-31-decembre-2017-MACKY-SALL_a48580.html">NOUVELAN-MESSAGE: "LE GOUVERNEMENT VA RESTER DANS LE TEMPS DE L’ACTION ET DU RÉSULTAT"  31 décembre 2017 ( MACKY SALL)</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Nouvel-an-Message-Grace-presidentielle-pour-541-detenus_a48579.html">Nouvel an-Message: Grâce présidentielle pour 541 détenus</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Retrospective-Les-evenements-marquants-de-l-annee-2017_a48578.html">Rétrospective : Les événements marquants de l’année 2017</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Les-assises-de-l-education-ont-coute-plus-de-500-millions-LES-RECOMMANDATIONS-RANGEES-AUX-OUBLIETTES_a48577.html">Les assises de l’éducation ont coûte plus de 500 millions:LES RECOMMANDATIONS RANGEES AUX OUBLIETTES</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Bureau-politique-du-PS-Le-sort-de-Khalifa-Sall-et-Cie-scelles-aujourd-hui_a48576.html">Bureau politique du PS: Le sort de Khalifa Sall et Cie scellés aujourd’hui</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Argent-de-la-traque-des-biens-mal-acquis-Ousmane-Sonko-tacle-Mimi-Toure-et-dement-le-gouvernement_a48575.html">Argent de la traque des biens mal acquis: Ousmane Sonko tacle Mimi Touré et dément le gouvernement</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Presse-revue-Retour-en-force-des-quotidiens-sur-la-traque-des-biens-mal-acquis_a48574.html">Presse-revue: Retour en force des quotidiens sur la traque des biens "mal acquis</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/SENEGAL-OU-EN-EST-GADIO_a48573.html">SENEGAL: OÙ EN EST GADIO ?</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Collecte-de-fonds-au-profit-des-lions-La-FSF-nullement-concernee-par-l-initiative-d-une-societe-de-la-place-Communique_a48572.html">Collecte de fonds au profit des lions: La FSF nullement concernée par l’initiative d'une société de la place(Communiqué)</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Ismaila-SARR-Un-retour-a-point-nomme_a48571.html">Ismaila SARR: Un retour à point nommé</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Basket-La-France-veut-s-attacher-les-services-de-Youssou-FALL-Source-federale_a48570.html">Basket: La France veut s'attacher les services de Youssou FALL (Source fédérale)</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Plus-de-152-milliards-en-dehors-de-la-traque-le-Gouvernement-pire-que-Mimi-Par-Birahime-Seck_a48569.html">Plus de 152 milliards en dehors de la traque : le Gouvernement, pire que Mimi ? (Par Birahime Seck)</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Youssou-Ndoye-Etre-dominant-grace-a-ma-taille-et-ma-puissance_a48568.html">Youssou Ndoye : « Etre dominant grâce à ma taille et ma puissance »</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/NECROLOGIE-DECES-DE-L-ANCIEN-MINISTRE-DE-L-ECONOMIE-MAMOUDOU-TOURE_a48567.html">NECROLOGIE: DÉCÈS DE L’ANCIEN MINISTRE DE L’ECONOMIE MAMOUDOU TOURÉ</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Polemique-sur-les-biens-recouvres-dans-la-traque-aux-biens-mal-acquis-La-justice-muette-sur-les-200-milliards-de-Mimi_a48566.html">Polémique sur les biens recouvrés dans la traque aux biens mal acquis: La justice muette sur les 200 milliards de Mimi Touré</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Colloque-de-l-UMS-L-Impossible-consensus-entre-acteurs-judiciaires_a48565.html">Colloque de l'UMS: L’Impossible consensus entre acteurs judiciaires</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Edito-de-Seneplus-La-liquidation-d-un-opposant-Par-Mody-NIANG_a48564.html">Edito de Seneplus: La liquidation d'un opposant(Par Mody NIANG)</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Presse-revue-L-argent-de-la-lutte-contre-l-enrichissement-illicite-a-la-Une_a48563.html">Presse-revue: L’argent de la lutte contre l'enrichissement illicite à la Une</a>
				 </h3>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_9437254" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_9437254" class="ecart_col2"><hr /></div>

<!-- xml 4125817 -->
<div id="mod_4125817" class="mod_4125817 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod"></div></div>
</div>
<div id="ecart_after_4125817" class="ecart_col2"><hr /></div>

<!-- video 9437260 -->
<div id="mod_9437260" class="mod_9437260 wm-module fullbackground  module-video">
	 <div id="inner_9437260" class="inner_tabs">
		 <div class="cel1 first">
			 <div class="photo shadow "><a href="/Patrick-Mboma-Kalidou-Koulibaly-le-meilleur-defenseur-d-Afrique-video_a48503.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/19069848-23104129.jpg?v=1513959585" alt="Patrick Mboma : &quot;Kalidou Koulibaly, le meilleur défenseur d'Afrique&quot;(vidéo)" title="Patrick Mboma : &quot;Kalidou Koulibaly, le meilleur défenseur d'Afrique&quot;(vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/19069848-23104129.jpg?v=1513959586" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Patrick-Mboma-Kalidou-Koulibaly-le-meilleur-defenseur-d-Afrique-video_a48503.html">Patrick Mboma : "Kalidou Koulibaly, le meilleur défenseur d'Afrique"(vidéo)</a></div>
				 <div class="infos">22/12/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/L-ancien-attaquant-anglais-Ian-Wright-cogne-la-pepite-senegalaise-Sadio-Mane-est-jaloux-de-Mohamed-Salah_a48472.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/19023403-23071588.jpg?v=1513762548" alt="L'ancien attaquant anglais Ian Wright cogne la pépite sénégalaise: &quot;Sadio Mané est jaloux de Mohamed Salah&quot;" title="L'ancien attaquant anglais Ian Wright cogne la pépite sénégalaise: &quot;Sadio Mané est jaloux de Mohamed Salah&quot;"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/19023403-23071588.jpg?v=1513762548" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/L-ancien-attaquant-anglais-Ian-Wright-cogne-la-pepite-senegalaise-Sadio-Mane-est-jaloux-de-Mohamed-Salah_a48472.html">L'ancien attaquant anglais Ian Wright cogne la pépite sénégalaise: "Sadio Mané est jaloux de Mohamed Salah"</a></div>
				 <div class="infos">20/12/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/SENEGAL-POLOGNE-COLOMBIE-quand-les-joueurs-en-parlent-Russie-2018_a48337.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/18675245-22759770.jpg?v=1512473878" alt="SENEGAL POLOGNE COLOMBIE: quand les joueurs en parlent....Russie 2018" title="SENEGAL POLOGNE COLOMBIE: quand les joueurs en parlent....Russie 2018"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/18675245-22759770.jpg?v=1512473879" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/SENEGAL-POLOGNE-COLOMBIE-quand-les-joueurs-en-parlent-Russie-2018_a48337.html">SENEGAL POLOGNE COLOMBIE: quand les joueurs en parlent....Russie 2018</a></div>
				 <div class="infos">05/12/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Afsud-Senegal-Les-larmes-d-Aliou-Cisse-apres-la-qualification-des-Lions-au-Mondial_a48130.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/18136582-22413753.jpg?v=1510342474" alt="Afsud-Sénégal : Les larmes d'Aliou Cissé après la qualification des Lions au Mondial" title="Afsud-Sénégal : Les larmes d'Aliou Cissé après la qualification des Lions au Mondial"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/18136582-22413753.jpg?v=1510342475" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Afsud-Senegal-Les-larmes-d-Aliou-Cisse-apres-la-qualification-des-Lions-au-Mondial_a48130.html">Afsud-Sénégal : Les larmes d'Aliou Cissé après la qualification des Lions au Mondial</a></div>
				 <div class="infos">10/11/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Football-Les-lions-se-qualifient-pour-le-Mondial-apres-leur-victoire-2-0-contre-les-bafana-bafana-video_a48129.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/18136367-22413665.jpg?v=1510341903" alt="Football: Les lions se qualifient pour le Mondial après leur victoire 2-0 contre les bafana-bafana(vidéo)" title="Football: Les lions se qualifient pour le Mondial après leur victoire 2-0 contre les bafana-bafana(vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/18136367-22413665.jpg?v=1510341903" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Football-Les-lions-se-qualifient-pour-le-Mondial-apres-leur-victoire-2-0-contre-les-bafana-bafana-video_a48129.html">Football: Les lions se qualifient pour le Mondial après leur victoire 2-0 contre les bafana-bafana(vidéo)</a></div>
				 <div class="infos">10/11/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Dommages-plus-severes-necessitant-un-avis-chirurgical-Ismaila-Sarr-absent-pour-longtemps_a47740.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/17355410-21866197.jpg?v=1506598111" alt="Dommages plus sévères nécessitant un avis chirurgical : Ismaila Sarr absent pour longtemps" title="Dommages plus sévères nécessitant un avis chirurgical : Ismaila Sarr absent pour longtemps"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/17355410-21866197.jpg?v=1506598111" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Dommages-plus-severes-necessitant-un-avis-chirurgical-Ismaila-Sarr-absent-pour-longtemps_a47740.html">Dommages plus sévères nécessitant un avis chirurgical : Ismaila Sarr absent pour longtemps</a></div>
				 <div class="infos">28/09/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Crystal-Palace-Pape-Souare-a-rejoue--video_a47655.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/17233289-21751678.jpg?v=1505899632" alt="Crystal Palace : Pape Souaré a rejoué !(vidéo)" title="Crystal Palace : Pape Souaré a rejoué !(vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/17233289-21751678.jpg?v=1505899633" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Crystal-Palace-Pape-Souare-a-rejoue--video_a47655.html">Crystal Palace : Pape Souaré a rejoué !(vidéo)</a></div>
				 <div class="infos">20/09/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Basket-Reaction-Gorgui-SY-DIENG-s-excuse-de-n-avoir-pu-ramener-la-coupe_a47627.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/17201869-21722820.jpg?v=1505725641" alt="Basket-Réaction: Gorgui SY DIENG s'excuse de n'avoir pu ramener la coupe" title="Basket-Réaction: Gorgui SY DIENG s'excuse de n'avoir pu ramener la coupe"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/17201869-21722820.jpg?v=1505725642" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Basket-Reaction-Gorgui-SY-DIENG-s-excuse-de-n-avoir-pu-ramener-la-coupe_a47627.html">Basket-Réaction: Gorgui SY DIENG s'excuse de n'avoir pu ramener la coupe</a></div>
				 <div class="infos">18/09/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Video-Afrobasket-2017-Le-Senegal-sort-l-Angola-en-quart-de-finale-66-57_a47611.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/17165333-21693712.jpg?v=1505471784" alt="Vidéo-Afrobasket 2017: Le Sénégal sort l'Angola en quart de finale (66-57)" title="Vidéo-Afrobasket 2017: Le Sénégal sort l'Angola en quart de finale (66-57)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/17165333-21693712.jpg?v=1505471785" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Video-Afrobasket-2017-Le-Senegal-sort-l-Angola-en-quart-de-finale-66-57_a47611.html">Vidéo-Afrobasket 2017: Le Sénégal sort l'Angola en quart de finale (66-57)</a></div>
				 <div class="infos">15/09/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Mondial-2018-L-Afrique-du-Sud-etudie-les-moyens-de-contester-la-decision-de-la-FIFA_a47514.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/17008783-21575865.jpg?v=1504772949" alt="Mondial 2018 : L’Afrique du Sud’’étudie les moyens de contester’’ la décision de la FIFA" title="Mondial 2018 : L’Afrique du Sud’’étudie les moyens de contester’’ la décision de la FIFA"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/17008783-21575865.jpg?v=1504772949" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Mondial-2018-L-Afrique-du-Sud-etudie-les-moyens-de-contester-la-decision-de-la-FIFA_a47514.html">Mondial 2018 : L’Afrique du Sud’’étudie les moyens de contester’’ la décision de la FIFA</a></div>
				 <div class="infos">07/09/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Burkina-Faso-vs-Senegal-Aliou-Cisse-n-y-arrive-plus-resume-video_a47497.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/16984199-21559747.jpg?v=1504689098" alt="Burkina-Faso vs Sénégal: Aliou Cissé n'y arrive plus( résumé vidéo)" title="Burkina-Faso vs Sénégal: Aliou Cissé n'y arrive plus( résumé vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/16984199-21559747.jpg?v=1504689098" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Burkina-Faso-vs-Senegal-Aliou-Cisse-n-y-arrive-plus-resume-video_a47497.html">Burkina-Faso vs Sénégal: Aliou Cissé n'y arrive plus( résumé vidéo)</a></div>
				 <div class="infos">06/09/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/L-international-senegalais-tres-attendu-sur-le-Rocher-Monaco-Diao-Balde-pour-faire-oublier-Mbappe_a47446.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/16831173-21475562.jpg?v=1504086794" alt="L'international sénégalais très attendu sur le Rocher(Monaco): Diao Baldé pour faire oublier Mbappé" title="L'international sénégalais très attendu sur le Rocher(Monaco): Diao Baldé pour faire oublier Mbappé"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/16831173-21475562.jpg?v=1504086795" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/L-international-senegalais-tres-attendu-sur-le-Rocher-Monaco-Diao-Balde-pour-faire-oublier-Mbappe_a47446.html">L'international sénégalais très attendu sur le Rocher(Monaco): Diao Baldé pour faire oublier Mbappé</a></div>
				 <div class="infos">30/08/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/L-international-senegalais-a-ebloui-Anfield-Road-hier-face-Hoffenheim-Fantastic-MANE-video_a47388.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/16703999-21403661.jpg?v=1503570383" alt="L'international sénégalais a ébloui Anfield Road hier face Hoffenheim: Fantastic MANE(vidéo)" title="L'international sénégalais a ébloui Anfield Road hier face Hoffenheim: Fantastic MANE(vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/16703999-21403661.jpg?v=1503570383" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/L-international-senegalais-a-ebloui-Anfield-Road-hier-face-Hoffenheim-Fantastic-MANE-video_a47388.html">L'international sénégalais a ébloui Anfield Road hier face Hoffenheim: Fantastic MANE(vidéo)</a></div>
				 <div class="infos">24/08/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Emmanuel-Petit-Barcelone-devrait-prendre-Sadio-Mane-pour-remplacer-Neymar_a47365.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/16665777-21382698.jpg?v=1503429564" alt="Emmanuel Petit : &quot;Barcelone devrait prendre Sadio Mané pour remplacer Neymar&quot;" title="Emmanuel Petit : &quot;Barcelone devrait prendre Sadio Mané pour remplacer Neymar&quot;"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/16665777-21382698.jpg?v=1503429564" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Emmanuel-Petit-Barcelone-devrait-prendre-Sadio-Mane-pour-remplacer-Neymar_a47365.html">Emmanuel Petit : "Barcelone devrait prendre Sadio Mané pour remplacer Neymar"</a></div>
				 <div class="infos">22/08/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/AFROBASKET-2017-Le-Senegal-bat-l-Egypte-93-61_a47354.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/16656839-21378405.jpg?v=1503406391" alt="AFROBASKET 2017 : Le Sénégal bat l’Egypte (93-61)" title="AFROBASKET 2017 : Le Sénégal bat l’Egypte (93-61)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/16656839-21378405.jpg?v=1503406393" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/AFROBASKET-2017-Le-Senegal-bat-l-Egypte-93-61_a47354.html">AFROBASKET 2017 : Le Sénégal bat l’Egypte (93-61)</a></div>
				 <div class="infos">22/08/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 forpager">
			 <div class="pager">
				 <a class="left selected" href="javascript:void(0)" rel="nofollow" onclick="this.blur()"></a>
				 <span style="padding: 0 5px">1 sur 21</span>
				 <a class="right " href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_9437260', '/mymodule/9437260/?ajax=true&amp;java=false&amp;startp=15&amp;w=283&amp;tcol=c&amp;onglet=12&amp;id_article=19211452')"></a>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_9437260" class="ecart_col2"><hr /></div>

<!-- annuaire 4125826 -->
<div id="ecart_before_4125826" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4125826" class="mod_4125826 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="annuaire">
		 <div class="cel1 alone">
			 <div class="inner">
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_4125826" class="ecart_col2"><hr /></div>

<!-- annuaire 5601865 -->
<div id="ecart_before_5601865" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_5601865" class="mod_5601865 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="annuaire">
		 <div class="cel1 alone">
			 <div class="inner">
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_5601865" class="ecart_col2"><hr /></div>

<!-- html 4125827 -->
	 <table border="1" width="300" cellspacing="0" cellpadding="0" bordercolor="#FFFFFF">
	<tr>
		<td align="center">
		<a class="rchosen" title="page 1" target="_blank" href="http://www.seneweb.com/">
		<font size="1" face="Verdana" color="#000000">Seneweb</font></a></td>
		<td align="center">
		<a class="rnav" title="L'observateur" target="_blank" href="http://www.lobservateur.sn/">
		<font size="1" face="Verdana" color="#000000">L'Observateur</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<font face="Verdana">
		<a class="rnav" title="Quotidien Le Soleil" target="_blank" href="http://www.lesoleil.sn/">
		<font size="1" color="#000000">Le Soleil</font></a><font size="1">
		</font></font> </td>
		<td align="center">
		<a class="rnav" title="WalFadjri" target="_blank" href="http://www.walf.sn/">
		<font size="1" face="Verdana" color="#000000">WalFadjri</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Pressafrik" target="_blank" href="http://www.pressafrik.com/">
		<font size="1" face="Verdana" color="#000000">Pressafrik</font></a></td>
		<td align="center">
		<a class="rnav" title="Ferloo" target="_blank" href="http://www.ferloo.com/">
		<font size="1" face="Verdana" color="#000000">Ferloo</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Agence de Presse Senegalaise" target="_blank" href="http://www.aps.sn/">
		<font size="1" face="Verdana" color="#000000">Dépêches APS</font></a></td>
		<td align="center">
		<a class="rnav" title="Plus221" target="_blank" href="http://www.plus221.net/">
		<font size="1" face="Verdana" color="#000000">plus221</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Xibar.net" target="_blank" href="http://www.xibar.net/">
		<font size="1" face="Verdana" color="#000000">Xibar.net</font></a></td>
		<td align="center">
		<a class="rnav" title="Reussir mag" target="_blank" href="http://www.reussirbusiness.com/">
		<font color="#000000" face="Verdana" size="1">Reussir</font><font color="#000000"></font><font color="#000000" face="Verdana" size="1"> Mag</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Pop" target="_blank" href="http://www.popxibaar.com/">
		<font size="1" face="Verdana" color="#000000">Le Populaire</font></a></td>
		<td align="center">
		<a class="rnav" title="Rue publique" target="_blank" href="http://ruepublique.net/">
		<font size="1" face="Verdana" color="#000000">Ruepublique</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a target="_blank" href="http://www.penthionet.com">
		<font face="Verdana" size="1" color="#000000">Penthio</font></a><a class="rnav" title="SeneSport" target="_blank" href="http://www.penthionet.com"><font size="1" face="Verdana" color="#000000">net</font></a></td>
		<td align="center">
		<a class="rnav" title="ExpressNews" target="_blank" href="http://www.expressnews.sn/">
		<font size="1" face="Verdana" color="#000000">Expressnews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Leral.net" target="_blank" class="rnav" href="http://www.leral.net/">
		<font size="1" face="Verdana" color="#000000">Leral Net</font></a></td>
		<td align="center">
		<font face="Verdana">
		<a title="Sunuker.com" target="_blank" class="rnav" href="http://www.sunuker.com/">
		<font size="1" color="#000000">Sunuker</font></a><font size="1"> </font>
		</font> </td>
	</tr>
	<tr>
		<td align="center">
		<a title="Sen24heures.com" target="_blank" class="rnav" href="http://www.sen24heures.com/">
		<font size="1" face="Verdana" color="#000000">Sen24heures</font></a></td>
		<td align="center">
		<font face="Verdana">
		<a title="Le Peuple" target="_blank" class="rnav" href="http://lepeuple-sn.com">
		<font size="1" color="#000000">Le Peuple</font></a><font size="1">
		</font></font> </td>
	</tr>
	<tr>
		<td align="center">
		<font face="Verdana">
		<a title="Ouestaf.com" target="_blank" class="rnav" href="http://www.ouestaf.com/">
		<font size="1" color="#000000">Ouestaf</font></a><font size="1"> </font>
		</font> </td>
		<td align="center">
		<a title="Agence de Presse Africaine" target="_blank" class="rnav" href="http://www.apanews.net/">
		<font size="1" face="Verdana" color="#000000">Apanews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Actualite Sportive en ligne" target="_blank" class="rnav" href="http://www.yekini.com/">
		<font size="1" face="Verdana" color="#000000">Yekini.com</font></a></td>
		<td align="center">
		<a title="SunuNews.com" target="_blank" class="rnav" href="http://www.sununews.com/">
		<font size="1" face="Verdana" color="#000000">Sununews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="La Gazette" target="_blank" class="snav" href="http://www.lagazette.sn/">
		<font size="1" face="Verdana" color="#000000">La Gazette</font></a></td>
		<td align="center">
		<a title="Bitimrew News Online" target="_blank" class="rnav" href="http://www.bitimrew.net/">
		<font size="1" face="Verdana" color="#000000">Bitimrew</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Nettali.net" target="_blank" class="rnav" href="http://www.nettali.net/">
		<font size="1" face="Verdana" color="#000000">Nettali.net</font></a></td>
		<td align="center">
		<a title="FaceDakar" target="_blank" class="rnav" href="http://www.facedakar.com/">
		<font size="1" face="Verdana" color="#000000">FaceDakar</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="DakarFoot" target="_blank" class="rnav" href="http://www.dakarfoot.com/">
		<font size="1" face="Verdana" color="#000000">Dakarfoot</font></a></td>
		<td align="center">
		<a title="Dakar Matin" target="_blank" class="rnav" href="http://www.dakarmatin.com/">
		<font size="1" face="Verdana" color="#000000">Dakar Matin</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Amwsentv" target="_blank" class="rnav" href="http://www.amwsentv.com/">
		<font size="1" face="Verdana" color="#000000">Amwsentv</font></a></td>
		<td align="center">
		<a class="rnav" title="L'Office" target="_blank" href="http://www.loffice.sn/">
		<font size="1" face="Verdana" color="#000000">L'Office</font></a></td>
	</tr>
</table>
<div id="ecart_after_4125827" class="ecart_col2"><hr /></div>

<!-- espace 4125828 -->
<div id="ecart_before_4125828" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4125828" class="mod_4125828 wm-module fullbackground "><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 4125836 -->
<div id="mod_4125836" class="mod_4125836 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Design 2011 | Senxibar.com l contact@senxibar.com
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
recharge_async('hidden_fields', '/mymodule/9437299/', 'ajax=true&show=fields&type=&id_objet=19211452');
make_print_object("19211452", "CTkDZwE9AjQFMg==", "form_comment", true);

/*--*//*]]>*/
</script>
</body>

</html>
