<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>MONDE: Trump, la dérive raciste</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="AAD Senxibar" />
<meta name="keywords" content="politique,senegal,dakar,lutte,football,lamb,election,idrissa,karim,ablaye,abdoulaye,thies,2012,photo,video,lion,teranga,pds,rewmi,monument" />
<meta name="description" content="Choquants - Honteux - Racistes - L'ONU réagit aux propos du président des Etats-Unis qui a qualifié les nations africaines de &quot;pays de merde&quot; L'ONU a jugé que les propos, rapportés par des médias, d..." />

<meta name="geo.position" content="14.75;-17.333334" />
<meta property="og:url" content="https://www.senxibar.com/MONDE-Trump-la-derive-raciste_a48697.html" />
<meta property="og:image" content="https://www.senxibar.com/photo/art/grande/19451423-23333927.jpg?v=1515773688" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MONDE: Trump, la dérive raciste" />
<meta property="og:description" content="Choquants - Honteux - Racistes - L'ONU réagit aux propos du président des Etats-Unis qui a qualifié les nations africaines de &quot;pays de merde&quot; L'ONU a jugé que les propos, rapportés par des médias, de Donald Trump à l'encontre de plusieurs nations africaines et de Haïti, qu'il a qualifiés de &quot;pays..." />
<meta property="og:site_name" content="SenXibar.com" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.senxibar.com/photo/art/grande/19451423-23333927.jpg?v=1515773688" />
<meta property="twitter:title" content="MONDE: Trump, la dérive raciste" />
<meta property="twitter:description" content="Choquants - Honteux - Racistes - L'ONU réagit aux propos du président des Etats-Unis qui a qualifié les nations africaines de &quot;pays de merde&quot; L'ONU a jugé que les propos, rapportés par des médias, d..." />
<meta property="fb:app_id" content="689440364491007" />
<link rel="stylesheet" href="/var/style/style_5.css?v=1504844031" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4125846.css?v=1475526133" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4125932.css?v=1314012266" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9437299.css?v=1434034735" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Roboto|verdana" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.senxibar.com/MONDE-Trump-la-derive-raciste_a48697.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1309708590" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1309708590" type="image/x-icon" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '19451423'];
var deploye9437219 = true;

function sfHover_9437219(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_9437219(obj); 
				} else if (func == 'click') {
					sfHoverHide_9437219(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_9437219(obj); }
		}
	);
}
function sfHoverShow_9437219(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_9437219(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var oldTop_9437254, newTop_9437254, Timer_9437254, tmp_9437254 = 0, maxwidth_9437254;
var top_max, top_min;

function newsdefil_9437254(){
	 var img_newsdefil_9437254 = window.document.getElementById('img_newsdefil_9437254');
	 if (img_newsdefil_9437254 != null){
		 if (tmp_9437254 == 0){
			 top_max = 200;
			 top_min = 0;
			 window.document.getElementById('defilbox_9437254').style.top=top_max + 'px';
			 window.document.getElementById('defilbox_9437254').style.visibility='visible';
			 maxwidth_9437254 = img_newsdefil_9437254.offsetTop;
			 maxwidth_9437254 += top_max;
			 tmp_9437254 = 1;
		 }
		 else{
			 maxwidth_9437254 -= 2;
		 }
		 oldTop_9437254 = window.document.getElementById('defilbox_9437254').style.top;
		 pos = oldTop_9437254.indexOf('p');
		 if (pos > 0)	{ oldTop_9437254 = oldTop_9437254.substring(0,pos)*1;}
		 else		{ oldTop_9437254 = top_min;}
		 newTop_9437254 = newTop_9437254 * 1;
		 newTop_9437254 = oldTop_9437254 - 2;
		 if (maxwidth_9437254 < top_min)	{newTop_9437254 = top_max; tmp_9437254 = 0; window.document.getElementById('defilbox_9437254').style.visibility='hidden'}
		 window.document.getElementById('defilbox_9437254').style.top = newTop_9437254 + "px";
	 }
	 Timer_9437254 = setTimeout("newsdefil_9437254()", 40)
}

window.document.onload = newsdefil_9437254();


 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->


<style type="text/css">
.mod_4125846 img, .mod_4125846 embed, .mod_4125846 table {
	 max-width: 706px;
}

.mod_4125846 .mod_4125846_pub {
	 min-width: 708px;
}

.mod_4125846 .mod_4125846_pub .cel1 {
	 padding: 0;
}

.mod_4125846 .photo.left .mod_4125846_pub, .mod_4125846 .photo.right .mod_4125846_pub {
	 min-width: 354px; margin: 15px 10px;
}

.mod_4125846 .photo.left .mod_4125846_pub {
	 margin-left: 0;
}

.mod_4125846 .photo.right .mod_4125846_pub {
	 margin-right: 0;
}

.mod_4125846 .para_23333927 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep5">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_10579727" class="mod_10579727 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 10579728 -->
<div id="ecart_before_10579728" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_10579728" class="mod_10579728 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.senxibar.com/"><img src="/photo/titre_10579728.png?v=1475518482" alt="SenXibar" title="SenXibar" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- pub 20390850 -->
<div id="ecart_before_20390850" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20390850" class="mod_20390850 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_20390850_content">
		 <a  href="/ads/130859/" rel="nofollow"><img width="728" height="90" src="https://www.senxibar.com/photo/mod_12838473.png?v=1504844005" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div class="break"></div>
<div id="ecart_after_10579727" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 4125783 -->
<div id="ecart_before_4125783" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4125783" class="mod_4125783 wm-module fullbackground "><hr /></div>
<div id="ecart_after_4125783" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 9437219 -->
<div id="ecart_before_9437219" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9437219" class="mod_9437219 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="main_menu">
		 <ul id="menuliste_9437219">
			 <li data-link="home," class=" titre first" id="menuliste_9437219_1"><a href="https://www.senxibar.com/" >Accueil</a></li>
			 <li data-link="rubrique,288345" class=" titre" id="menuliste_9437219_2"><a href="/Sport_r15.html" >Sport</a></li>
			 <li data-link="rubrique,288349" class=" titre" id="menuliste_9437219_3"><a href="/Chronique_r16.html" >Chronique</a></li>
			 <li data-link="rubrique,288351" class=" titre" id="menuliste_9437219_4"><a href="/Faits-Divers_r17.html" >Faits Divers</a></li>
			 <li data-link="rubrique,288352" class=" titre" id="menuliste_9437219_5"><a href="/Opinion_r18.html" >Opinion</a></li>
			 <li data-link="rubrique,288292" class=" titre" id="menuliste_9437219_6"><a href="/Sen-Tv_r9.html" >Vidéos</a></li>
			 <li data-link="rubrique,355871" class=" titre" id="menuliste_9437219_7"><a href="/JOB_r41.html" >Emploi</a></li>
			 <li data-link="rubrique,418819" class=" titre last" id="menuliste_9437219_8"><a href="/Theatre_r42.html" >Theatre</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_9437219('menuliste_9437219')</script>
	 <div class="pied"></div>
</div>
<div id="ecart_after_9437219" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 8871893 -->
<div id="ecart_before_8871893" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61291214-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_4125846" class="mod_4125846 wm-module fullbackground  page2_article article-48697">
	 <div class="cel1">
		 <div class="entete_liste">
			 <div class="access">International</div>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 MONDE: Trump, la dérive raciste
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Vendredi 12 Janvier 2018</div>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Choquants - Honteux - Racistes - L'ONU réagit aux propos du président des Etats-Unis qui a qualifié les nations africaines de "pays de merde"				 <br />
				 
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_23333927 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.senxibar.com/photo/art/grande/19451423-23333927.jpg?v=1515773688&amp;ibox" title="MONDE: Trump, la dérive raciste"><img class="responsive" style="display:none" src="https://www.senxibar.com/photo/art/grande/19451423-23333927.jpg?v=1515773688" alt="MONDE: Trump, la dérive raciste" title="MONDE: Trump, la dérive raciste" />
<img class="not-responsive" src="https://www.senxibar.com/photo/art/default/19451423-23333927.jpg?v=1515773690" alt="MONDE: Trump, la dérive raciste" title="MONDE: Trump, la dérive raciste" width="706" /></a>
			 </div>
<div class="hide_module_inside right" style="margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.senxibar.com%2FMONDE-Trump-la-derive-raciste_a48697.html&amp;layout=box_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width: 63px; height: 62px; margin-right: 10px"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FYWzF5U&amp;counturl=https%3A%2F%2Fwww.senxibar.com%2FMONDE-Trump-la-derive-raciste_a48697.html&amp;text=MONDE%3A%20Trump%2C%20la%20d%C3%A9rive%20raciste&amp;count=vertical" style="float:left;width: 60px; height: 62px; margin-right: 10px;"></iframe>
<div class="sharing" style="//display: none; float: left; width: 58px; height: 62px;">
<div id='plusone_4125846_19451423'></div>
<script type="text/javascript">gapi.plusone.render('plusone_4125846_19451423', {'size': 'tall', 'href': 'https://www.senxibar.com/MONDE-Trump-la-derive-raciste_a48697.html'});</script>
</div>
<div class="clear"></div>

<!-- article_connexe 4125932 -->
<div id="ecart_before_4125932" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_4125932" class="mod_4125932 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Autres articles</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="/Election-Georges-WEAH-donne-vainqueur-du-2eme-tour-de-la-presidentielle-liberienne-MEDIAS_a48559.html">Election: Georges WEAH donné vainqueur du 2ème tour de la présidentielle libérienne(MÉDIAS)</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Situation-des-journalistes-dans-le-monde-en-2017_a48476.html">Situation des journalistes dans le monde en 2017:</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Entree-du-Royaume-cherifien-dans-la-CEDEAO-Le-Maroc-attendra_a48454.html">Entrée du Royaume chérifien dans la CEDEAO:  Le Maroc attendra</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Pelerinage-c-en-est-fini-des-selfies-a-la-Mecque-voici-le-decret_a48441.html">Pèlerinage: c’en est fini des selfies à la Mecque voici le décret</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="/Liberation-sous-caution-les-quatre-sauveurs-de-Cheikh-Tidiane-Gadio_a48288.html">Libération sous caution: les quatre « sauveurs » de Cheikh Tidiane Gadio</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 <p style="box-sizing: border-box; margin: 0px 0px 10px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">L'ONU a jugé que les propos, rapportés par des médias, de Donald Trump à l'encontre de plusieurs nations africaines et de Haïti, qu'il a qualifiés de "pays de merde" lors d'une réunion à la Maison-Blanche, étaient "choquants", "honteux" et "racistes". <br />    <p style="box-sizing: border-box; margin: 0px 0px 10px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">"Si c'est confirmé, il s'agit de commentaires choquants et honteux de la part du président des Etats-Unis. Désolé, mais il n'y a pas d'autre mot que "racistes, a déclaré le porte-parole du Haut-Commissariat de l'ONU aux droits de l'homme, Rupert Colville, lors d'un point de presse à Genève. "Ce n'est pas seulement une question de vulgarité du langage", a-t-il relevé, indiquant qu'il n'était pas tolérable de dénigrer de la sorte des nations et des continents entiers en les appelant "pays de merde" et de considérer que leur "population entière, qui n'est pas blanche, n'est pas la bienvenue". <br />    <p style="box-sizing: border-box; margin: 0px 0px 10px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">Ces propos montrent le "pire côté de l'humanité, en validant et encourageant le racisme et la xénophobie", a-t-il asséné. Le milliardaire républicain recevait jeudi dans le Bureau ovale plusieurs sénateurs, dont le républicain Lindsey Graham et le démocrate Richard Durbin, pour évoquer un projet bipartisan proposant de limiter le regroupement familial et de restreindre l'accès à la loterie pour la carte verte. En échange, l'accord permettrait d'éviter l'expulsion de milliers de jeunes, souvent arrivés enfants aux Etats-Unis. <br />    <p style="box-sizing: border-box; margin: 0px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">"Pourquoi est-ce que toutes ces personnes issues de pays de merde viennent ici?", a demandé le président Trump lors des discussions, selon Washington Post qui cite plusieurs sources anonymes. Selon elles, l'homme d'affaires devenu président faisait référence à des pays d'Afrique ainsi qu'à Haïti et au Salvador, expliquant que les Etats-Unis devraient plutôt accueillir des ressortissants de la Norvège, dont il a rencontré la Première ministre la veille. <br />  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">AAD Senxibar</div>
		 </div>
		 <br class="texte clear" />
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3359090418070861"
     data-ad-slot="9432645946"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_9437299" class="param_commentaire mod_9437299 wm-module fullbackground ">
			 <div class="cel1">
				 <div class="message"><br /></div>
				 <div class="message" id="com_6297703">
				 <div id="last_comment" class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">1.</span>Posté par 
					 <span class="infos">KIA</span>
					 <span> le 12/01/2018 18:38 </span>
				 </div>
					 <div class="content-comment encadre" >
						 JUSTE à partir de 8000 FCFA LA SEANCE<br /> VENEZ DECOUVRIR NOS MASSAGES PROMO 77 665 66 52<br />Je suis tendre , belle , avec bcp de classe je vous propose des moments riches en massage <br />Vous aimez le massage et vous avez envie de le découvreir je suis disponible je propose <br />massage intégrale 8000 <br />massage sénégalais 10000<br />massage AMERICAIN 15000<br />massage 4 mains 15000<br />massage savonnage ET gommage du corps 20000<br />massage à domicile 25000<br />Vous serez en face d'une équipe trop charmante rien que pour satisfaire votre requete<br /><br />TEL 77 665 66 52 / 77 616 13 71
					 </div>
					 <div class="clear"></div>
				 </div>
				 <div class="message"><br /></div>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/MONDE-Trump-la-derive-raciste_a48697.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="19451423" />
						 <input type="hidden" name="id_article_reel" value="19451423" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Ajouter" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.senxibar.com/mymodule/4125846/', '', 'start=-2&amp;numero=48697&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.senxibar.com/mymodule/4125846/', '', 'start=2&amp;numero=48697&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.senxibar.com/photo/art/iphone/19167882-23157112.jpg?v=1514494094) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/Election-Georges-WEAH-donne-vainqueur-du-2eme-tour-de-la-presidentielle-liberienne-MEDIAS_a48559.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.senxibar.com/photo/art/large_x2/19167882-23157112.jpg?v=1514494094) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/Election-Georges-WEAH-donne-vainqueur-du-2eme-tour-de-la-presidentielle-liberienne-MEDIAS_a48559.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 28 Décembre 2017 - 21:46</span>			 <a class="access" href="/Election-Georges-WEAH-donne-vainqueur-du-2eme-tour-de-la-presidentielle-liberienne-MEDIAS_a48559.html">			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
Election: Georges WEAH donné vainqueur du 2ème tour de la présidentielle libérienne(MÉDIAS)</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.senxibar.com/photo/art/iphone/19024366-23072434.jpg?v=1513767617) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/Situation-des-journalistes-dans-le-monde-en-2017_a48476.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.senxibar.com/photo/art/large_x2/19024366-23072434.jpg?v=1513767617) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/Situation-des-journalistes-dans-le-monde-en-2017_a48476.html'"></div>
			 <h3 class="access">
			 <span class="date">Mercredi 20 Décembre 2017 - 11:58</span>			 <a class="access" href="/Situation-des-journalistes-dans-le-monde-en-2017_a48476.html">			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
Situation des journalistes dans le monde en 2017:</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Senxibar_r6.html">Senxibar</a>
			 <span class="access"> | </span>
			 <a class="access" href="/SenArchive_r7.html">SenArchive</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sen-Tv_r9.html">Sen Tv</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Flash-actualite-Derniere-minute_r10.html">Flash actualité - Dernière minute</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Politique_r11.html">Politique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Societe_r12.html">Société</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r13.html">Economie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Culture_r14.html">Culture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sport_r15.html">Sport</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Chronique_r16.html">Chronique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Faits-Divers_r17.html">Faits Divers</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Opinion_r18.html">Opinion</a>
			 <span class="access"> | </span>
			 <a class="access" href="/International_r19.html">International</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sciences-et-Sante_r20.html">Sciences et Santé</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Medias_r22.html">Médias</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ils-l-avaient-dit_r24.html">Ils l'avaient dit</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Emploi_r25.html">Emploi</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ramadan_r26.html">Ramadan</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Perdu-de-vue_r28.html">Perdu de vue</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Echos-du-tribunal_r29.html">Echos du tribunal</a>
			 <span class="access"> | </span>
			 <a class="access" href="/A-la-une_r43.html">A la une</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Achaud_r30.html">Achaud</a>
			 <span class="access"> | </span>
			 <a class="access" href="/resultats2012_r40.html">resultats2012</a>
			 <span class="access"> | </span>
			 <a class="access" href="/JOB_r41.html">JOB</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Theatre_r42.html">Theatre</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_4125846" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- news 9437254 -->
<div id="mod_9437254" class="mod_9437254 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_9437254);" onmouseout="javascript:newsdefil_9437254();">
		 <div id="defilbox_9437254" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/MONDE-Trump-la-derive-raciste_a48697.html">MONDE: Trump, la dérive raciste</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Rentree-des-Cours-et-Tribunaux-2017-2018-Me-Mbaye-Gueye-il-y-a-une-certaine-impuissance-de-la-justice-face-a-l_a48696.html">Rentrée des Cours et Tribunaux 2017-2018 - Me Mbaye Guèye: « il y a une certaine impuissance de la justice face à l’administration »</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Touba-3e-jour-de-deuil-Lecture-de-Coran-et-Discours-du-khalife-general-Serigne-Mountakha-au-programme_a48695.html">Touba – 3e jour de deuil: Lecture de Coran et Discours du khalife général Serigne Mountakha au programme</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Finances-publiques-Le-deficit-budgetaire-devrait-se-situer-a-35-en-2018-selon-Amadou-Ba_a48694.html">Finances publiques: Le déficit budgétaire devrait se situer à 3,5% en 2018 selon Amadou Ba</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Editorialiste-de-SENEPLUS-President-DIOUF-faute-de-reconnaissance-au-moins-respect-Par-Mody-NIANG_a48693.html">Éditorialiste de SENEPLUS: Président DIOUF, faute de reconnaissance, au moins respect! Par Mody NIANG </a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Audio-Chronique-de-Mamadou-Ibra-KANE-sur-Cheikh-Sidy-Moctar-MBACKE_a48692.html">Audio:Chronique de Mamadou Ibra KANE sur Cheikh Sidy Moctar MBACKE</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Karim-Wade-sur-la-disparition-de-Serigne-Sidy-Moctar-Je-regrette-particulierement-d-avoir-ete-empeche-d-aller-a-Touba_a48691.html">Karim Wade sur la disparition de Serigne Sidy Moctar: "Je regrette particulièrement d’avoir été empêché d’aller à Touba.. </a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Dialogue-politique-Les-trois-poles-convoques-aujourd-hui_a48690.html">Dialogue politique: Les trois pôles convoqués aujourd'hui</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Presse-revue-La-rentree-solennelle-des-Cours-et-tribunaux-a-la-Une_a48689.html">Presse-revue: La rentrée solennelle des Cours et tribunaux à la Une</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Video-Touba-Le-Khalife-des-Tidianes-chez-le-nouveau-khalife-des-Mourides_a48688.html">Vidéo – Touba # Le Khalife des Tidianes chez le nouveau khalife des Mourides</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/BOFFA-L-ARMEE-N-A-PAS-ENCORE-MIS-LA-MAIN-SUR-QUELQU-UN-SELON-LE-CEMGA_a48687.html">BOFFA : L’ARMÉE N’A PAS ENCORE MIS LA MAIN SUR QUELQU’UN, SELON LE CEMGA</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/TUERIE-DE-BOFFA-L-ARMEE-BISSAU-GUINEENNE-S-IMPLIQUE-DANS-LA-RECHERCHE-DES-MALFAITEURS-CEMGA_a48686.html">TUERIE DE BOFFA : L’ARMÉE BISSAU-GUINÉENNE S’IMPLIQUE DANS LA RECHERCHE DES MALFAITEURS (CEMGA)</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/BOFFA-Le-corps-d-un-disparu-retrouve-le-bilan-porte-a-14-morts-Famille_a48685.html">BOFFA : Le corps d'un disparu retrouvé, le bilan porté à 14 morts (Famille)</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Presse-revue-Le-deces-du-Khalife-general-des-mourides-toujours-a-la-Une_a48684.html">Presse-revue: Le décès du Khalife général des mourides toujours à la Une</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/CONSTAT-Le-Senegal-perd-6-khalifes-en-10-mois--Par-Yerimpost_a48683.html">CONSTAT: Le Sénégal perd 6 khalifes en 10 mois ! Par Yérimpost</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Edito-de-seneplus-L-horreur-dans-la-foret-de-Bayotte-Par-Penda-MBOW_a48682.html">Edito de seneplus: L'horreur dans la forêt de Bayotte- Par Penda MBOW</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Tragedie-de-Bayotte-Le-colonel-Khar-Diouf-Commandant-de-la-zone-militaire-N-5-appelle-les-populations-a-collaborer_a48681.html">Tragédie de Bayotte: Le colonel Khar Diouf, Commandant de la zone militaire N° 5, appelle les populations à collaborer</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Attaque-de-Bofa-L-Armee-veut-entrer-en-Guinee-Bissau-pour_a48680.html">Attaque de Bofa : L’Armée veut entrer en Guinée-Bissau pour…</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Necrologie-Reaction-Macky-SALL-salue-l-oeuvre-et-la-memoire-de-Serigne-Cheikh-Sidy-Moctar-MBACKE_a48679.html">Nécrologie-Réaction: Macky SALL salue l'oeuvre et la mémoire de Serigne Cheikh Sidy Moctar MBACKÉ</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Humeur-Service-minimum-a-l-APS-jusqu-a-lundi_a48678.html">Humeur: Service minimum à l'APS jusqu'à lundi</a>
				 </h3>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_9437254" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_9437254" class="ecart_col2"><hr /></div>

<!-- xml 4125817 -->
<div id="mod_4125817" class="mod_4125817 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod"></div></div>
</div>
<div id="ecart_after_4125817" class="ecart_col2"><hr /></div>

<!-- video 9437260 -->
<div id="mod_9437260" class="mod_9437260 wm-module fullbackground  module-video">
	 <div id="inner_9437260" class="inner_tabs">
		 <div class="cel1 first">
			 <div class="photo shadow "><a href="/Crise-humanitaire-Au-Yemen-un-enfant-meurt-toutes-les-dix-minutes-LEXPRESS_a48116.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/18108754-22394819.jpg?v=1510228275" alt="Crise humanitaire: Au Yémen, un enfant meurt toutes les dix minutes(LEXPRESS)" title="Crise humanitaire: Au Yémen, un enfant meurt toutes les dix minutes(LEXPRESS)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/18108754-22394819.jpg?v=1510228276" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Crise-humanitaire-Au-Yemen-un-enfant-meurt-toutes-les-dix-minutes-LEXPRESS_a48116.html">Crise humanitaire: Au Yémen, un enfant meurt toutes les dix minutes(LEXPRESS)</a></div>
				 <div class="infos">09/11/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Burkina-Justice-Le-President-Kabore-rassure-la-tenue-du-proces-sur-l-assassinat-de-Thomas-Sankara_a47892.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/17637390-22080860.jpg?v=1507976332" alt="Burkina-Justice: Le Président Kaboré rassure la tenue du procès sur l'assassinat de Thomas Sankara" title="Burkina-Justice: Le Président Kaboré rassure la tenue du procès sur l'assassinat de Thomas Sankara"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/17637390-22080860.jpg?v=1507976333" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Burkina-Justice-Le-President-Kabore-rassure-la-tenue-du-proces-sur-l-assassinat-de-Thomas-Sankara_a47892.html">Burkina-Justice: Le Président Kaboré rassure la tenue du procès sur l'assassinat de Thomas Sankara</a></div>
				 <div class="infos">14/10/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Video-Un-avocat-ivoirien-dechire-un-billet-du-FCFA-en-direct-sur-AFRICA-24_a47584.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/17132553-21665398.jpg?v=1505298285" alt="Vidéo: Un avocat ivoirien déchire un billet du FCFA en direct sur AFRICA 24" title="Vidéo: Un avocat ivoirien déchire un billet du FCFA en direct sur AFRICA 24"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/17132553-21665398.jpg?v=1505298286" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Video-Un-avocat-ivoirien-dechire-un-billet-du-FCFA-en-direct-sur-AFRICA-24_a47584.html">Vidéo: Un avocat ivoirien déchire un billet du FCFA en direct sur AFRICA 24</a></div>
				 <div class="infos">13/09/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/AUDIO-Interview-de-Loik-Le-Floch-Prigent-ex-PDG-de-l-entreprise-petroliere-ELF_a46764.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/15557476-20793811.jpg?v=1499675981" alt="AUDIO - Interview de Loik Le Floch Prigent, ex PDG de l'entreprise pétrolière ELF" title="AUDIO - Interview de Loik Le Floch Prigent, ex PDG de l'entreprise pétrolière ELF"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/15557476-20793811.jpg?v=1499675981" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/AUDIO-Interview-de-Loik-Le-Floch-Prigent-ex-PDG-de-l-entreprise-petroliere-ELF_a46764.html">AUDIO - Interview de Loik Le Floch Prigent, ex PDG de l'entreprise pétrolière ELF</a></div>
				 <div class="infos">10/07/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Grave-incendie-a-Londres-Un-immeuble-de-24-etages-detruit-par-les-flammes-fait-six-morts_a46451.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/14689964-20415078.jpg?v=1497444745" alt="Grave incendie à Londres: Un immeuble de 24 étages détruit par les flammes fait six morts" title="Grave incendie à Londres: Un immeuble de 24 étages détruit par les flammes fait six morts"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/14689964-20415078.jpg?v=1497444746" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Grave-incendie-a-Londres-Un-immeuble-de-24-etages-detruit-par-les-flammes-fait-six-morts_a46451.html">Grave incendie à Londres: Un immeuble de 24 étages détruit par les flammes fait six morts</a></div>
				 <div class="infos">14/06/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Guinee-Hue-par-des-etudiants-Alpha-Conde-pique-une-colere-noire-video_a46347.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/14339018-20267918.jpg?v=1496655310" alt="Guinée: Hué par des étudiants, Alpha Condé pique une colère noire(vidéo)" title="Guinée: Hué par des étudiants, Alpha Condé pique une colère noire(vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/14339018-20267918.jpg?v=1496655311" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Guinee-Hue-par-des-etudiants-Alpha-Conde-pique-une-colere-noire-video_a46347.html">Guinée: Hué par des étudiants, Alpha Condé pique une colère noire(vidéo)</a></div>
				 <div class="infos">05/06/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Emmanuel-Macron-elu-Que-faut-il-attendre-pour-l-Afrique_a46054.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/13205143-19820074.jpg?v=1494336367" alt="Emmanuel Macron élu : Que faut-il attendre pour l'Afrique ?" title="Emmanuel Macron élu : Que faut-il attendre pour l'Afrique ?"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/13205143-19820074.jpg?v=1494336367" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Emmanuel-Macron-elu-Que-faut-il-attendre-pour-l-Afrique_a46054.html">Emmanuel Macron élu : Que faut-il attendre pour l'Afrique ?</a></div>
				 <div class="infos">09/05/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Portrait-Sibeth-Ndiaye-la-Senegalaise-incontournable-de-la-campagne-d-En-Marche-video_a46036.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/13198661-19815956.jpg?v=1494323626" alt="Portrait : Sibeth Ndiaye, la Sénégalaise incontournable de la campagne d’En Marche! (vidéo)" title="Portrait : Sibeth Ndiaye, la Sénégalaise incontournable de la campagne d’En Marche! (vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/13198661-19815956.jpg?v=1494323626" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Portrait-Sibeth-Ndiaye-la-Senegalaise-incontournable-de-la-campagne-d-En-Marche-video_a46036.html">Portrait : Sibeth Ndiaye, la Sénégalaise incontournable de la campagne d’En Marche! (vidéo)</a></div>
				 <div class="infos">09/05/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/VIDEO-L-integralite-du-premier-discours-d-Emmanuel-Macron-elu-president_a45992.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/13136074-19792241.jpg?v=1494187545" alt="VIDEO: L’intégralité du premier discours d’Emmanuel Macron élu président" title="VIDEO: L’intégralité du premier discours d’Emmanuel Macron élu président"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/13136074-19792241.jpg?v=1494187546" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/VIDEO-L-integralite-du-premier-discours-d-Emmanuel-Macron-elu-president_a45992.html">VIDEO: L’intégralité du premier discours d’Emmanuel Macron élu président</a></div>
				 <div class="infos">07/05/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/2nd-tour-de-la-presidentielle-francaise-Analyses-des-journalistes-apres-un-debat-presidentiel-sous-tension_a45924.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/13001383-19742312.jpg?v=1493896157" alt="2nd tour de la présidentielle française: Analyses des journalistes après un débat présidentiel sous tension" title="2nd tour de la présidentielle française: Analyses des journalistes après un débat présidentiel sous tension"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/13001383-19742312.jpg?v=1493896158" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/2nd-tour-de-la-presidentielle-francaise-Analyses-des-journalistes-apres-un-debat-presidentiel-sous-tension_a45924.html">2nd tour de la présidentielle française: Analyses des journalistes après un débat présidentiel sous tension</a></div>
				 <div class="infos">04/05/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/REPLAY-INTEGRAL-2017-le-debat-Marine-Le-Pen-Emmanuel-Macron-France-2_a45922.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/13000823-19741806.jpg?v=1493894315" alt="REPLAY INTEGRAL. &quot;2017, le débat&quot; : Marine Le Pen - Emmanuel Macron (France 2)" title="REPLAY INTEGRAL. &quot;2017, le débat&quot; : Marine Le Pen - Emmanuel Macron (France 2)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/13000823-19741806.jpg?v=1493894316" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/REPLAY-INTEGRAL-2017-le-debat-Marine-Le-Pen-Emmanuel-Macron-France-2_a45922.html">REPLAY INTEGRAL. "2017, le débat" : Marine Le Pen - Emmanuel Macron (France 2)</a></div>
				 <div class="infos">04/05/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Candidat-a-la-presidentielle-francaise-Francois-Fillon-enfarine-par-un-jeune-homme-a-Strasbourg-video_a45303.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/11799206-19347314.jpg?v=1491555623" alt="Candidat à la présidentielle française: François Fillon enfariné par un jeune homme à Strasbourg(vidéo)" title="Candidat à la présidentielle française: François Fillon enfariné par un jeune homme à Strasbourg(vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/11799206-19347314.jpg?v=1491555624" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Candidat-a-la-presidentielle-francaise-Francois-Fillon-enfarine-par-un-jeune-homme-a-Strasbourg-video_a45303.html">Candidat à la présidentielle française: François Fillon enfariné par un jeune homme à Strasbourg(vidéo)</a></div>
				 <div class="infos">07/04/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Video-Fatou-Diome-l-Afrique-n-a-pas-besoin-d-aide-elle-a-besoin-de-respect_a45186.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/11507253-19225952.jpg?v=1490908617" alt="Vidéo – Fatou Diome « l’Afrique n’a pas besoin d’aide, elle a besoin de respect… »" title="Vidéo – Fatou Diome « l’Afrique n’a pas besoin d’aide, elle a besoin de respect… »"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/11507253-19225952.jpg?v=1490908618" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Video-Fatou-Diome-l-Afrique-n-a-pas-besoin-d-aide-elle-a-besoin-de-respect_a45186.html">Vidéo – Fatou Diome « l’Afrique n’a pas besoin d’aide, elle a besoin de respect… »</a></div>
				 <div class="infos">30/03/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Attentat-a-Londres-Ce-que-l-on-sait_a44990.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/11445286-19109494.jpg?v=1490261725" alt="Attentat à Londres : Ce que l'on sait" title="Attentat à Londres : Ce que l'on sait"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/11445286-19109494.jpg?v=1490261725" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Attentat-a-Londres-Ce-que-l-on-sait_a44990.html">Attentat à Londres : Ce que l'on sait</a></div>
				 <div class="infos">23/03/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Cote-d-Ivoire-un-an-apres-l-attentat-de-Grand-Bassam-ou-en-est-l-enquete-RFI_a44727.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/11364272-18948720.jpg?v=1489405257" alt="Côte d’Ivoire: un an après l’attentat de Grand-Bassam, où en est l’enquête? (RFI)" title="Côte d’Ivoire: un an après l’attentat de Grand-Bassam, où en est l’enquête? (RFI)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/11364272-18948720.jpg?v=1489405258" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Cote-d-Ivoire-un-an-apres-l-attentat-de-Grand-Bassam-ou-en-est-l-enquete-RFI_a44727.html">Côte d’Ivoire: un an après l’attentat de Grand-Bassam, où en est l’enquête? (RFI)</a></div>
				 <div class="infos">13/03/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 forpager">
			 <div class="pager">
				 <a class="left selected" href="javascript:void(0)" rel="nofollow" onclick="this.blur()"></a>
				 <span style="padding: 0 5px">1 sur 10</span>
				 <a class="right " href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_9437260', '/mymodule/9437260/?ajax=true&amp;java=false&amp;startp=15&amp;w=283&amp;tcol=c&amp;onglet=12&amp;id_article=19451423')"></a>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_9437260" class="ecart_col2"><hr /></div>

<!-- annuaire 4125826 -->
<div id="ecart_before_4125826" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4125826" class="mod_4125826 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="annuaire">
		 <div class="cel1 alone">
			 <div class="inner">
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_4125826" class="ecart_col2"><hr /></div>

<!-- annuaire 5601865 -->
<div id="ecart_before_5601865" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_5601865" class="mod_5601865 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="annuaire">
		 <div class="cel1 alone">
			 <div class="inner">
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_5601865" class="ecart_col2"><hr /></div>

<!-- html 4125827 -->
<div id="ecart_before_4125827" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <table border="1" width="300" cellspacing="0" cellpadding="0" bordercolor="#FFFFFF">
	<tr>
		<td align="center">
		<a class="rchosen" title="page 1" target="_blank" href="http://www.seneweb.com/">
		<font size="1" face="Verdana" color="#000000">Seneweb</font></a></td>
		<td align="center">
		<a class="rnav" title="L'observateur" target="_blank" href="http://www.lobservateur.sn/">
		<font size="1" face="Verdana" color="#000000">L'Observateur</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<font face="Verdana">
		<a class="rnav" title="Quotidien Le Soleil" target="_blank" href="http://www.lesoleil.sn/">
		<font size="1" color="#000000">Le Soleil</font></a><font size="1">
		</font></font> </td>
		<td align="center">
		<a class="rnav" title="WalFadjri" target="_blank" href="http://www.walf.sn/">
		<font size="1" face="Verdana" color="#000000">WalFadjri</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Pressafrik" target="_blank" href="http://www.pressafrik.com/">
		<font size="1" face="Verdana" color="#000000">Pressafrik</font></a></td>
		<td align="center">
		<a class="rnav" title="Ferloo" target="_blank" href="http://www.ferloo.com/">
		<font size="1" face="Verdana" color="#000000">Ferloo</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Agence de Presse Senegalaise" target="_blank" href="http://www.aps.sn/">
		<font size="1" face="Verdana" color="#000000">Dépêches APS</font></a></td>
		<td align="center">
		<a class="rnav" title="Plus221" target="_blank" href="http://www.plus221.net/">
		<font size="1" face="Verdana" color="#000000">plus221</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Xibar.net" target="_blank" href="http://www.xibar.net/">
		<font size="1" face="Verdana" color="#000000">Xibar.net</font></a></td>
		<td align="center">
		<a class="rnav" title="Reussir mag" target="_blank" href="http://www.reussirbusiness.com/">
		<font color="#000000" face="Verdana" size="1">Reussir</font><font color="#000000"></font><font color="#000000" face="Verdana" size="1"> Mag</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Pop" target="_blank" href="http://www.popxibaar.com/">
		<font size="1" face="Verdana" color="#000000">Le Populaire</font></a></td>
		<td align="center">
		<a class="rnav" title="Rue publique" target="_blank" href="http://ruepublique.net/">
		<font size="1" face="Verdana" color="#000000">Ruepublique</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a target="_blank" href="http://www.penthionet.com">
		<font face="Verdana" size="1" color="#000000">Penthio</font></a><a class="rnav" title="SeneSport" target="_blank" href="http://www.penthionet.com"><font size="1" face="Verdana" color="#000000">net</font></a></td>
		<td align="center">
		<a class="rnav" title="ExpressNews" target="_blank" href="http://www.expressnews.sn/">
		<font size="1" face="Verdana" color="#000000">Expressnews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Leral.net" target="_blank" class="rnav" href="http://www.leral.net/">
		<font size="1" face="Verdana" color="#000000">Leral Net</font></a></td>
		<td align="center">
		<font face="Verdana">
		<a title="Sunuker.com" target="_blank" class="rnav" href="http://www.sunuker.com/">
		<font size="1" color="#000000">Sunuker</font></a><font size="1"> </font>
		</font> </td>
	</tr>
	<tr>
		<td align="center">
		<a title="Sen24heures.com" target="_blank" class="rnav" href="http://www.sen24heures.com/">
		<font size="1" face="Verdana" color="#000000">Sen24heures</font></a></td>
		<td align="center">
		<font face="Verdana">
		<a title="Le Peuple" target="_blank" class="rnav" href="http://lepeuple-sn.com">
		<font size="1" color="#000000">Le Peuple</font></a><font size="1">
		</font></font> </td>
	</tr>
	<tr>
		<td align="center">
		<font face="Verdana">
		<a title="Ouestaf.com" target="_blank" class="rnav" href="http://www.ouestaf.com/">
		<font size="1" color="#000000">Ouestaf</font></a><font size="1"> </font>
		</font> </td>
		<td align="center">
		<a title="Agence de Presse Africaine" target="_blank" class="rnav" href="http://www.apanews.net/">
		<font size="1" face="Verdana" color="#000000">Apanews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Actualite Sportive en ligne" target="_blank" class="rnav" href="http://www.yekini.com/">
		<font size="1" face="Verdana" color="#000000">Yekini.com</font></a></td>
		<td align="center">
		<a title="SunuNews.com" target="_blank" class="rnav" href="http://www.sununews.com/">
		<font size="1" face="Verdana" color="#000000">Sununews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="La Gazette" target="_blank" class="snav" href="http://www.lagazette.sn/">
		<font size="1" face="Verdana" color="#000000">La Gazette</font></a></td>
		<td align="center">
		<a title="Bitimrew News Online" target="_blank" class="rnav" href="http://www.bitimrew.net/">
		<font size="1" face="Verdana" color="#000000">Bitimrew</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Nettali.net" target="_blank" class="rnav" href="http://www.nettali.net/">
		<font size="1" face="Verdana" color="#000000">Nettali.net</font></a></td>
		<td align="center">
		<a title="FaceDakar" target="_blank" class="rnav" href="http://www.facedakar.com/">
		<font size="1" face="Verdana" color="#000000">FaceDakar</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="DakarFoot" target="_blank" class="rnav" href="http://www.dakarfoot.com/">
		<font size="1" face="Verdana" color="#000000">Dakarfoot</font></a></td>
		<td align="center">
		<a title="Dakar Matin" target="_blank" class="rnav" href="http://www.dakarmatin.com/">
		<font size="1" face="Verdana" color="#000000">Dakar Matin</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Amwsentv" target="_blank" class="rnav" href="http://www.amwsentv.com/">
		<font size="1" face="Verdana" color="#000000">Amwsentv</font></a></td>
		<td align="center">
		<a class="rnav" title="L'Office" target="_blank" href="http://www.loffice.sn/">
		<font size="1" face="Verdana" color="#000000">L'Office</font></a></td>
	</tr>
</table>
<div id="ecart_after_4125827" class="ecart_col2"><hr /></div>

<!-- espace 4125828 -->
<div id="ecart_before_4125828" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4125828" class="mod_4125828 wm-module fullbackground "><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 4125836 -->
<div id="mod_4125836" class="mod_4125836 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Design 2011 | Senxibar.com l contact@senxibar.com
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
recharge_async('hidden_fields', '/mymodule/9437299/', 'ajax=true&show=fields&type=&id_objet=19451423');
make_print_object("19451423", "UWEIbFRoDDoNOg==", "form_comment", true);

/*--*//*]]>*/
</script>
</body>

</html>
