<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Le PSG se désolidarise de Gueye qui a refusé de jouer durant la journée de lutte contre l’homophobie</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="aadkr" />
<meta name="keywords" content="politique,senegal,dakar,lutte,football,lamb,election,idrissa,karim,ablaye,abdoulaye,thies,2012,photo,video,lion,teranga,pds,rewmi,monument" />
<meta name="description" content="Deux jours après son refus de jouer lors de la journée de lutte contre l’homophobie, le choix du milieu de terrain sénégalais a été largement critiqué sur la scène politique, mais aussi par son clu..." />

<meta name="geo.position" content="14.6821999;-17.450951" />
<meta property="og:url" content="https://www.senxibar.com/Le-PSG-se-desolidarise-de-Gueye-qui-a-refuse-de-jouer-durant-la-journee-de-lutte-contre-l-homophobie_a54229.html" />
<meta name="image" property="og:image" content="https://www.senxibar.com/photo/art/grande/64650927-46299197.jpg?v=1652776779" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le PSG se désolidarise de Gueye qui a refusé de jouer durant la journée de lutte contre l’homophobie" />
<meta property="og:description" content="Deux jours après son refus de jouer lors de la journée de lutte contre l’homophobie, le choix du milieu de terrain sénégalais a été largement critiqué sur la scène politique, mais aussi par son club qui précise qu’il s’agissait d’un choix personnel. Le joueur, qui réfute être homophobe, garde le..." />
<meta property="og:site_name" content="SenXibar.com" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.senxibar.com/photo/art/grande/64650927-46299197.jpg?v=1652776779" />
<meta property="twitter:title" content="Le PSG se désolidarise de Gueye qui a refusé de jouer durant l..." />
<meta property="twitter:description" content="Deux jours après son refus de jouer lors de la journée de lutte contre l’homophobie, le choix du milieu de terrain sénégalais a été largement critiqué sur la scène politique, mais aussi par son clu..." />
<meta property="fb:app_id" content="689440364491007" />
<link rel="stylesheet" href="/var/style/style_5.css?v=1647888915" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9437308.css?v=1547899246" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4125846.css?v=1475526133" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4125932.css?v=1314012266" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9437299.css?v=1547899246" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Anton|arial|Roboto|verdana" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.senxibar.com/Le-PSG-se-desolidarise-de-Gueye-qui-a-refuse-de-jouer-durant-la-journee-de-lutte-contre-l-homophobie_a54229.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1309708590" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1309708590" type="image/x-icon" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '64650927'];
var deploye9437219 = true;

function sfHover_9437219(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_9437219(obj); 
				} else if (func == 'click') {
					sfHoverHide_9437219(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_9437219(obj); }
		}
	);
}
function sfHoverShow_9437219(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_9437219(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3359090418070861"
     crossorigin="anonymous"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3359090418070861",
          enable_page_level_ads: true
     });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-3359090418070861", enable_page_level_ads: true }); </script>
<style type="text/css">
.mod_4125846 img, .mod_4125846 embed, .mod_4125846 table {
	 max-width: 706px;
}

.mod_4125846 .mod_4125846_pub {
	 min-width: 708px;
}

.mod_4125846 .mod_4125846_pub .cel1 {
	 padding: 0;
}

.mod_4125846 .photo.left .mod_4125846_pub, .mod_4125846 .photo.right .mod_4125846_pub {
	 min-width: 354px; margin: 15px 10px;
}

.mod_4125846 .photo.left .mod_4125846_pub {
	 margin-left: 0;
}

.mod_4125846 .photo.right .mod_4125846_pub {
	 margin-right: 0;
}

.mod_4125846 .para_46299197 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" href="https://www.senxibar.com/var/style/style.4027534.css?v=1547899304" type="text/css" />

</head>

<body class="mep5">

<!-- social_login 4027534 -->
<div id="mod_4027534" class="mod_4027534 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div class="liens left menu" onmouseover="document.getElementById('more_social').style.display='block'" onmouseout="document.getElementById('more_social').style.display='none'">
			 <a href="javascript:void(0)" class="arrow">Réseau social</a>
			 <div id="more_social" class="hiddenmenu" style="display:none">
				 <a href="https://www.senxibar.com/social/">Activités</a>
				 <a href="https://www.senxibar.com/social/list/">Membres (10)</a>
			 </div>
		 </div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D64650927%7Ctype_com%3D%7C%2FLe-PSG-se-desolidarise-de-Gueye-qui-a-refuse-de-jouer-durant-la-journee-de-lutte-contre-l-homophobie_a54229.html')">Connectez-vous</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_4027534" class="ecart_col" style="display:none"><hr /></div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_10579727" class="mod_10579727 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 26455081 -->
<div id="ecart_before_26455081" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26455081" class="mod_26455081 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.senxibar.com/"><img src="/photo/titre_26455081.jpg?v=1547935022" alt="SenXibar.com" title="SenXibar.com" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- lien_perso 32470406 -->
<div id="ecart_before_32470406" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_32470406" class="mod_32470406 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/Senxibar_r6.html" > <img src="/photo/mod-32470406.png?v=1647887532" class="image" alt="Senxibar_r6.html" style="width:533px" /></a>
	 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_10579727" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 4125783 -->
<div id="ecart_before_4125783" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4125783" class="mod_4125783 wm-module fullbackground "><hr /></div>
<div id="ecart_after_4125783" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 9437219 -->
<div id="ecart_before_9437219" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9437219" class="mod_9437219 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="main_menu">
		 <ul id="menuliste_9437219">
			 <li data-link="home," class=" titre first" id="menuliste_9437219_1"><a href="https://www.senxibar.com/" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Accueil</a></li>
			 <li data-link="rubrique,288345" class=" titre" id="menuliste_9437219_2"><a href="/Sport_r15.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Sport</a></li>
			 <li data-link="rubrique,288349" class=" titre" id="menuliste_9437219_3"><a href="/Chronique_r16.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Chronique</a></li>
			 <li data-link="rubrique,288351" class=" titre" id="menuliste_9437219_4"><a href="/Faits-Divers_r17.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Faits Divers</a></li>
			 <li data-link="rubrique,288352" class=" titre" id="menuliste_9437219_5"><a href="/Opinion_r18.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Opinion</a></li>
			 <li data-link="rubrique,288292" class=" titre" id="menuliste_9437219_6"><a href="/Sen-Tv_r9.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Vidéos</a></li>
			 <li data-link="rubrique,355871" class=" titre" id="menuliste_9437219_7"><a href="/JOB_r41.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Emploi</a></li>
			 <li data-link="rubrique,418819" class=" titre last" id="menuliste_9437219_8"><a href="/Theatre_r42.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Theatre</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_9437219('menuliste_9437219')</script>
	 <div class="pied"></div>
</div>
<div id="ecart_after_9437219" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 8871893 -->
<div id="ecart_before_8871893" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61291214-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_4125846" class="mod_4125846 wm-module fullbackground  page2_article article-54229">
	 <div class="cel1">
		 <div class="entete_liste">
			 <div class="access">Société</div>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Le PSG se désolidarise de Gueye qui a refusé de jouer durant la journée de lutte contre l’homophobie
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Mardi 17 Mai 2022</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_46299197 resize" style="">
<div class="hide_module_inside right" style="margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.senxibar.com%2FLe-PSG-se-desolidarise-de-Gueye-qui-a-refuse-de-jouer-durant-la-journee-de-lutte-contre-l-homophobie_a54229.html&amp;layout=box_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width: 63px; height: 62px; margin-right: 10px"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FHjwrnS&amp;counturl=https%3A%2F%2Fwww.senxibar.com%2FLe-PSG-se-desolidarise-de-Gueye-qui-a-refuse-de-jouer-durant-la-journee-de-lutte-contre-l-homophobie_a54229.html&amp;text=Le%20PSG%20se%20d%C3%A9solidarise%20de%20Gueye%20qui%20a%20refus%C3%A9%20de%20jouer%20durant%20la%20journ%C3%A9e%20de%20lutte%20contre%20l%E2%80%99homophobie&amp;count=vertical" style="float:left;width: 60px; height: 62px; margin-right: 10px;"></iframe>
<div class="clear"></div>

<!-- article_connexe 4125932 -->
<div id="ecart_before_4125932" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_4125932" class="mod_4125932 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Autres articles</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="/Article-n-54228_a54228.html">Article n°54228</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/TFM-Kouthia-annonce-sa-demission_a54227.html">TFM : Kouthia annonce sa démission</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Reponse-de-Pape-Djibril-Fall-a-Amsatou-Sidibe-Si-j-avais-pris-ses-parrains-je-ne-serais-pas_a54226.html">Reponse de Pape Djibril Fall à Amsatou Sidibé : « Si j’avais pris ses parrains, je ne serais pas…»</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Pape-Djibril-Fall-demonte-les-accusations-de-Amsatou-Sow-Sidibe_a54225.html">Pape Djibril Fall démonte les accusations de Amsatou Sow Sidibé</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="/UNE-MISSION-DE-MEDIATION-AFRICAINE-EN-ACTION_a54224.html">UNE MISSION DE MÉDIATION AFRICAINE EN ACTION</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="https://www.senxibar.com/photo/art/grande/64650927-46299197.jpg?v=1652776779&amp;ibox" title="Le PSG se désolidarise de Gueye qui a refusé de jouer durant la journée de lutte contre l’homophobie"><img class="responsive" style="display:none" src="https://www.senxibar.com/photo/art/grande/64650927-46299197.jpg?v=1652776779" alt="Le PSG se désolidarise de Gueye qui a refusé de jouer durant la journée de lutte contre l’homophobie" title="Le PSG se désolidarise de Gueye qui a refusé de jouer durant la journée de lutte contre l’homophobie" />
<img class="not-responsive" src="https://www.senxibar.com/photo/art/default/64650927-46299197.jpg?v=1652776782" alt="Le PSG se désolidarise de Gueye qui a refusé de jouer durant la journée de lutte contre l’homophobie" title="Le PSG se désolidarise de Gueye qui a refusé de jouer durant la journée de lutte contre l’homophobie"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <div align="justify" style="color: rgb(30, 33, 35); font-family: proximanova; font-size: 18px; letter-spacing: -0.4px;"><font size="5"><b>Deux jours après son refus de jouer lors de la journée de lutte contre l’homophobie, le choix du milieu de terrain sénégalais a été largement critiqué sur la scène politique, mais aussi par son club qui précise qu’il s’agissait d’un choix personnel. Le joueur, qui réfute être homophobe, garde le silence.</b> <br />   <br />  Le hasard réserve parfois de bien curieuses coïncidences. Ce lundi, Jake Daniels est devenu le premier joueur professionnel en activité à faire son coming out au Royaume-Uni depuis 30 ans. La révélation du joueur de Blackpool — la première depuis celle de John Fashanu dans les années 1990 — n’est pas qu’un événement outre-Manche. <br />   <br />  Bien qu’elle n’ait aucun lien de cause à effet, celle-ci intervient deux jours, tout juste, après qu’Idrissa Gueye a été considéré comme le premier joueur de l’Hexagone à ne pas avoir souhaité prendre part à la 37e journée de Ligue 1 placée sous le signe de la lutte contre l’homophobie. Samedi, lors du déplacement du PSG à Montpellier, le milieu de terrain sénégalais a été écarté à sa demande de la feuille de match bien qu’il était apte à jouer d’un point de vue physique.</font> <br />  &nbsp;</div>    <div align="justify" style="color: rgb(30, 33, 35); font-family: proximanova; font-size: 18px; letter-spacing: -0.4px;"><font size="5">Une affaire qui, après avoir notamment été évoquée dans nos colonnes dimanche 15 mai, a pris ce lundi matin une autre tournure, le débat dépassant le cadre du football pour s’inviter sur la place publique et le terrain politique. Valérie Pécresse, la présidente de la région Ile-de-France n’a pas hésité à réagir à la controverse, allant même jusqu’à demander des sanctions.</font></div>    <div align="justify" style="color: rgb(30, 33, 35); font-family: proximanova; font-size: 18px; letter-spacing: -0.4px;">&nbsp;</div>    <div align="justify" style="color: rgb(30, 33, 35); font-family: proximanova; font-size: 18px; letter-spacing: -0.4px;"><font size="5"><b>Roxana Maracineanu trouve le choix du joueur regrettable</b> <br />   <br />  « Les joueurs d’un club de football, et ceux du PSG en particulier, sont des figures d’identification pour nos jeunes. Ils ont un devoir d’exemplarité. Un refus d’Idrissa Gana Gueye de s’associer à la lutte contre l’homophobie ne pourrait rester sans sanction ! » a-t-elle posté sur Twitter en mentionnant même le compte officiel du PSG dans son message. Dans un entretien qu’elle nous a accordé, la ministre des Sports Roxana Maracineanu a, elle, jugé « regrettable » le choix de l’international sénégalais. Mais elle se refuse à demander de le pénaliser, renvoyant cette décision au PSG. « Le club l’a mis de fait devant ses responsabilités en évoquant une motivation personnelle, souligne-t-elle. Maintenant, la balle est dans son camp. À titre personnel, je trouve cela regrettable qu’il n’ait pas souhaité jouer. Je ne vais pas me substituer à son employeur, c’est à lui de voir quelles suites donner à cette affaire. » <br />   <br />  « Je ne sais pas comment les clubs ont présenté l’initiative à leurs salariés, ajoute la ministre. Si mettre un maillot avec des numéros arc-en-ciel peut paraître anodin, c’est un geste important et symbolique qui permet d’éduquer notre jeunesse. Un joueur peut refuser de le mettre, nous sommes en démocratie, mais je le répète de nouveau, je trouve cela regrettable. » Et elle n’est vraisemblablement pas la seule. Si elle a provoqué tous types de réactions sur les réseaux sociaux, la décision du joueur n’a en revanche pas divisé en interne. Le club, qui s’est envolé dans la nuit de samedi vers Doha pour une tournée commerciale de deux jours auprès de partenaires, s’était montré plutôt discret sur le sujet durant le week-end.</font> <br />  &nbsp;</div>    <div align="justify" style="color: rgb(30, 33, 35); font-family: proximanova; font-size: 18px; letter-spacing: -0.4px;"><font size="5">Mais lundi soir, après 48 heures de silence radio, le club s’est désolidarisé de son joueur. « Idrissa Gueye n’était pas dans le groupe pour des raisons individuelles et personnelles, a ainsi fait savoir le PSG. Cette décision lui appartient. Le PSG a toujours tenu à combattre toute forme de discrimination et l’a de nouveau fait ce week-end. » En interne, si on se dit fier que Messi et Mbappé aient donné de la résonance à l’événement, on n’a guère apprécié le geste « discutable » du joueur.</font></div>    <div align="justify" style="color: rgb(30, 33, 35); font-family: proximanova; font-size: 18px; letter-spacing: -0.4px;">&nbsp;</div>    <div align="justify" style="color: rgb(30, 33, 35); font-family: proximanova; font-size: 18px; letter-spacing: -0.4px;"><font size="5"><b>« Il y a peu de chance qu’on en arrive à une rupture de contrat »</b> <br />   <br />  Dans l’entourage de Gueye, et c’est bien tout le paradoxe de cette affaire, on ne goûterait pas l’ampleur prise par l’affaire et surtout les raccourcis qui tendraient à faire du Sénégalais quelqu’un d’homophobe. « Tous ceux qui le connaissent savent qu’Idrissa n’est pas homophobe, assurent d’ailleurs plusieurs de ses proches. Mais plutôt quelqu’un d’ouvert sur les autres. » En témoignent, selon eux, les nombreuses actions caritatives menées par le joueur qui, jeudi dernier encore, organisait une soirée de bienfaisance au profit d’enfants victimes du cancer et du sida. <br />   <br />  Au cœur, depuis 48 heures, d’une tempête médiatique qu’il n’a pas vu venir, le Sénégalais ne comprend pas le procès d’intention qui lui est fait. S’il refuse, pour l’heure, de prendre la parole, c’est justement qu’il estime savoir qui il est et ne pas avoir à expliquer les interprétations alentour. Une réaction qui pousse certains à penser qu’au-delà de convictions individuelles, il n’est pas à exclure que le joueur ait pu faire ce choix pour ménager certains de ses proches. Reste à savoir quelle conséquence aura son choix sur la suite de son aventure à Paris. Le club et le joueur ne s’épargneront pas un entretien autour de cette affaire. Mais comme l’explique Tatiana Vassine, avocate spécialisée dans le droit du sport, « il y a peu de chance qu’on en arrive à une rupture de contrat ». <br />   <br />  Pour Maître Jean-Jacques Bertrand, en fonction du motif, justifiable ou non, avancé par le joueur, « les sanctions pourraient aller du simple rappel à l’ordre, à l’avertissement, en passant par la suppression de la prime d’éthique ». Une sanction à laquelle avait été soumis Hatem Ben Arfa pour ne pas s’être rendu en stage au Qatar et qui sera jugée en appel le 17 janvier prochain.</font></div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">aadkr</div>
		 </div>
		 <br class="texte clear" />
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3359090418070861"
     data-ad-slot="9432645946"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_9437299" class="param_commentaire mod_9437299 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Le-PSG-se-desolidarise-de-Gueye-qui-a-refuse-de-jouer-durant-la-journee-de-lutte-contre-l-homophobie_a54229.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="64650927" />
						 <input type="hidden" name="id_article_reel" value="64650927" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 <a id="facebook_connect" href="javascript:void(0)" onclick="facebook_login(new Array('/mymodule/9437299/', 'ajax=true&amp;show=fields&amp;id_objet=64650927&amp;type=&fblogin=true&amp;POST_URI=%2FLe-PSG-se-desolidarise-de-Gueye-qui-a-refuse-de-jouer-durant-la-journee-de-lutte-contre-l-homophobie_a54229.html'))"><img src="/_images/social/facebook_connect.gif" alt="Facebook"  /></a>

				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.senxibar.com/mymodule/4125846/', '', 'start=-2&amp;numero=54229&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.senxibar.com/mymodule/4125846/', '', 'start=2&amp;numero=54229&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.senxibar.com/photo/art/iphone/64622304-46286431.jpg?v=1652695889) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/Article-n-54228_a54228.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.senxibar.com/photo/art/large_x2/64622304-46286431.jpg?v=1652695888) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/Article-n-54228_a54228.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 16 Mai 2022 - 11:43</span>			 <a class="access" href="/Article-n-54228_a54228.html">			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
Article n°54228</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.senxibar.com/photo/art/iphone/64557919-46259803.jpg?v=1652447060) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/TFM-Kouthia-annonce-sa-demission_a54227.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.senxibar.com/photo/art/large_x2/64557919-46259803.jpg?v=1652447060) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/TFM-Kouthia-annonce-sa-demission_a54227.html'"></div>
			 <h3 class="access">
			 <span class="date">Vendredi 13 Mai 2022 - 14:41</span>			 <a class="access" href="/TFM-Kouthia-annonce-sa-demission_a54227.html">			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
TFM : Kouthia annonce sa démission</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Senxibar_r6.html">Senxibar</a>
			 <span class="access"> | </span>
			 <a class="access" href="/SenArchive_r7.html">SenArchive</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sen-Tv_r9.html">Sen Tv</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Flash-actualite-Derniere-minute_r10.html">Flash actualité - Dernière minute</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Politique_r11.html">Politique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Societe_r12.html">Société</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r13.html">Economie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Culture_r14.html">Culture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sport_r15.html">Sport</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Chronique_r16.html">Chronique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Faits-Divers_r17.html">Faits Divers</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Opinion_r18.html">Opinion</a>
			 <span class="access"> | </span>
			 <a class="access" href="/International_r19.html">International</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sciences-et-Sante_r20.html">Sciences et Santé</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Medias_r22.html">Médias</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ils-l-avaient-dit_r24.html">Ils l'avaient dit</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Emploi_r25.html">Emploi</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ramadan_r26.html">Ramadan</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Perdu-de-vue_r28.html">Perdu de vue</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Echos-du-tribunal_r29.html">Echos du tribunal</a>
			 <span class="access"> | </span>
			 <a class="access" href="/A-la-une_r43.html">A la une</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Achaud_r30.html">Achaud</a>
			 <span class="access"> | </span>
			 <a class="access" href="/resultats2012_r40.html">resultats2012</a>
			 <span class="access"> | </span>
			 <a class="access" href="/JOB_r41.html">JOB</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Theatre_r42.html">Theatre</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_4125846" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- news 9437254 -->
<div id="mod_9437254" class="mod_9437254 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Le-PSG-se-desolidarise-de-Gueye-qui-a-refuse-de-jouer-durant-la-journee-de-lutte-contre-l-homophobie_a54229.html">Le PSG se désolidarise de Gueye qui a refusé de jouer durant la journée de lutte contre l’homophobie</a>
		 </h3>
		 <div class="titre">
			 <span class="date">17/05/2022</span>
		 </div>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Article-n-54228_a54228.html">Article n°54228</a>
		 </h3>
		 <div class="titre">
			 <span class="date">16/05/2022</span>
		 </div>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/TFM-Kouthia-annonce-sa-demission_a54227.html">TFM : Kouthia annonce sa démission</a>
		 </h3>
		 <div class="titre">
			 <span class="date">13/05/2022</span>
		 </div>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Reponse-de-Pape-Djibril-Fall-a-Amsatou-Sidibe-Si-j-avais-pris-ses-parrains-je-ne-serais-pas_a54226.html">Reponse de Pape Djibril Fall à Amsatou Sidibé : « Si j’avais pris ses parrains, je ne serais pas…»</a>
		 </h3>
		 <div class="titre">
			 <span class="date">13/05/2022</span>
		 </div>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Pape-Djibril-Fall-demonte-les-accusations-de-Amsatou-Sow-Sidibe_a54225.html">Pape Djibril Fall démonte les accusations de Amsatou Sow Sidibé</a>
		 </h3>
		 <div class="titre">
			 <span class="date">13/05/2022</span>
		 </div>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/UNE-MISSION-DE-MEDIATION-AFRICAINE-EN-ACTION_a54224.html">UNE MISSION DE MÉDIATION AFRICAINE EN ACTION</a>
		 </h3>
		 <div class="titre">
			 <span class="date">13/05/2022</span>
		 </div>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Affaire-de-la-liste-de-Yewwi-a-Dakar-le-jeu-de-poulains-a-l-origine-du-probleme_a54223.html">Affaire de la liste de Yewwi à Dakar : le jeu de « poulains» à l’origine du problème</a>
		 </h3>
		 <div class="titre">
			 <span class="date">13/05/2022</span>
		 </div>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Legislatives-voici-les-huit-listes-validees_a54222.html">Législatives : voici les huit listes validées</a>
		 </h3>
		 <div class="titre">
			 <span class="date">13/05/2022</span>
		 </div>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Legislatives-La-candidature-de-Pape-Djibril-Fall-validee_a54221.html">Législatives : La candidature de Pape Djibril Fall validée</a>
		 </h3>
		 <div class="titre">
			 <span class="date">12/05/2022</span>
		 </div>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/La-tournee-du-trophee-de-la-Coupe-du-Monde-de-la-FIFA-demarre-ce-jeudi-a-Dubai_a54220.html">La tournée du trophée de la Coupe du Monde de la FIFA démarre ce jeudi à Dubaï</a>
		 </h3>
		 <div class="titre">
			 <span class="date">12/05/2022</span>
		 </div>
	 </div>
	 <div class="cel1 num11">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Amical-le-Bresil-veut-le-Senegal_a54219.html">Amical : le Brésil veut le Sénégal</a>
		 </h3>
		 <div class="titre">
			 <span class="date">12/05/2022</span>
		 </div>
	 </div>
	 <div class="cel2 num12">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Liste-de-Yewwi-a-Dakar-ce-que-Barthelemy-Dias-n-a-pas-dit_a54218.html">Liste de Yewwi à Dakar : ce que Barthélémy Dias n’a pas dit</a>
		 </h3>
		 <div class="titre">
			 <span class="date">12/05/2022</span>
		 </div>
	 </div>
	 <div class="cel1 num13">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/COMMUNIQUE-DE-PRESSE-N-03-Recu-en-audience-par-le-Colonel-Doumbouya-Le-GIMA-encourage-le-CNRD-a-poursuivre-de-maniere_a54217.html">COMMUNIQUÉ DE PRESSE N°03 :Reçu en audience par le Colonel Doumbouya : Le GIMA encourage le CNRD à poursuivre de manière inclusive le Dialogue entamé</a>
		 </h3>
		 <div class="titre">
			 <span class="date">12/05/2022</span>
		 </div>
	 </div>
	 <div class="cel2 num14">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Sanction-contre-le-Senegal-ce-que-la-FSF-a-demande-a-la-FIFA_a54215.html">Sanction contre le Sénégal : ce que la FSF a demandé à la FIFA</a>
		 </h3>
		 <div class="titre">
			 <span class="date">11/05/2022</span>
		 </div>
	 </div>
	 <div class="cel1 num15">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/CE-QUE-DEMANDE-GREENPEACE-POUR-LE-SECTEUR-DE-LA-PECHE_a54214.html">CE QUE DEMANDE GREENPEACE POUR LE SECTEUR DE LA PÊCHE</a>
		 </h3>
		 <div class="titre">
			 <span class="date">11/05/2022</span>
		 </div>
	 </div>
	 <div class="cel2 num16">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/LE-PROCUREUR-LANCE-LA-TRAQUE-DES-MALFAITEURS_a54213.html">LE PROCUREUR LANCE LA TRAQUE DES MALFAITEURS</a>
		 </h3>
		 <div class="titre">
			 <span class="date">11/05/2022</span>
		 </div>
	 </div>
	 <div class="cel1 num17">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Wallu-Wade-tete-de-liste-MLD-de-Tekki-5eme-les-anciens-deputes-Toussaint-Manga-Marie-Sow-Ndiaye-et-Serigne-Cheikh_a54212.html">Wallu : Wade tête de liste, MLD de « Tekki » 5ème, les anciens députés Toussaint Manga, Marie Sow Ndiaye et Serigne Cheikh Mbacké après la 10ème place</a>
		 </h3>
		 <div class="titre">
			 <span class="date">11/05/2022</span>
		 </div>
	 </div>
	 <div class="cel2 num18">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Hopital-Le-Dantec-L-assiette-de-6-Ha-convoitee-par-des-Espagnols-Turcs-Marocains-Indiens--plus-de-150-milliards-en_a54211.html">Hôpital Le Dantec : L'assiette de 6 Ha convoitée par des Espagnols, Turcs, Marocains, Indiens..., plus de 150 milliards en jeu...</a>
		 </h3>
		 <div class="titre">
			 <span class="date">11/05/2022</span>
		 </div>
	 </div>
	 <div class="cel1 num19">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Institut-Pasteur-les-voleurs-avouent-et-mouillent-un-commercant-de-Colobane_a54210.html">Institut Pasteur : les voleurs avouent et mouillent un commerçant de Colobane</a>
		 </h3>
		 <div class="titre">
			 <span class="date">10/05/2022</span>
		 </div>
	 </div>
	 <div class="cel2 num20">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Actes-de-vandalisme-sur-le-trajet-du-TER-Les-consequences-peuvent-etre-dramatiques-DG-APIX_a54209.html">Actes de vandalisme sur le trajet du TER : « Les conséquences peuvent être dramatiques » ( DG/APIX )</a>
		 </h3>
		 <div class="titre">
			 <span class="date">10/05/2022</span>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_9437254" class="ecart_col2"><hr /></div>

<!-- xml 4125817 -->
<div id="mod_4125817" class="mod_4125817 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod"></div></div>
</div>
<div id="ecart_after_4125817" class="ecart_col2"><hr /></div>

<!-- video 9437260 -->
<div id="mod_9437260" class="mod_9437260 wm-module fullbackground  module-video">
	 <div id="inner_9437260" class="inner_tabs">
		 <div class="cel1 first">
			 <div class="photo shadow "><a href="/Actes-de-vandalisme-sur-le-trajet-du-TER-Les-consequences-peuvent-etre-dramatiques-DG-APIX_a54209.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/64458449-46202970.jpg?v=1652173415" alt="Actes de vandalisme sur le trajet du TER : « Les conséquences peuvent être dramatiques » ( DG/APIX )" title="Actes de vandalisme sur le trajet du TER : « Les conséquences peuvent être dramatiques » ( DG/APIX )"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/64458449-46202970.jpg?v=1652173416" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Actes-de-vandalisme-sur-le-trajet-du-TER-Les-consequences-peuvent-etre-dramatiques-DG-APIX_a54209.html">Actes de vandalisme sur le trajet du TER : « Les conséquences peuvent être dramatiques » ( DG/APIX )</a></div>
				 <div class="infos">10/05/2022</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Direct-Barthelemy-Diaz-reagit-aux-menaces-de-Macky_a54202.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/64327683-46151037.jpg?v=1651832486" alt="Direct: Barthelemy Diaz réagit aux &quot;menaces&quot; de Macky" title="Direct: Barthelemy Diaz réagit aux &quot;menaces&quot; de Macky"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/64327683-46151037.jpg?v=1651832487" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Direct-Barthelemy-Diaz-reagit-aux-menaces-de-Macky_a54202.html">Direct: Barthelemy Diaz réagit aux "menaces" de Macky</a></div>
				 <div class="infos">06/05/2022</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Arabie-Saoudite-le-cri-de-coeur-d-une-Malienne-a-Macky-sur-l-embargo-du-Mali_a54172.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/64036658-46032666.jpg?v=1650966836" alt="Arabie Saoudite : le cri de coeur d'une Malienne à Macky sur l'embargo du Mali" title="Arabie Saoudite : le cri de coeur d'une Malienne à Macky sur l'embargo du Mali"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/64036658-46032666.jpg?v=1650966836" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Arabie-Saoudite-le-cri-de-coeur-d-une-Malienne-a-Macky-sur-l-embargo-du-Mali_a54172.html">Arabie Saoudite : le cri de coeur d'une Malienne à Macky sur l'embargo du Mali</a></div>
				 <div class="infos">26/04/2022</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Paye-pour-faire-le-sale-boulot-Tange-mouille-Cheikh-Yerim-et-avoue-etre-entretenu-par-Diouf-Sarr-Cheikh-Ba-Bougazelli_a54169.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/64007703-46018699.jpg?v=1650876866" alt="Payé pour faire le sale boulot : Tange mouille Cheikh Yérim et avoue être entretenu par Diouf Sarr, Cheikh Bâ, Bougazelli… (Vidéo)" title="Payé pour faire le sale boulot : Tange mouille Cheikh Yérim et avoue être entretenu par Diouf Sarr, Cheikh Bâ, Bougazelli… (Vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/64007703-46018699.jpg?v=1650876866" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Paye-pour-faire-le-sale-boulot-Tange-mouille-Cheikh-Yerim-et-avoue-etre-entretenu-par-Diouf-Sarr-Cheikh-Ba-Bougazelli_a54169.html">Payé pour faire le sale boulot : Tange mouille Cheikh Yérim et avoue être entretenu par Diouf Sarr, Cheikh Bâ, Bougazelli… (Vidéo)</a></div>
				 <div class="infos">25/04/2022</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Urgent-Capitaine-Toure-recrute-par-Barthelemy-Dias-a-la-ville-de-Dakar_a54152.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/63896867-45967040.jpg?v=1650446388" alt="Urgent : Capitaine Touré recruté par Barthélémy Dias à la ville de Dakar" title="Urgent : Capitaine Touré recruté par Barthélémy Dias à la ville de Dakar"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/63896867-45967040.jpg?v=1650446389" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Urgent-Capitaine-Toure-recrute-par-Barthelemy-Dias-a-la-ville-de-Dakar_a54152.html">Urgent : Capitaine Touré recruté par Barthélémy Dias à la ville de Dakar</a></div>
				 <div class="infos">20/04/2022</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Amenagement-de-Dakar-Barthelemy-Dias-accepte-la-main-tendue-de-Macky-Sall_a54138.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/63768172-45902423.jpg?v=1649931494" alt="Aménagement de Dakar : Barthélémy Dias accepte la main tendue de Macky Sall" title="Aménagement de Dakar : Barthélémy Dias accepte la main tendue de Macky Sall"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/63768172-45902423.jpg?v=1649931495" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Amenagement-de-Dakar-Barthelemy-Dias-accepte-la-main-tendue-de-Macky-Sall_a54138.html">Aménagement de Dakar : Barthélémy Dias accepte la main tendue de Macky Sall</a></div>
				 <div class="infos">14/04/2022</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Mosquee-omarienne-le-tres-discret-milliardaire-Yerim-Sow-sur-le-chantier_a54137.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/63768110-45902364.jpg?v=1649931073" alt="Mosquée omarienne : le très discret milliardaire Yérim Sow sur le chantier" title="Mosquée omarienne : le très discret milliardaire Yérim Sow sur le chantier"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/63768110-45902364.jpg?v=1649931074" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Mosquee-omarienne-le-tres-discret-milliardaire-Yerim-Sow-sur-le-chantier_a54137.html">Mosquée omarienne : le très discret milliardaire Yérim Sow sur le chantier</a></div>
				 <div class="infos">14/04/2022</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Major-Kandji-fait-des-confidences-inedites-sur-Salif-Sadio-et-le-conflit-en-Casamance_a54108.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/63589688-45809811.jpg?v=1649234866" alt="Major Kandji fait des confidences inédites sur Salif Sadio et le conflit en Casamance" title="Major Kandji fait des confidences inédites sur Salif Sadio et le conflit en Casamance"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/63589688-45809811.jpg?v=1649234866" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Major-Kandji-fait-des-confidences-inedites-sur-Salif-Sadio-et-le-conflit-en-Casamance_a54108.html">Major Kandji fait des confidences inédites sur Salif Sadio et le conflit en Casamance</a></div>
				 <div class="infos">06/04/2022</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 forpager">
			 <div class="pager">
				 <a class="left selected" href="javascript:void(0)" rel="nofollow" onclick="this.blur()"></a>
				 <span style="padding: 0 5px">1 sur 54</span>
				 <a class="right " href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_9437260', '/mymodule/9437260/?ajax=true&amp;java=false&amp;startp=8&amp;w=283&amp;tcol=c&amp;onglet=12&amp;id_article=64650927')"></a>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_9437260" class="ecart_col2"><hr /></div>

<!-- annuaire 4125826 -->
<div id="mod_4125826" class="mod_4125826 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="annuaire">
		 <div class="cel1 alone">
			 <div class="inner">
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_4125826" class="ecart_col2"><hr /></div>

<!-- annuaire 5601865 -->
<div id="ecart_before_5601865" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_5601865" class="mod_5601865 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="annuaire">
		 <div class="cel1 alone">
			 <div class="inner">
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_5601865" class="ecart_col2"><hr /></div>

<!-- html 4125827 -->
<div id="ecart_before_4125827" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <table border="1" width="300" cellspacing="0" cellpadding="0" bordercolor="#FFFFFF">
	<tr>
		<td align="center">
		<a class="rchosen" title="page 1" target="_blank" href="http://www.seneweb.com/">
		<font size="1" face="Verdana" color="#000000">Seneweb</font></a></td>
		<td align="center">
		<a class="rnav" title="L'observateur" target="_blank" href="http://www.lobservateur.sn/">
		<font size="1" face="Verdana" color="#000000">L'Observateur</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<font face="Verdana">
		<a class="rnav" title="Quotidien Le Soleil" target="_blank" href="http://www.lesoleil.sn/">
		<font size="1" color="#000000">Le Soleil</font></a><font size="1">
		</font></font> </td>
		<td align="center">
		<a class="rnav" title="WalFadjri" target="_blank" href="http://www.walf.sn/">
		<font size="1" face="Verdana" color="#000000">WalFadjri</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Pressafrik" target="_blank" href="http://www.pressafrik.com/">
		<font size="1" face="Verdana" color="#000000">Pressafrik</font></a></td>
		<td align="center">
		<a class="rnav" title="Ferloo" target="_blank" href="http://www.ferloo.com/">
		<font size="1" face="Verdana" color="#000000">Ferloo</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Agence de Presse Senegalaise" target="_blank" href="http://www.aps.sn/">
		<font size="1" face="Verdana" color="#000000">Dépêches APS</font></a></td>
		<td align="center">
		<a class="rnav" title="Plus221" target="_blank" href="http://www.plus221.net/">
		<font size="1" face="Verdana" color="#000000">plus221</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Xibar.net" target="_blank" href="http://www.xibar.net/">
		<font size="1" face="Verdana" color="#000000">Xibar.net</font></a></td>
		<td align="center">
		<a class="rnav" title="Reussir mag" target="_blank" href="http://www.reussirbusiness.com/">
		<font color="#000000" face="Verdana" size="1">Reussir</font><font color="#000000"></font><font color="#000000" face="Verdana" size="1"> Mag</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Pop" target="_blank" href="http://www.popxibaar.com/">
		<font size="1" face="Verdana" color="#000000">Le Populaire</font></a></td>
		<td align="center">
		<a class="rnav" title="Rue publique" target="_blank" href="http://ruepublique.net/">
		<font size="1" face="Verdana" color="#000000">Ruepublique</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a target="_blank" href="http://www.penthionet.com">
		<font face="Verdana" size="1" color="#000000">Penthio</font></a><a class="rnav" title="SeneSport" target="_blank" href="http://www.penthionet.com"><font size="1" face="Verdana" color="#000000">net</font></a></td>
		<td align="center">
		<a class="rnav" title="ExpressNews" target="_blank" href="http://www.expressnews.sn/">
		<font size="1" face="Verdana" color="#000000">Expressnews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Leral.net" target="_blank" class="rnav" href="http://www.leral.net/">
		<font size="1" face="Verdana" color="#000000">Leral Net</font></a></td>
		<td align="center">
		<font face="Verdana">
		<a title="Sunuker.com" target="_blank" class="rnav" href="http://www.sunuker.com/">
		<font size="1" color="#000000">Sunuker</font></a><font size="1"> </font>
		</font> </td>
	</tr>
	<tr>
		<td align="center">
		<a title="Sen24heures.com" target="_blank" class="rnav" href="http://www.sen24heures.com/">
		<font size="1" face="Verdana" color="#000000">Sen24heures</font></a></td>
		<td align="center">
		<font face="Verdana">
		<a title="Le Peuple" target="_blank" class="rnav" href="http://lepeuple-sn.com">
		<font size="1" color="#000000">Le Peuple</font></a><font size="1">
		</font></font> </td>
	</tr>
	<tr>
		<td align="center">
		<font face="Verdana">
		<a title="Ouestaf.com" target="_blank" class="rnav" href="http://www.ouestaf.com/">
		<font size="1" color="#000000">Ouestaf</font></a><font size="1"> </font>
		</font> </td>
		<td align="center">
		<a title="Agence de Presse Africaine" target="_blank" class="rnav" href="http://www.apanews.net/">
		<font size="1" face="Verdana" color="#000000">Apanews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Actualite Sportive en ligne" target="_blank" class="rnav" href="http://www.yekini.com/">
		<font size="1" face="Verdana" color="#000000">Yekini.com</font></a></td>
		<td align="center">
		<a title="SunuNews.com" target="_blank" class="rnav" href="http://www.sununews.com/">
		<font size="1" face="Verdana" color="#000000">Sununews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="La Gazette" target="_blank" class="snav" href="http://www.lagazette.sn/">
		<font size="1" face="Verdana" color="#000000">La Gazette</font></a></td>
		<td align="center">
		<a title="Bitimrew News Online" target="_blank" class="rnav" href="http://www.bitimrew.net/">
		<font size="1" face="Verdana" color="#000000">Bitimrew</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Nettali.net" target="_blank" class="rnav" href="http://www.nettali.net/">
		<font size="1" face="Verdana" color="#000000">Nettali.net</font></a></td>
		<td align="center">
		<a title="FaceDakar" target="_blank" class="rnav" href="http://www.facedakar.com/">
		<font size="1" face="Verdana" color="#000000">FaceDakar</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="DakarFoot" target="_blank" class="rnav" href="http://www.dakarfoot.com/">
		<font size="1" face="Verdana" color="#000000">Dakarfoot</font></a></td>
		<td align="center">
		<a title="Dakar Matin" target="_blank" class="rnav" href="http://www.dakarmatin.com/">
		<font size="1" face="Verdana" color="#000000">Dakar Matin</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Amwsentv" target="_blank" class="rnav" href="http://www.amwsentv.com/">
		<font size="1" face="Verdana" color="#000000">Amwsentv</font></a></td>
		<td align="center">
		<a class="rnav" title="L'Office" target="_blank" href="http://www.loffice.sn/">
		<font size="1" face="Verdana" color="#000000">L'Office</font></a></td>
	</tr>
</table>
<div id="ecart_after_4125827" class="ecart_col2"><hr /></div>

<!-- espace 4125828 -->
<div id="ecart_before_4125828" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4125828" class="mod_4125828 wm-module fullbackground "><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 4125836 -->
<div id="mod_4125836" class="mod_4125836 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Design 2011 | Senxibar.com l contact@senxibar.com
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
$('#social_login_addto').show(); recharge_async('social_login_addto', '/mymodule/4125846/', 'ajax=true&java=false&show=bookmarks&forsocial_login=1&id_article=64650927');
recharge_async('hidden_fields', '/mymodule/9437299/', 'ajax=true&show=fields&type=&id_objet=64650927');
facebook_load('fr');
window.fbAsyncInit = function() { facebook_connect('689440364491007'); };
make_print_object("64650927", "ADBVMQY6UWdXYA==", "form_comment", true);

/*--*//*]]>*/
</script>
</body>

</html>
