<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>LE CONSULAT GÉNÉRAL DE FRANCE À DAKAR AU CŒUR D’UNE ENQUÊTE</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="aadkr" />
<meta name="keywords" content="politique,senegal,dakar,lutte,football,lamb,election,idrissa,karim,ablaye,abdoulaye,thies,2012,photo,video,lion,teranga,pds,rewmi,monument" />
<meta name="description" content="Après l’affaire de trafic de visas et de faux passeport qui avait éclaté en 2021 et qui avait éclaboussé deux députés et des membres du mouvement «&amp;nbsp;Y’en a marre&amp;nbsp;», l’ambassade de France..." />

<meta name="geo.position" content="14.6821999;-17.450951" />
<meta property="og:url" content="https://www.senxibar.com/LE-CONSULAT-GENERAL-DE-FRANCE-A-DAKAR-AU-COEUR-D-UNE-ENQUETE_a54569.html" />
<meta name="image" property="og:image" content="https://www.senxibar.com/photo/art/grande/67465929-47702540.jpg?v=1663663416" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LE CONSULAT GÉNÉRAL DE FRANCE À DAKAR AU CŒUR D’UNE ENQUÊTE" />
<meta property="og:description" content="Après l’affaire de trafic de visas et de faux passeport qui avait éclaté en 2021 et qui avait éclaboussé deux députés et des membres du mouvement «&amp;nbsp;Y’en a marre&amp;nbsp;», l’ambassade de France à Dakar est encore au cœur d’une enquête pour trafic de visa. Selon le site Africa Intelligence.fr..." />
<meta property="og:site_name" content="SenXibar.com" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.senxibar.com/photo/art/grande/67465929-47702540.jpg?v=1663663416" />
<meta property="twitter:title" content="LE CONSULAT GÉNÉRAL DE FRANCE À DAKAR AU CŒUR D’UNE ENQUÊTE" />
<meta property="twitter:description" content="Après l’affaire de trafic de visas et de faux passeport qui avait éclaté en 2021 et qui avait éclaboussé deux députés et des membres du mouvement «&amp;nbsp;Y’en a marre&amp;nbsp;», l’ambassade de France..." />
<meta property="fb:app_id" content="689440364491007" />
<link rel="stylesheet" href="/var/style/style_5.css?v=1647888915" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9437308.css?v=1547899246" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4125846.css?v=1475526133" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4125932.css?v=1314012266" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9437299.css?v=1547899246" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Anton|arial|Roboto|verdana" rel="stylesheet" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.senxibar.com/LE-CONSULAT-GENERAL-DE-FRANCE-A-DAKAR-AU-COEUR-D-UNE-ENQUETE_a54569.html" />
<link rel="canonical" href="https://www.senxibar.com/LE-CONSULAT-GENERAL-DE-FRANCE-A-DAKAR-AU-COEUR-D-UNE-ENQUETE_a54569.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1309708590" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1309708590" type="image/x-icon" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '67465929'];
var deploye9437219 = true;

function sfHover_9437219(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_9437219(obj); 
				} else if (func == 'click') {
					sfHoverHide_9437219(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_9437219(obj); }
		}
	);
}
function sfHoverShow_9437219(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_9437219(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5091345694162654"
     crossorigin="anonymous"></script>
<style type="text/css">
.mod_4125846 img, .mod_4125846 embed, .mod_4125846 table {
	 max-width: 706px;
}

.mod_4125846 .mod_4125846_pub {
	 min-width: 708px;
}

.mod_4125846 .mod_4125846_pub .cel1 {
	 padding: 0;
}

.mod_4125846 .photo.left .mod_4125846_pub, .mod_4125846 .photo.right .mod_4125846_pub {
	 min-width: 354px; margin: 15px 10px;
}

.mod_4125846 .photo.left .mod_4125846_pub {
	 margin-left: 0;
}

.mod_4125846 .photo.right .mod_4125846_pub {
	 margin-right: 0;
}

.mod_4125846 .para_47702540 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" href="https://www.senxibar.com/var/style/style.4027534.css?v=1547899304" type="text/css" />

</head>

<body class="mep5">

<!-- social_login 4027534 -->
<div id="mod_4027534" class="mod_4027534 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div class="liens left menu" onmouseover="document.getElementById('more_social').style.display='block'" onmouseout="document.getElementById('more_social').style.display='none'">
			 <a href="javascript:void(0)" class="arrow">Réseau social</a>
			 <div id="more_social" class="hiddenmenu" style="display:none">
				 <a href="https://www.senxibar.com/social/">Activités</a>
				 <a href="https://www.senxibar.com/social/list/">Membres (11)</a>
			 </div>
		 </div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D67465929%7Ctype_com%3D%7C%2FLE-CONSULAT-GENERAL-DE-FRANCE-A-DAKAR-AU-COEUR-D-UNE-ENQUETE_a54569.html')">Connectez-vous</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_4027534" class="ecart_col" style="display:none"><hr /></div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_10579727" class="mod_10579727 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 26455081 -->
<div id="ecart_before_26455081" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26455081" class="mod_26455081 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.senxibar.com/"><img src="/photo/titre_26455081.jpg?v=1547935022" alt="SenXibar.com" title="SenXibar.com" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- lien_perso 32470406 -->
<div id="ecart_before_32470406" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_32470406" class="mod_32470406 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/Senxibar_r6.html" > <img src="/photo/mod-32470406.png?v=1647887532" class="image" alt="Senxibar_r6.html" style="width:533px" /></a>
	 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_10579727" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 4125783 -->
<div id="ecart_before_4125783" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4125783" class="mod_4125783 wm-module fullbackground "><hr /></div>
<div id="ecart_after_4125783" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 9437219 -->
<div id="ecart_before_9437219" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9437219" class="mod_9437219 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="main_menu">
		 <ul id="menuliste_9437219">
			 <li data-link="home," class=" titre first" id="menuliste_9437219_1"><a href="https://www.senxibar.com/" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Accueil</a></li>
			 <li data-link="rubrique,288345" class=" titre" id="menuliste_9437219_2"><a href="/Sport_r15.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Sport</a></li>
			 <li data-link="rubrique,288349" class=" titre" id="menuliste_9437219_3"><a href="/Chronique_r16.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Chronique</a></li>
			 <li data-link="rubrique,288351" class=" titre" id="menuliste_9437219_4"><a href="/Faits-Divers_r17.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Faits Divers</a></li>
			 <li data-link="rubrique,288352" class=" titre" id="menuliste_9437219_5"><a href="/Opinion_r18.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Opinion</a></li>
			 <li data-link="rubrique,288292" class=" titre" id="menuliste_9437219_6"><a href="/Sen-Tv_r9.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Vidéos</a></li>
			 <li data-link="rubrique,355871" class=" titre" id="menuliste_9437219_7"><a href="/JOB_r41.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Emploi</a></li>
			 <li data-link="rubrique,418819" class=" titre last" id="menuliste_9437219_8"><a href="/Theatre_r42.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Theatre</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_9437219('menuliste_9437219')</script>
	 <div class="pied"></div>
</div>
<div id="ecart_after_9437219" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 8871893 -->
<div id="ecart_before_8871893" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61291214-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_4125846" class="mod_4125846 wm-module fullbackground  page2_article article-54569">
	 <div class="cel1">
		 <div class="entete_liste">
			 <div class="access">Société</div>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 LE CONSULAT GÉNÉRAL DE FRANCE À DAKAR AU CŒUR D’UNE ENQUÊTE
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Mardi 20 Septembre 2022</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_47702540 resize" style="">
<div class="hide_module_inside right" style="margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.senxibar.com%2FLE-CONSULAT-GENERAL-DE-FRANCE-A-DAKAR-AU-COEUR-D-UNE-ENQUETE_a54569.html&amp;layout=box_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width: 63px; height: 62px; margin-right: 10px"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FldML7v&amp;counturl=https%3A%2F%2Fwww.senxibar.com%2FLE-CONSULAT-GENERAL-DE-FRANCE-A-DAKAR-AU-COEUR-D-UNE-ENQUETE_a54569.html&amp;text=LE%20CONSULAT%20G%C3%89N%C3%89RAL%20DE%20FRANCE%20%C3%80%20DAKAR%20AU%20C%C5%92UR%20D%E2%80%99UNE%20ENQU%C3%8ATE&amp;count=vertical" style="float:left;width: 60px; height: 62px; margin-right: 10px;"></iframe>
<div class="clear"></div>

<!-- article_connexe 4125932 -->
<div id="ecart_before_4125932" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_4125932" class="mod_4125932 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Autres articles</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="/DECES-DE-IMAM-MOUSTAPHA-GUEYE-LETTRES-MUSULMANES_a54568.html">DÉCÈS DE IMAM MOUSTAPHA GUÈYE (LETTRES MUSULMANES)</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Nouveau-Dircab-de-Macky-Abdoulaye-Daouda-Diallo-demande-la-suspension-de-son-mandat-de-depute_a54566.html">Nouveau Dircab de Macky, Abdoulaye Daouda Diallo demande la suspension de son mandat de député....</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Le-temoignage-glacant-de-Paul-Pogba-Braque-sous-la-menace-d-armes-je-leur-ai-dit_a54565.html">Le témoignage glaçant de Paul Pogba : “Braqué sous la menace d’armes, je leur ai dit…”</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Incendie-au-marche-central-de-Ourossogui-Des-boutiques-ravagees-par-les-flammes_a54563.html">Incendie au marché central de Ourossogui : Des boutiques ravagées par les flammes</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="/Ahmed-Aidara-Vs-Sire-Sy-le-marabout-de-Sonko-entre-en-jeu_a54562.html">Ahmed Aidara Vs Siré Sy: le marabout de Sonko entre en jeu</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="https://www.senxibar.com/photo/art/grande/67465929-47702540.jpg?v=1663663416&amp;ibox" title="LE CONSULAT GÉNÉRAL DE FRANCE À DAKAR AU CŒUR D’UNE ENQUÊTE"><img class="responsive" style="display:none" src="https://www.senxibar.com/photo/art/grande/67465929-47702540.jpg?v=1663663416" alt="LE CONSULAT GÉNÉRAL DE FRANCE À DAKAR AU CŒUR D’UNE ENQUÊTE" title="LE CONSULAT GÉNÉRAL DE FRANCE À DAKAR AU CŒUR D’UNE ENQUÊTE" />
<img class="not-responsive" src="https://www.senxibar.com/photo/art/default/67465929-47702540.jpg?v=1663663419" alt="LE CONSULAT GÉNÉRAL DE FRANCE À DAKAR AU CŒUR D’UNE ENQUÊTE" title="LE CONSULAT GÉNÉRAL DE FRANCE À DAKAR AU CŒUR D’UNE ENQUÊTE"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 15px; line-height: 1.8; color: rgb(68, 74, 88); font-family: Roboto, sans-serif; font-size: 15px;"><span style="box-sizing: border-box; font-weight: bolder;">Après l’affaire de trafic de visas et de faux passeport qui avait éclaté en 2021 et qui avait éclaboussé deux députés et des membres du mouvement «&nbsp;Y’en a marre&nbsp;», l’ambassade de France à Dakar est encore au cœur d’une enquête pour trafic de visa. Selon le site Africa Intelligence.fr, des irrégularités ont récemment été constatées au sein du service des visas du consulat français à Dakar.</span> <br />    <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 15px; line-height: 1.8; color: rgb(68, 74, 88); font-family: Roboto, sans-serif; font-size: 15px;">&nbsp; <br />    <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 15px; line-height: 1.8; color: rgb(68, 74, 88); font-family: Roboto, sans-serif; font-size: 15px;">&nbsp; <br />    <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 15px; line-height: 1.8; color: rgb(68, 74, 88); font-family: Roboto, sans-serif; font-size: 15px;">En septembre 2021, deux rappeurs membres du mouvement «&nbsp;Y’en a marre&nbsp;», en l’occurrence Kilifeu et Simon, avaient été incarcérés suite à des soupçons de trafic de visas Schengen et de fraudes au passeport. L’un d’eux, Kilifeu, était notamment mis en cause pour avoir perçu de l’argent afin d’obtenir plusieurs titres de séjour, grâce à ses relations présumées au sein du consulat français. <br />    <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 15px; line-height: 1.8; color: rgb(68, 74, 88); font-family: Roboto, sans-serif; font-size: 15px;">Mais, selon le site Africa intelligence.fr, l’histoire se répète au Consulat général de France à Dakar. Nos confrères renseignent que «&nbsp;l’Inspection générale du Quai d’Orsay a récemment diligenté des investigations concernant des irrégularités constatées au sein du service des visas du consulat français de la capitale sénégalaise&nbsp;». Une affaire qui intervient alors que l’ambassade de France à Dakar «&nbsp;peine à répondre à une hausse sans précédent des demandes de titres de séjour&nbsp;». <br />    <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 15px; line-height: 1.8; color: rgb(68, 74, 88); font-family: Roboto, sans-serif; font-size: 15px;">La même source révèle qu’une «&nbsp;discrète enquête administrative a été ouverte, déjà depuis plusieurs semaines, par l’Inspection générale des affaires étrangères, pour des présumées "irrégularités" signalées au sein du consulat de France, à Dakar&nbsp;». En cause, indique-t-on «&nbsp;un trafic de titres de séjour, dont le principal instigateur serait un agent officiant au service des visas de l’établissement, situé dans le quartier du Plateau&nbsp;». Les faits concernent en effet plusieurs dizaines de demandes de visas étudiants. De nombreux élèves sénégalais auraient été victimes du montage mis en place par l’agent du consulat français. Encore en cours, les investigations du Quai d’Orsay pourraient donner lieu à des suites judiciaires en France. <br />    <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 15px; line-height: 1.8; color: rgb(68, 74, 88); font-family: Roboto, sans-serif; font-size: 15px;">L’affaire intervient alors que le consulat de France à Dakar fait actuellement face à une forte augmentation de la demande de visas (+ 250&nbsp;% pour les «&nbsp;courts séjours&nbsp;». Une situation de blocage dont le député de la neuvième circonscription des Français de l’étranger, Karim Ben Cheikh, a fait l’une de ses priorités. Fraîchement élu sous l’étiquette de la Nupes, cet ancien conseiller des affaires étrangères devrait, toujours selon la même source, se rendre prochainement au Sénégal afin de faire avancer le dossier. <br />  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">aadkr</div>
		 </div>
		 <br class="texte clear" />
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3359090418070861"
     data-ad-slot="9432645946"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_9437299" class="param_commentaire mod_9437299 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/LE-CONSULAT-GENERAL-DE-FRANCE-A-DAKAR-AU-COEUR-D-UNE-ENQUETE_a54569.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="67465929" />
						 <input type="hidden" name="id_article_reel" value="67465929" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 <a id="facebook_connect" href="javascript:void(0)" onclick="facebook_login(new Array('/mymodule/9437299/', 'ajax=true&amp;show=fields&amp;id_objet=67465929&amp;type=&fblogin=true&amp;POST_URI=%2FLE-CONSULAT-GENERAL-DE-FRANCE-A-DAKAR-AU-COEUR-D-UNE-ENQUETE_a54569.html'))"><img src="/_images/social/facebook_connect.gif" alt="Facebook"  /></a>

				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <p class="boutons_ligne">
			 <a class="access" href="/Senxibar_r6.html">Senxibar</a>
			 <span class="access"> | </span>
			 <a class="access" href="/SenArchive_r7.html">SenArchive</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sen-Tv_r9.html">Sen Tv</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Flash-actualite-Derniere-minute_r10.html">Flash actualité - Dernière minute</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Politique_r11.html">Politique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Societe_r12.html">Société</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r13.html">Economie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Culture_r14.html">Culture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sport_r15.html">Sport</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Chronique_r16.html">Chronique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Faits-Divers_r17.html">Faits Divers</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Opinion_r18.html">Opinion</a>
			 <span class="access"> | </span>
			 <a class="access" href="/International_r19.html">International</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sciences-et-Sante_r20.html">Sciences et Santé</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Medias_r22.html">Médias</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ils-l-avaient-dit_r24.html">Ils l'avaient dit</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Emploi_r25.html">Emploi</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ramadan_r26.html">Ramadan</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Perdu-de-vue_r28.html">Perdu de vue</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Echos-du-tribunal_r29.html">Echos du tribunal</a>
			 <span class="access"> | </span>
			 <a class="access" href="/A-la-une_r43.html">A la une</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Achaud_r30.html">Achaud</a>
			 <span class="access"> | </span>
			 <a class="access" href="/resultats2012_r40.html">resultats2012</a>
			 <span class="access"> | </span>
			 <a class="access" href="/JOB_r41.html">JOB</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Theatre_r42.html">Theatre</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_4125846" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">
<div id="mod_4125846_cc"  class="mod_4125846_cc">
	 <div class="entete_liste">
		 <div class="access">Dans la même rubrique :</div>
	 </div>
	<div class="line_cc">
	 <div class="photo article">
		 <img src="https://www.senxibar.com/photo/art/imagette/67465866-47702518.jpg" alt="DÉCÈS DE IMAM MOUSTAPHA GUÈYE (LETTRES MUSULMANES)" title="DÉCÈS DE IMAM MOUSTAPHA GUÈYE (LETTRES MUSULMANES)" width="32" />
	 </div>
		 <div class="titre_liste">
			 <h3 class="access">
				 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
				 <a class="access" href="DECES-DE-IMAM-MOUSTAPHA-GUEYE-LETTRES-MUSULMANES_a54568.html">DÉCÈS DE IMAM MOUSTAPHA GUÈYE (LETTRES MUSULMANES)</a>
				 <span class="access"> - 20/09/2022</span>
			 </h3>
		 </div>
		 <div class="clear"></div>
	 </div>
	<div class="line_cc">
	 <div class="photo article">
		 <img src="https://www.senxibar.com/photo/art/imagette/67446908-47694408.jpg" alt="Nouveau Dircab de Macky, Abdoulaye Daouda Diallo demande la suspension de son mandat de député...." title="Nouveau Dircab de Macky, Abdoulaye Daouda Diallo demande la suspension de son mandat de député...." width="32" />
	 </div>
		 <div class="titre_liste">
			 <h3 class="access">
				 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
				 <a class="access" href="Nouveau-Dircab-de-Macky-Abdoulaye-Daouda-Diallo-demande-la-suspension-de-son-mandat-de-depute_a54566.html">Nouveau Dircab de Macky, Abdoulaye Daouda Diallo demande la suspension de son mandat de député....</a>
				 <span class="access"> - 19/09/2022</span>
			 </h3>
		 </div>
		 <div class="clear"></div>
	 </div>
	<div class="line_cc">
	 <div class="photo article">
		 <img src="https://www.senxibar.com/photo/art/imagette/67446730-47694345.jpg" alt="Le témoignage glaçant de Paul Pogba : “Braqué sous la menace d’armes, je leur ai dit…”" title="Le témoignage glaçant de Paul Pogba : “Braqué sous la menace d’armes, je leur ai dit…”" width="32" />
	 </div>
		 <div class="titre_liste">
			 <h3 class="access">
				 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
				 <a class="access" href="Le-temoignage-glacant-de-Paul-Pogba-Braque-sous-la-menace-d-armes-je-leur-ai-dit_a54565.html">Le témoignage glaçant de Paul Pogba : “Braqué sous la menace d’armes, je leur ai dit…”</a>
				 <span class="access"> - 19/09/2022</span>
			 </h3>
		 </div>
		 <div class="clear"></div>
	 </div>
	<div class="line_cc">
	 <div class="photo article">
		 <img src="https://www.senxibar.com/photo/art/imagette/67440769-47691488.jpg" alt="Incendie au marché central de Ourossogui : Des boutiques ravagées par les flammes" title="Incendie au marché central de Ourossogui : Des boutiques ravagées par les flammes" width="32" />
	 </div>
		 <div class="titre_liste">
			 <h3 class="access">
				 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
				 <a class="access" href="Incendie-au-marche-central-de-Ourossogui-Des-boutiques-ravagees-par-les-flammes_a54563.html">Incendie au marché central de Ourossogui : Des boutiques ravagées par les flammes</a>
				 <span class="access"> - 19/09/2022</span>
			 </h3>
		 </div>
		 <div class="clear"></div>
	 </div>
</div>		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 4125836 -->
<div id="mod_4125836" class="mod_4125836 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Design 2011 | Senxibar.com l contact@senxibar.com
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
$('#social_login_addto').show(); recharge_async('social_login_addto', '/mymodule/4125846/', 'ajax=true&java=false&show=bookmarks&forsocial_login=1&id_article=67465929');
recharge_async('hidden_fields', '/mymodule/9437299/', 'ajax=true&show=fields&type=&id_objet=67465929');
facebook_load('fr');
window.fbAsyncInit = function() { facebook_connect('689440364491007'); };
make_print_object("67465929", "BzdTN1ZqUmQGMQ==", "form_comment", true);

/*--*//*]]>*/
</script>
</body>

</html>
