<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Emigration clandestine: Sénégalais et nigérians paient le plus lourd de la migration</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="AAD Senxibar" />
<meta name="keywords" content="politique,senegal,dakar,lutte,football,lamb,election,idrissa,karim,ablaye,abdoulaye,thies,2012,photo,video,lion,teranga,pds,rewmi,monument" />
<meta name="description" content="34 361 migrants ont trouvé la mort entre 1993 et 2018 à travers le monde, selon un recensement de l’ONG United for Intercultural Action (UIA) - Dans cette liste, on compte une majorité d..." />

<meta name="geo.position" content="14.75;-17.333334" />
<meta property="og:url" content="https://www.senxibar.com/Emigration-clandestine-Senegalais-et-nigerians-paient-le-plus-lourd-de-la-migration_a50210.html" />
<meta property="og:image" content="https://www.senxibar.com/photo/art/grande/23450816-25722729.jpg?v=1530615000" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Emigration clandestine: Sénégalais et nigérians paient le plus lourd de la migration" />
<meta property="og:description" content="34 361 migrants ont trouvé la mort entre 1993 et 2018 à travers le monde, selon un recensement de l’ONG United for Intercultural Action (UIA) - Dans cette liste, on compte une majorité de Subsahariens, originaires notamment du Sénégal et du Nigéria Trente-huit Sénégalais ont été nommément..." />
<meta property="og:site_name" content="SenXibar.com" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.senxibar.com/photo/art/grande/23450816-25722729.jpg?v=1530615000" />
<meta property="twitter:title" content="Emigration clandestine: Sénégalais et nigérians paient le plus lour..." />
<meta property="twitter:description" content="34 361 migrants ont trouvé la mort entre 1993 et 2018 à travers le monde, selon un recensement de l’ONG United for Intercultural Action (UIA) - Dans cette liste, on compte une majorité d..." />
<meta property="fb:app_id" content="689440364491007" />
<link rel="stylesheet" href="/var/style/style_5.css?v=1504844031" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4125846.css?v=1475526133" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4125932.css?v=1314012266" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9437299.css?v=1434034735" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Roboto|verdana" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.senxibar.com/Emigration-clandestine-Senegalais-et-nigerians-paient-le-plus-lourd-de-la-migration_a50210.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1309708590" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1309708590" type="image/x-icon" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '23450816'];
var deploye9437219 = true;

function sfHover_9437219(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_9437219(obj); 
				} else if (func == 'click') {
					sfHoverHide_9437219(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_9437219(obj); }
		}
	);
}
function sfHoverShow_9437219(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_9437219(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var oldTop_9437254, newTop_9437254, Timer_9437254, tmp_9437254 = 0, maxwidth_9437254;
var top_max, top_min;

function newsdefil_9437254(){
	 var img_newsdefil_9437254 = window.document.getElementById('img_newsdefil_9437254');
	 if (img_newsdefil_9437254 != null){
		 if (tmp_9437254 == 0){
			 top_max = 200;
			 top_min = 0;
			 window.document.getElementById('defilbox_9437254').style.top=top_max + 'px';
			 window.document.getElementById('defilbox_9437254').style.visibility='visible';
			 maxwidth_9437254 = img_newsdefil_9437254.offsetTop;
			 maxwidth_9437254 += top_max;
			 tmp_9437254 = 1;
		 }
		 else{
			 maxwidth_9437254 -= 2;
		 }
		 oldTop_9437254 = window.document.getElementById('defilbox_9437254').style.top;
		 pos = oldTop_9437254.indexOf('p');
		 if (pos > 0)	{ oldTop_9437254 = oldTop_9437254.substring(0,pos)*1;}
		 else		{ oldTop_9437254 = top_min;}
		 newTop_9437254 = newTop_9437254 * 1;
		 newTop_9437254 = oldTop_9437254 - 2;
		 if (maxwidth_9437254 < top_min)	{newTop_9437254 = top_max; tmp_9437254 = 0; window.document.getElementById('defilbox_9437254').style.visibility='hidden'}
		 window.document.getElementById('defilbox_9437254').style.top = newTop_9437254 + "px";
	 }
	 Timer_9437254 = setTimeout("newsdefil_9437254()", 40)
}

window.document.onload = newsdefil_9437254();


 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->


<style type="text/css">
.mod_4125846 img, .mod_4125846 embed, .mod_4125846 table {
	 max-width: 706px;
}

.mod_4125846 .mod_4125846_pub {
	 min-width: 708px;
}

.mod_4125846 .mod_4125846_pub .cel1 {
	 padding: 0;
}

.mod_4125846 .photo.left .mod_4125846_pub, .mod_4125846 .photo.right .mod_4125846_pub {
	 min-width: 354px; margin: 15px 10px;
}

.mod_4125846 .photo.left .mod_4125846_pub {
	 margin-left: 0;
}

.mod_4125846 .photo.right .mod_4125846_pub {
	 margin-right: 0;
}

.mod_4125846 .para_25722729 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep5">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_10579727" class="mod_10579727 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 10579728 -->
<div id="ecart_before_10579728" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_10579728" class="mod_10579728 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.senxibar.com/"><img src="/photo/titre_10579728.png?v=1475518482" alt="SenXibar" title="SenXibar" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- pub 20390850 -->
<div id="ecart_before_20390850" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20390850" class="mod_20390850 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_20390850_content">
		 <a  href="/ads/130859/" rel="nofollow"><img width="728" height="90" src="https://www.senxibar.com/photo/mod_12838473.png?v=1504844005" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div class="break"></div>
<div id="ecart_after_10579727" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 4125783 -->
<div id="ecart_before_4125783" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4125783" class="mod_4125783 wm-module fullbackground "><hr /></div>
<div id="ecart_after_4125783" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 9437219 -->
<div id="ecart_before_9437219" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9437219" class="mod_9437219 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="main_menu">
		 <ul id="menuliste_9437219">
			 <li data-link="home," class=" titre first" id="menuliste_9437219_1"><a href="https://www.senxibar.com/" >Accueil</a></li>
			 <li data-link="rubrique,288345" class=" titre" id="menuliste_9437219_2"><a href="/Sport_r15.html" >Sport</a></li>
			 <li data-link="rubrique,288349" class=" titre" id="menuliste_9437219_3"><a href="/Chronique_r16.html" >Chronique</a></li>
			 <li data-link="rubrique,288351" class=" titre" id="menuliste_9437219_4"><a href="/Faits-Divers_r17.html" >Faits Divers</a></li>
			 <li data-link="rubrique,288352" class=" titre" id="menuliste_9437219_5"><a href="/Opinion_r18.html" >Opinion</a></li>
			 <li data-link="rubrique,288292" class=" titre" id="menuliste_9437219_6"><a href="/Sen-Tv_r9.html" >Vidéos</a></li>
			 <li data-link="rubrique,355871" class=" titre" id="menuliste_9437219_7"><a href="/JOB_r41.html" >Emploi</a></li>
			 <li data-link="rubrique,418819" class=" titre last" id="menuliste_9437219_8"><a href="/Theatre_r42.html" >Theatre</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_9437219('menuliste_9437219')</script>
	 <div class="pied"></div>
</div>
<div id="ecart_after_9437219" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 8871893 -->
<div id="ecart_before_8871893" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61291214-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_4125846" class="mod_4125846 wm-module fullbackground  page2_article article-50210">
	 <div class="cel1">
		 <div class="entete_liste">
			 <div class="access">Senxibar</div>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Emigration clandestine: Sénégalais et nigérians paient le plus lourd de la migration
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Mardi 3 Juillet 2018</div>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 34 361 migrants ont trouvé la mort entre 1993 et 2018 à travers le monde, selon un recensement de l’ONG United for Intercultural Action (UIA) - Dans cette liste, on compte une majorité de Subsahariens, originaires notamment du Sénégal et du Nigéria
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_25722729 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.senxibar.com/photo/art/grande/23450816-25722729.jpg?v=1530615000&amp;ibox" title="Emigration clandestine: Sénégalais et nigérians paient le plus lourd de la migration"><img class="responsive" style="display:none" src="https://www.senxibar.com/photo/art/grande/23450816-25722729.jpg?v=1530615000" alt="Emigration clandestine: Sénégalais et nigérians paient le plus lourd de la migration" title="Emigration clandestine: Sénégalais et nigérians paient le plus lourd de la migration" />
<img class="not-responsive" src="https://www.senxibar.com/photo/art/default/23450816-25722729.jpg?v=1530615001" alt="Emigration clandestine: Sénégalais et nigérians paient le plus lourd de la migration" title="Emigration clandestine: Sénégalais et nigérians paient le plus lourd de la migration" width="706" /></a>
			 </div>
<div class="hide_module_inside right" style="margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.senxibar.com%2FEmigration-clandestine-Senegalais-et-nigerians-paient-le-plus-lourd-de-la-migration_a50210.html&amp;layout=box_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width: 63px; height: 62px; margin-right: 10px"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FzCMpif&amp;counturl=https%3A%2F%2Fwww.senxibar.com%2FEmigration-clandestine-Senegalais-et-nigerians-paient-le-plus-lourd-de-la-migration_a50210.html&amp;text=Emigration%20clandestine%3A%20S%C3%A9n%C3%A9galais%20et%20nig%C3%A9rians%20paient%20le%20plus%20lourd%20de%20la%20migration&amp;count=vertical" style="float:left;width: 60px; height: 62px; margin-right: 10px;"></iframe>
<div class="sharing" style="//display: none; float: left; width: 58px; height: 62px;">
<div id='plusone_4125846_23450816'></div>
<script type="text/javascript">gapi.plusone.render('plusone_4125846_23450816', {'size': 'tall', 'href': 'https://www.senxibar.com/Emigration-clandestine-Senegalais-et-nigerians-paient-le-plus-lourd-de-la-migration_a50210.html'});</script>
</div>
<div class="clear"></div>

<!-- article_connexe 4125932 -->
<div id="ecart_before_4125932" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_4125932" class="mod_4125932 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Autres articles</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="/RUSSIE-Des-migrants-senegalais-bloques-a-Moscou_a50202.html">RUSSIE: Des migrants sénégalais bloqués à Moscou</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/DGPN-Qui-sera-le-successeur-de-Oumar-Maal-qui-part-a-la-retraite-le-31-Aout-prochain_a50200.html">DGPN : Qui sera le successeur de Oumar Maal qui part à la retraite le 31 Août prochain?</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Demande-de-la-liberation-immediate-de-Khalifa-Sall-suite-a-la-decision-de-la-cour-de-justice-de-la-Cedeao_a50198.html">Demande de la libération immédiate de Khalifa Sall, suite a la décision de la cour de justice de la Cedeao</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Decision-de-la-Cour-de-Justice-de-la-CEDEAO-en-faveur-de-Khalifa-SALL-La-reponse-des-avocats-de-l-Etat-du-Senegal_a50192.html">Décision de la Cour de Justice de la CEDEAO en faveur de Khalifa SALL: La réponse des avocats de l'Etat du Sénégal</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="/Ismaila-Madior-Fall-sur-l-affaire-des-Thiantacounes-c-est-une-affaire-de-crime-de-sang-qu-on-ne-peut-pas-juger-dans-la_a50172.html">Ismaïla Madior Fall sur l’affaire des Thiantacounes : « c'est une affaire de crime de sang qu’on ne peut pas juger dans la précipitation"</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 <p style="box-sizing: border-box; margin: 0px 0px 10px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">Trente-huit Sénégalais ont été nommément identifiés dans ce décompte avec indication de leur nom et prénom et parfois de leur village ou ville d’origine. Il faut toutefois noter que le nombre de Sénégalais morts sur les routes de la migration reste très élevé au regard de la liste de l’ONG hollandaise. <br />    <p style="box-sizing: border-box; margin: 0px 0px 10px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">Si 38 citoyens sénégalais ont été formellement identifiés, les 52 pages de ce document recensent aussi des centaines de personnes dont les noms n’ont pas été mentionnés mais identifiées comme originaires du Sénégal. <br />    <p style="box-sizing: border-box; margin: 0px 0px 10px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">Dans son monitoring, l’UIA se base sur diverses sources dont des rapports d’organisations mais surtout sur des articles de presse. <br />    <p style="box-sizing: border-box; margin: 0px 0px 10px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">Nos courriels adressés aux auteurs pour avoir de plus amples explications sur la méthodologie sont restés sans réponse. <br />    <p style="box-sizing: border-box; margin: 0px 0px 10px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">Ce document, qui met en relief les drames de la migration, recense non seulement les personnes qui ont trouvé la mort en traversant la Méditerranée mais aussi ceux qui ont été par exemple victimes de bavures policières, de maladies et les suicidés sur leur terre d’accueil. <br />    <p style="box-sizing: border-box; margin: 0px 0px 10px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">Le document rappelle par exemple le cas du Sénégalais Mame Mbaye Ndiaye, mort, le 15 mars 2018, d’une crise cardiaque à Madrid, lors d’une course poursuite avec la police. <br />    <p style="box-sizing: border-box; margin: 0px 0px 10px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">Le 23 avril 2007, ce sont 28 jeunes sénégalais originaires de Kolda (sud) qui périssent par noyade au large des côtes marocaines. <br />    <p style="box-sizing: border-box; margin: 0px 0px 10px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">Le document montre que si les noyades ont toujours été la principale cause de la mort des migrants en route vers l’Europe, presque toute l’Afrique de l’Ouest est représentée dans ce recensement. Trente-neuf Nigérians ont été nommément identifiés dans cette liste, soit le plus gros contingent. <br />    <p style="box-sizing: border-box; margin: 0px 0px 10px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">L’ONG souligne toutefois &nbsp;que le nombre réel de morts sur la route de l’exil est sans doute bien supérieur à 34.361 puisqu’un grand nombre de migrants perdent la vie sans jamais être identifiés. <br />    <p style="box-sizing: border-box; margin: 0px 0px 10px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">Président de l’ONG Horizon sans frontières (HSF), Boubacar Seye, estime que l’identification formelle est souvent rendue difficile par le fait que la convention de Genève de 1951 et le pacte européen sur l’immigration ne reconnaissent pas&nbsp;la qualité de «migrant économique». <br />    <p style="box-sizing: border-box; margin: 0px 0px 10px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">Ce qui fait que certains migrants, qui risquent d’être aussitôt reconduits aux frontières, se déplacent sans aucun papier d’identification. Sur les 34.361 décès recensés par l’UIA, seuls 1000 ont fait l’objet d’une identification formelle. <br />    <p style="box-sizing: border-box; margin: 0px 0px 10px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">Dans son rapport 2018 sur l’essor économique de l’Afrique, la Conférence des Nations unies sur le commerce et le développement (CNUCED) souligne par contre «un effet positif» des migrations aussi bien pour les pays de départ que les pays d’accueil. <br />    <p style="box-sizing: border-box; margin: 0px 0px 10px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">Selon la CNUCED, &nbsp;250 millions de migrants internationaux ont été recensés en 2017 et les migrations Sud-Nord n’en représentent que le tiers (35%). Les migrants africains représentent 10 % de la population totale de migrants internationaux, d’après le département des affaires économiques et sociales de l’ONU. <br />    <p style="box-sizing: border-box; margin: 0px 0px 10px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">Au niveau de l’Union européenne, la migration venue du sud pose un problème sécuritaire qu’elle tente d’endiguer par l’argent. <br />    <p style="box-sizing: border-box; margin: 0px 0px 10px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">Le vendredi 29 juin 2018, les pays membres, au sortir d’un sommet sur la migration, ont annoncé le transfert de 500 millions d’euros vers le fonds fiduciaire de l’UE pour l’Afrique qui a pour rôle de «&nbsp;lutter contre les causes profondes de la migration irrégulière&nbsp;». <br />    <p style="box-sizing: border-box; margin: 0px 0px 10px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">«Pour s’attaquer au cœur du problème migratoire, il est nécessaire de mettre en place un partenariat avec l’Afrique visant une transformation socioéconomique substantielle du continent africain&nbsp;», précise le communiqué de l’UE, publié le vendredi 29 juin 2018. <br />   <br />  OUESTAFNEWS <br />  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">AAD Senxibar</div>
		 </div>
		 <br class="texte clear" />
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3359090418070861"
     data-ad-slot="9432645946"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_9437299" class="param_commentaire mod_9437299 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Emigration-clandestine-Senegalais-et-nigerians-paient-le-plus-lourd-de-la-migration_a50210.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="23450816" />
						 <input type="hidden" name="id_article_reel" value="23450816" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Ajouter" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.senxibar.com/mymodule/4125846/', '', 'start=-2&amp;numero=50210&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.senxibar.com/mymodule/4125846/', '', 'start=2&amp;numero=50210&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.senxibar.com/photo/art/iphone/23435539-25714075.jpg?v=1530557004) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/RUSSIE-Des-migrants-senegalais-bloques-a-Moscou_a50202.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.senxibar.com/photo/art/large_x2/23435539-25714075.jpg?v=1530557003) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/RUSSIE-Des-migrants-senegalais-bloques-a-Moscou_a50202.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 2 Juillet 2018 - 19:09</span>			 <a class="access" href="/RUSSIE-Des-migrants-senegalais-bloques-a-Moscou_a50202.html">			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
RUSSIE: Des migrants sénégalais bloqués à Moscou</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.senxibar.com/photo/art/iphone/23430722-25711288.jpg?v=1530542229) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/DGPN-Qui-sera-le-successeur-de-Oumar-Maal-qui-part-a-la-retraite-le-31-Aout-prochain_a50200.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.senxibar.com/photo/art/large_x2/23430722-25711288.jpg?v=1530542229) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/DGPN-Qui-sera-le-successeur-de-Oumar-Maal-qui-part-a-la-retraite-le-31-Aout-prochain_a50200.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 2 Juillet 2018 - 16:21</span>			 <a class="access" href="/DGPN-Qui-sera-le-successeur-de-Oumar-Maal-qui-part-a-la-retraite-le-31-Aout-prochain_a50200.html">			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
DGPN : Qui sera le successeur de Oumar Maal qui part à la retraite le 31 Août prochain?</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Senxibar_r6.html">Senxibar</a>
			 <span class="access"> | </span>
			 <a class="access" href="/SenArchive_r7.html">SenArchive</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sen-Tv_r9.html">Sen Tv</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Flash-actualite-Derniere-minute_r10.html">Flash actualité - Dernière minute</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Politique_r11.html">Politique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Societe_r12.html">Société</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r13.html">Economie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Culture_r14.html">Culture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sport_r15.html">Sport</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Chronique_r16.html">Chronique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Faits-Divers_r17.html">Faits Divers</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Opinion_r18.html">Opinion</a>
			 <span class="access"> | </span>
			 <a class="access" href="/International_r19.html">International</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sciences-et-Sante_r20.html">Sciences et Santé</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Medias_r22.html">Médias</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ils-l-avaient-dit_r24.html">Ils l'avaient dit</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Emploi_r25.html">Emploi</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ramadan_r26.html">Ramadan</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Perdu-de-vue_r28.html">Perdu de vue</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Echos-du-tribunal_r29.html">Echos du tribunal</a>
			 <span class="access"> | </span>
			 <a class="access" href="/A-la-une_r43.html">A la une</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Achaud_r30.html">Achaud</a>
			 <span class="access"> | </span>
			 <a class="access" href="/resultats2012_r40.html">resultats2012</a>
			 <span class="access"> | </span>
			 <a class="access" href="/JOB_r41.html">JOB</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Theatre_r42.html">Theatre</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_4125846" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- news 9437254 -->
<div id="mod_9437254" class="mod_9437254 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_9437254);" onmouseout="javascript:newsdefil_9437254();">
		 <div id="defilbox_9437254" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Decryptage-de-la-decision-de-la-Cour-de-justice-de-la-CEDEAO-DR-Maurice-S-DIONE-et-Momar-S-NDIAYE-evaluent-le-prejudice_a50211.html">Décryptage de la décision de la Cour de justice de la CEDEAO: DR Maurice S. DIONE et Momar S. NDIAYE évaluent le préjudice</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Emigration-clandestine-Senegalais-et-nigerians-paient-le-plus-lourd-de-la-migration_a50210.html">Emigration clandestine: Sénégalais et nigérians paient le plus lourd de la migration</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Saint-Louis-Les-listes-electorales-consultables-a-la-Prefecture_a50209.html">Saint-Louis: Les listes électorales consultables à la Préfecture</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/PRESSE-REVUE-Les-listes-electorales-provisoires-au-menu_a50208.html">PRESSE-REVUE: Les listes électorales provisoires au menu</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/REVISION-LISTES-ELECTORALES-Pres-de-500-000-inscrits-sans-Karim-WADE_a50207.html">RÉVISION LISTES ÉLECTORALES : Près de 500 000 inscrits sans Karim WADE</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Par-Mamadou-Oumar-NDIAYE-Ah-bon-la-CEDEAO-n-a-rien-a-nous-dicter_a50206.html">Par Mamadou Oumar NDIAYE: Ah bon, la CEDEAO n'a rien à nous dicter?</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Tentative-d-immolation-a-la-MAC-de-Thies-la-Direction-de-l-Administration-penitentiaire-dement-Document_a50205.html">Tentative d’immolation à la MAC de Thiès : la Direction de l’Administration pénitentiaire dément (Document)</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/SENEGAL-La-Douane-fragilise-le-Port-de-Dakar-LEQUOTIDIEN_a50204.html">SENEGAL: La Douane fragilise le Port de Dakar(LEQUOTIDIEN)</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/FINANCES-Les-questions-de-Finances-publiques-necessitent-la-formation-des-deputes-Parlementaire_a50203.html">FINANCES: Les questions de Finances publiques nécessitent la formation des députés(Parlementaire)</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/RUSSIE-Des-migrants-senegalais-bloques-a-Moscou_a50202.html">RUSSIE: Des migrants sénégalais bloqués à Moscou</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Me-Mame-Adama-Gueye-sur-la-decision-de-la-Cedeao-Khalifa-Sall-L-Etat-doit-reconnaitre-humblement-sa-faute-en-essayant-de_a50201.html">Me Mame Adama Guèye sur la décision de la Cedeao (Khalifa Sall) : "L'État doit reconnaître humblement sa faute en essayant de corriger ça..."</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/DGPN-Qui-sera-le-successeur-de-Oumar-Maal-qui-part-a-la-retraite-le-31-Aout-prochain_a50200.html">DGPN : Qui sera le successeur de Oumar Maal qui part à la retraite le 31 Août prochain?</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/MAC-de-Thies-Tentative-de-suicide-d-un-Thiantacoune_a50199.html">MAC de Thiès: Tentative de suicide d'un Thiantacoune</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Demande-de-la-liberation-immediate-de-Khalifa-Sall-suite-a-la-decision-de-la-cour-de-justice-de-la-Cedeao_a50198.html">Demande de la libération immédiate de Khalifa Sall, suite a la décision de la cour de justice de la Cedeao</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/SITUATION-Plus-de-63-milliards-de-FCFA-injectes-dans-le-BTP-depuis-janvier-Amadou-BA_a50197.html">SITUATION: Plus de 63 milliards de FCFA injectés dans le BTP depuis janvier (Amadou BÂ)</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Fatou-Sow-SARR-sur-la-decision-de-la-CEDEAO-dans-l-affaire-Khalfa-SALL_a50196.html">Fatou Sow SARR sur la décision de la CEDEAO dans l'affaire Khalfa SALL:</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/PRESSE-REVUE-L-Arret-de-la-Cour-de-Justice-de-la-CEDEAO-sur-Khalifa-SALL-et-d-autres-sujets-en-exergue_a50195.html">PRESSE-REVUE: L’Arrêt de la Cour de Justice de la CEDEAO sur Khalifa SALL et d'autres sujets en exergue</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/PRESSE-REVUE-Le-verdict-de-la-Cour-de-Justice-de-la-CEDEAO-sur-l-affaire-Khalifa-SALL-a-la-Une_a50194.html">PRESSE-REVUE: Le verdict de la Cour de Justice de la CEDEAO sur l'affaire Khalifa SALL à la Une</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Situation-economique-du-Senegal-Ousmane-Sonko-invite-Amadou-Ba-a-un-debat-public_a50193.html">Situation économique du Sénégal: Ousmane Sonko invite Amadou Ba à un débat public</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Decision-de-la-Cour-de-Justice-de-la-CEDEAO-en-faveur-de-Khalifa-SALL-La-reponse-des-avocats-de-l-Etat-du-Senegal_a50192.html">Décision de la Cour de Justice de la CEDEAO en faveur de Khalifa SALL: La réponse des avocats de l'Etat du Sénégal</a>
				 </h3>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_9437254" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_9437254" class="ecart_col2"><hr /></div>

<!-- xml 4125817 -->
<div id="mod_4125817" class="mod_4125817 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod"></div></div>
</div>
<div id="ecart_after_4125817" class="ecart_col2"><hr /></div>

<!-- video 9437260 -->
<div id="mod_9437260" class="mod_9437260 wm-module fullbackground  module-video">
	 <div id="inner_9437260" class="inner_tabs">
		 <div class="cel1 first">
			 <div class="photo shadow "><a href="/Premiere-Guerre-du-Golfe-Un-gros-scandale-autour-du-dedommagement-des-Jambars-decedes_a50104.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/23143992-25546899.jpg?v=1529492976" alt="Première Guerre du Golfe : Un gros scandale autour du dédommagement des Jambars décédés" title="Première Guerre du Golfe : Un gros scandale autour du dédommagement des Jambars décédés"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/23143992-25546899.jpg?v=1529492977" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Premiere-Guerre-du-Golfe-Un-gros-scandale-autour-du-dedommagement-des-Jambars-decedes_a50104.html">Première Guerre du Golfe : Un gros scandale autour du dédommagement des Jambars décédés</a></div>
				 <div class="infos">20/06/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/VIDEO-Coach-Aliou-Cisse-Les-critiques-me-font-mal_a50048.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/22960642-25435605.jpg?v=1528809909" alt="VIDEO - Coach Aliou Cissé : &quot;Les critiques me font mal…&quot;" title="VIDEO - Coach Aliou Cissé : &quot;Les critiques me font mal…&quot;"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/22960642-25435605.jpg?v=1528809910" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/VIDEO-Coach-Aliou-Cisse-Les-critiques-me-font-mal_a50048.html">VIDEO - Coach Aliou Cissé : "Les critiques me font mal…"</a></div>
				 <div class="infos">12/06/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/ENERGIE-Debut-des-travaux-du-dialogue-national-sur-l-exploitation-du-petrole-et-du-gaz-video_a50045.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/22959550-25434434.jpg?v=1528808165" alt="ENERGIE: Début des travaux du dialogue national sur l'exploitation du pétrole et du gaz(vidéo)" title="ENERGIE: Début des travaux du dialogue national sur l'exploitation du pétrole et du gaz(vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/22959550-25434434.jpg?v=1528808166" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/ENERGIE-Debut-des-travaux-du-dialogue-national-sur-l-exploitation-du-petrole-et-du-gaz-video_a50045.html">ENERGIE: Début des travaux du dialogue national sur l'exploitation du pétrole et du gaz(vidéo)</a></div>
				 <div class="infos">12/06/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/PROMOTION-Quand-les-autorites-font-la-promotion-du-capitaine-DIEYE-Video_a50033.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/22928035-25415592.jpg?v=1528718826" alt="PROMOTION: Quand les autorités font la promotion du capitaine DIEYE(Vidéo)" title="PROMOTION: Quand les autorités font la promotion du capitaine DIEYE(Vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/22928035-25415592.jpg?v=1528718826" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/PROMOTION-Quand-les-autorites-font-la-promotion-du-capitaine-DIEYE-Video_a50033.html">PROMOTION: Quand les autorités font la promotion du capitaine DIEYE(Vidéo)</a></div>
				 <div class="infos">11/06/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Universite-crise-La-greve-illimitee-des-etudiants-des-etudiants-de-l-UGB-reconduite-video_a49961.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/22691901-25286544.jpg?v=1527937593" alt="Université-crise: La ’’grève illimitée’’ des étudiants des étudiants de l'UGB reconduite(vidéo)" title="Université-crise: La ’’grève illimitée’’ des étudiants des étudiants de l'UGB reconduite(vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/22691901-25286544.jpg?v=1527937594" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Universite-crise-La-greve-illimitee-des-etudiants-des-etudiants-de-l-UGB-reconduite-video_a49961.html">Université-crise: La ’’grève illimitée’’ des étudiants des étudiants de l'UGB reconduite(vidéo)</a></div>
				 <div class="infos">02/06/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Sortie-d-Idrissa-SECK-La-reponse-cinglante-du-khalife-des-Tidianes-video_a49903.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/22551997-25201653.jpg?v=1527506535" alt="Sortie d’Idrissa SECK: La réponse cinglante du khalife des Tidianes(vidéo)" title="Sortie d’Idrissa SECK: La réponse cinglante du khalife des Tidianes(vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/22551997-25201653.jpg?v=1527506536" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Sortie-d-Idrissa-SECK-La-reponse-cinglante-du-khalife-des-Tidianes-video_a49903.html">Sortie d’Idrissa SECK: La réponse cinglante du khalife des Tidianes(vidéo)</a></div>
				 <div class="infos">28/05/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Autour-du-micro-Les-revelations-fracassantes-de-Bara-Tall-sur-le-montage-financier-de-l-autoroute-a-peage-video_a49841.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/22336002-25086213.jpg?v=1526745833" alt="Autour du micro: Les révélations fracassantes de Bara Tall sur le montage financier de l'autoroute à péage(vidéo)" title="Autour du micro: Les révélations fracassantes de Bara Tall sur le montage financier de l'autoroute à péage(vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/22336002-25086213.jpg?v=1526745834" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Autour-du-micro-Les-revelations-fracassantes-de-Bara-Tall-sur-le-montage-financier-de-l-autoroute-a-peage-video_a49841.html">Autour du micro: Les révélations fracassantes de Bara Tall sur le montage financier de l'autoroute à péage(vidéo)</a></div>
				 <div class="infos">19/05/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Chronique-Mamadou-Ibra-Kane-du-18-05-2018_a49829.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/22316789-25076822.jpg?v=1526666085" alt="Chronique Mamadou Ibra Kane du 18 / 05 / 2018" title="Chronique Mamadou Ibra Kane du 18 / 05 / 2018"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/22316789-25076822.jpg?v=1526666086" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Chronique-Mamadou-Ibra-Kane-du-18-05-2018_a49829.html">Chronique Mamadou Ibra Kane du 18 / 05 / 2018</a></div>
				 <div class="infos">18/05/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Temoignage-poignant-a-l-UGB-Ma-bourse-trempee-dans-le-sang-de-Fallou-Sene_a49822.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/22307779-25071755.jpg?v=1526642858" alt="Témoignage poignant à l'UGB: « Ma bourse trempée dans le sang de…Fallou Sène »" title="Témoignage poignant à l'UGB: « Ma bourse trempée dans le sang de…Fallou Sène »"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/22307779-25071755.jpg?v=1526642859" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Temoignage-poignant-a-l-UGB-Ma-bourse-trempee-dans-le-sang-de-Fallou-Sene_a49822.html">Témoignage poignant à l'UGB: « Ma bourse trempée dans le sang de…Fallou Sène »</a></div>
				 <div class="infos">18/05/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Hypertension-arterielle-La-dieteticienne-Marie-Louise-Gaye-Diene-donne-des-conseils-aux-hypertendus_a49814.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/22285109-25059163.jpg?v=1526568152" alt="Hypertension artérielle : La diététicienne, Marie Louise Gaye Diène donne des conseils aux hypertendus" title="Hypertension artérielle : La diététicienne, Marie Louise Gaye Diène donne des conseils aux hypertendus"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/22285109-25059163.jpg?v=1526568153" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Hypertension-arterielle-La-dieteticienne-Marie-Louise-Gaye-Diene-donne-des-conseils-aux-hypertendus_a49814.html">Hypertension artérielle : La diététicienne, Marie Louise Gaye Diène donne des conseils aux hypertendus</a></div>
				 <div class="infos">17/05/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Mort-de-Fallou-SENE-a-l-UGB-Y-en-a-marre-reclame-des-tetes-video_a49794.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/22253963-25040153.jpg?v=1526467655" alt="Mort de Fallou SENE à l'UGB: Y en a marre réclame des têtes(vidéo)" title="Mort de Fallou SENE à l'UGB: Y en a marre réclame des têtes(vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/22253963-25040153.jpg?v=1526467657" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Mort-de-Fallou-SENE-a-l-UGB-Y-en-a-marre-reclame-des-tetes-video_a49794.html">Mort de Fallou SENE à l'UGB: Y en a marre réclame des têtes(vidéo)</a></div>
				 <div class="infos">16/05/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Demission-de-l-armee-Le-capitaine-Mamadou-Dieye-arrete_a49762.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/22168574-24981121.jpg?v=1526132058" alt="Démission de l'armée : Le capitaine Mamadou Dièye arrêté" title="Démission de l'armée : Le capitaine Mamadou Dièye arrêté"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/22168574-24981121.jpg?v=1526132059" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Demission-de-l-armee-Le-capitaine-Mamadou-Dieye-arrete_a49762.html">Démission de l'armée : Le capitaine Mamadou Dièye arrêté</a></div>
				 <div class="infos">12/05/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Axe-Dakar-Aibd-de-l-autoroute-a-peage-La-route-des-tenebres-le-deces-par-accident-de-Papis-Gelongal-relance-le-debat_a49703.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/22047695-24896955.jpg?v=1525692364" alt="Axe Dakar-Aibd de l’autoroute à péage : La route des « ténèbres » : le décès par accident de Papis Gelongal relance le débat(vidéo)" title="Axe Dakar-Aibd de l’autoroute à péage : La route des « ténèbres » : le décès par accident de Papis Gelongal relance le débat(vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/22047695-24896955.jpg?v=1525692365" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Axe-Dakar-Aibd-de-l-autoroute-a-peage-La-route-des-tenebres-le-deces-par-accident-de-Papis-Gelongal-relance-le-debat_a49703.html">Axe Dakar-Aibd de l’autoroute à péage : La route des « ténèbres » : le décès par accident de Papis Gelongal relance le débat(vidéo)</a></div>
				 <div class="infos">07/05/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Zidane-apres-l-annonce-de-depart-d-Iniesta-Triste--Il-aurait-merite-le-Ballon-d-Or-en-2010-_a49655.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/21851748-24747357.jpg?v=1524932922" alt="Zidane après l'annonce de départ d'Iniesta : Triste , Il aurait mérité le Ballon d'Or en 2010 !" title="Zidane après l'annonce de départ d'Iniesta : Triste , Il aurait mérité le Ballon d'Or en 2010 !"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/21851748-24747357.jpg?v=1524932923" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Zidane-apres-l-annonce-de-depart-d-Iniesta-Triste--Il-aurait-merite-le-Ballon-d-Or-en-2010-_a49655.html">Zidane après l'annonce de départ d'Iniesta : Triste , Il aurait mérité le Ballon d'Or en 2010 !</a></div>
				 <div class="infos">28/04/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Chronique-video-Le-direct-de-Cheikh-Bamba-Dieye-qui-fait-mal-a-Macky-et-Moustapha-Niass_a49610.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/21757629-24686134.jpg?v=1524570939" alt="Chronique-vidéo: Le direct de Cheikh Bamba Dieye qui fait mal à Macky et Moustapha Niass" title="Chronique-vidéo: Le direct de Cheikh Bamba Dieye qui fait mal à Macky et Moustapha Niass"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/21757629-24686134.jpg?v=1524570940" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Chronique-video-Le-direct-de-Cheikh-Bamba-Dieye-qui-fait-mal-a-Macky-et-Moustapha-Niass_a49610.html">Chronique-vidéo: Le direct de Cheikh Bamba Dieye qui fait mal à Macky et Moustapha Niass</a></div>
				 <div class="infos">24/04/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 forpager">
			 <div class="pager">
				 <a class="left selected" href="javascript:void(0)" rel="nofollow" onclick="this.blur()"></a>
				 <span style="padding: 0 5px">1 sur 35</span>
				 <a class="right " href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_9437260', '/mymodule/9437260/?ajax=true&amp;java=false&amp;startp=15&amp;w=283&amp;tcol=c&amp;onglet=12&amp;id_article=23450816')"></a>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_9437260" class="ecart_col2"><hr /></div>

<!-- annuaire 4125826 -->
<div id="ecart_before_4125826" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4125826" class="mod_4125826 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="annuaire">
		 <div class="cel1 alone">
			 <div class="inner">
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_4125826" class="ecart_col2"><hr /></div>

<!-- annuaire 5601865 -->
<div id="ecart_before_5601865" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_5601865" class="mod_5601865 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="annuaire">
		 <div class="cel1 alone">
			 <div class="inner">
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_5601865" class="ecart_col2"><hr /></div>

<!-- html 4125827 -->
<div id="ecart_before_4125827" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <table border="1" width="300" cellspacing="0" cellpadding="0" bordercolor="#FFFFFF">
	<tr>
		<td align="center">
		<a class="rchosen" title="page 1" target="_blank" href="http://www.seneweb.com/">
		<font size="1" face="Verdana" color="#000000">Seneweb</font></a></td>
		<td align="center">
		<a class="rnav" title="L'observateur" target="_blank" href="http://www.lobservateur.sn/">
		<font size="1" face="Verdana" color="#000000">L'Observateur</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<font face="Verdana">
		<a class="rnav" title="Quotidien Le Soleil" target="_blank" href="http://www.lesoleil.sn/">
		<font size="1" color="#000000">Le Soleil</font></a><font size="1">
		</font></font> </td>
		<td align="center">
		<a class="rnav" title="WalFadjri" target="_blank" href="http://www.walf.sn/">
		<font size="1" face="Verdana" color="#000000">WalFadjri</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Pressafrik" target="_blank" href="http://www.pressafrik.com/">
		<font size="1" face="Verdana" color="#000000">Pressafrik</font></a></td>
		<td align="center">
		<a class="rnav" title="Ferloo" target="_blank" href="http://www.ferloo.com/">
		<font size="1" face="Verdana" color="#000000">Ferloo</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Agence de Presse Senegalaise" target="_blank" href="http://www.aps.sn/">
		<font size="1" face="Verdana" color="#000000">Dépêches APS</font></a></td>
		<td align="center">
		<a class="rnav" title="Plus221" target="_blank" href="http://www.plus221.net/">
		<font size="1" face="Verdana" color="#000000">plus221</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Xibar.net" target="_blank" href="http://www.xibar.net/">
		<font size="1" face="Verdana" color="#000000">Xibar.net</font></a></td>
		<td align="center">
		<a class="rnav" title="Reussir mag" target="_blank" href="http://www.reussirbusiness.com/">
		<font color="#000000" face="Verdana" size="1">Reussir</font><font color="#000000"></font><font color="#000000" face="Verdana" size="1"> Mag</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Pop" target="_blank" href="http://www.popxibaar.com/">
		<font size="1" face="Verdana" color="#000000">Le Populaire</font></a></td>
		<td align="center">
		<a class="rnav" title="Rue publique" target="_blank" href="http://ruepublique.net/">
		<font size="1" face="Verdana" color="#000000">Ruepublique</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a target="_blank" href="http://www.penthionet.com">
		<font face="Verdana" size="1" color="#000000">Penthio</font></a><a class="rnav" title="SeneSport" target="_blank" href="http://www.penthionet.com"><font size="1" face="Verdana" color="#000000">net</font></a></td>
		<td align="center">
		<a class="rnav" title="ExpressNews" target="_blank" href="http://www.expressnews.sn/">
		<font size="1" face="Verdana" color="#000000">Expressnews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Leral.net" target="_blank" class="rnav" href="http://www.leral.net/">
		<font size="1" face="Verdana" color="#000000">Leral Net</font></a></td>
		<td align="center">
		<font face="Verdana">
		<a title="Sunuker.com" target="_blank" class="rnav" href="http://www.sunuker.com/">
		<font size="1" color="#000000">Sunuker</font></a><font size="1"> </font>
		</font> </td>
	</tr>
	<tr>
		<td align="center">
		<a title="Sen24heures.com" target="_blank" class="rnav" href="http://www.sen24heures.com/">
		<font size="1" face="Verdana" color="#000000">Sen24heures</font></a></td>
		<td align="center">
		<font face="Verdana">
		<a title="Le Peuple" target="_blank" class="rnav" href="http://lepeuple-sn.com">
		<font size="1" color="#000000">Le Peuple</font></a><font size="1">
		</font></font> </td>
	</tr>
	<tr>
		<td align="center">
		<font face="Verdana">
		<a title="Ouestaf.com" target="_blank" class="rnav" href="http://www.ouestaf.com/">
		<font size="1" color="#000000">Ouestaf</font></a><font size="1"> </font>
		</font> </td>
		<td align="center">
		<a title="Agence de Presse Africaine" target="_blank" class="rnav" href="http://www.apanews.net/">
		<font size="1" face="Verdana" color="#000000">Apanews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Actualite Sportive en ligne" target="_blank" class="rnav" href="http://www.yekini.com/">
		<font size="1" face="Verdana" color="#000000">Yekini.com</font></a></td>
		<td align="center">
		<a title="SunuNews.com" target="_blank" class="rnav" href="http://www.sununews.com/">
		<font size="1" face="Verdana" color="#000000">Sununews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="La Gazette" target="_blank" class="snav" href="http://www.lagazette.sn/">
		<font size="1" face="Verdana" color="#000000">La Gazette</font></a></td>
		<td align="center">
		<a title="Bitimrew News Online" target="_blank" class="rnav" href="http://www.bitimrew.net/">
		<font size="1" face="Verdana" color="#000000">Bitimrew</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Nettali.net" target="_blank" class="rnav" href="http://www.nettali.net/">
		<font size="1" face="Verdana" color="#000000">Nettali.net</font></a></td>
		<td align="center">
		<a title="FaceDakar" target="_blank" class="rnav" href="http://www.facedakar.com/">
		<font size="1" face="Verdana" color="#000000">FaceDakar</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="DakarFoot" target="_blank" class="rnav" href="http://www.dakarfoot.com/">
		<font size="1" face="Verdana" color="#000000">Dakarfoot</font></a></td>
		<td align="center">
		<a title="Dakar Matin" target="_blank" class="rnav" href="http://www.dakarmatin.com/">
		<font size="1" face="Verdana" color="#000000">Dakar Matin</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Amwsentv" target="_blank" class="rnav" href="http://www.amwsentv.com/">
		<font size="1" face="Verdana" color="#000000">Amwsentv</font></a></td>
		<td align="center">
		<a class="rnav" title="L'Office" target="_blank" href="http://www.loffice.sn/">
		<font size="1" face="Verdana" color="#000000">L'Office</font></a></td>
	</tr>
</table>
<div id="ecart_after_4125827" class="ecart_col2"><hr /></div>

<!-- espace 4125828 -->
<div id="ecart_before_4125828" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4125828" class="mod_4125828 wm-module fullbackground "><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 4125836 -->
<div id="mod_4125836" class="mod_4125836 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Design 2011 | Senxibar.com l contact@senxibar.com
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
recharge_async('hidden_fields', '/mymodule/9437299/', 'ajax=true&show=fields&type=&id_objet=23450816');
make_print_object("23450816", "BDRSNgc7VWMANw==", "form_comment", true);

/*--*//*]]>*/
</script>
</body>

</html>
