<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>ESPAGNE: Les joueurs du Real Madrid remercient Zinédine Zidane</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="AAD Senxibar" />
<meta name="keywords" content="politique,senegal,dakar,lutte,football,lamb,election,idrissa,karim,ablaye,abdoulaye,thies,2012,photo,video,lion,teranga,pds,rewmi,monument" />
<meta name="description" content="Plusieurs joueurs du Real Madrid ont posté des messages sur les réseaux sociaux pour rendre hommage et remercier Zinédine Zidane qui a annoncé qu'il quittait le club Cristiano Ronaldo&amp;nbsp;:&amp;nbsp;«J..." />

<meta name="geo.position" content="14.75;-17.333334" />
<meta property="og:url" content="https://www.senxibar.com/ESPAGNE-Les-joueurs-du-Real-Madrid-remercient-Zinedine-Zidane_a49946.html" />
<meta property="og:image" content="https://www.senxibar.com/photo/art/grande/22643141-25255451.jpg?v=1527777078" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ESPAGNE: Les joueurs du Real Madrid remercient Zinédine Zidane" />
<meta property="og:description" content="Plusieurs joueurs du Real Madrid ont posté des messages sur les réseaux sociaux pour rendre hommage et remercier Zinédine Zidane qui a annoncé qu'il quittait le club Cristiano Ronaldo&amp;nbsp;:&amp;nbsp;«Je me sens simplement fier d'avoir été ton joueur. Mister, merci pour tout.» &amp;nbsp; &amp;nbsp; &amp;nbsp;..." />
<meta property="og:site_name" content="SenXibar.com" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.senxibar.com/photo/art/grande/22643141-25255451.jpg?v=1527777078" />
<meta property="twitter:title" content="ESPAGNE: Les joueurs du Real Madrid remercient Zinédine Zidane" />
<meta property="twitter:description" content="Plusieurs joueurs du Real Madrid ont posté des messages sur les réseaux sociaux pour rendre hommage et remercier Zinédine Zidane qui a annoncé qu'il quittait le club Cristiano Ronaldo&amp;nbsp;:&amp;nbsp;«J..." />
<meta property="fb:app_id" content="689440364491007" />
<link rel="stylesheet" href="/var/style/style_5.css?v=1504844031" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4125846.css?v=1475526133" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4125932.css?v=1314012266" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9437299.css?v=1434034735" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Roboto|verdana" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.senxibar.com/ESPAGNE-Les-joueurs-du-Real-Madrid-remercient-Zinedine-Zidane_a49946.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1309708590" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1309708590" type="image/x-icon" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '22643141'];
var deploye9437219 = true;

function sfHover_9437219(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_9437219(obj); 
				} else if (func == 'click') {
					sfHoverHide_9437219(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_9437219(obj); }
		}
	);
}
function sfHoverShow_9437219(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_9437219(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var oldTop_9437254, newTop_9437254, Timer_9437254, tmp_9437254 = 0, maxwidth_9437254;
var top_max, top_min;

function newsdefil_9437254(){
	 var img_newsdefil_9437254 = window.document.getElementById('img_newsdefil_9437254');
	 if (img_newsdefil_9437254 != null){
		 if (tmp_9437254 == 0){
			 top_max = 200;
			 top_min = 0;
			 window.document.getElementById('defilbox_9437254').style.top=top_max + 'px';
			 window.document.getElementById('defilbox_9437254').style.visibility='visible';
			 maxwidth_9437254 = img_newsdefil_9437254.offsetTop;
			 maxwidth_9437254 += top_max;
			 tmp_9437254 = 1;
		 }
		 else{
			 maxwidth_9437254 -= 2;
		 }
		 oldTop_9437254 = window.document.getElementById('defilbox_9437254').style.top;
		 pos = oldTop_9437254.indexOf('p');
		 if (pos > 0)	{ oldTop_9437254 = oldTop_9437254.substring(0,pos)*1;}
		 else		{ oldTop_9437254 = top_min;}
		 newTop_9437254 = newTop_9437254 * 1;
		 newTop_9437254 = oldTop_9437254 - 2;
		 if (maxwidth_9437254 < top_min)	{newTop_9437254 = top_max; tmp_9437254 = 0; window.document.getElementById('defilbox_9437254').style.visibility='hidden'}
		 window.document.getElementById('defilbox_9437254').style.top = newTop_9437254 + "px";
	 }
	 Timer_9437254 = setTimeout("newsdefil_9437254()", 40)
}

window.document.onload = newsdefil_9437254();


 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->


<style type="text/css">
.mod_4125846 img, .mod_4125846 embed, .mod_4125846 table {
	 max-width: 706px;
}

.mod_4125846 .mod_4125846_pub {
	 min-width: 708px;
}

.mod_4125846 .mod_4125846_pub .cel1 {
	 padding: 0;
}

.mod_4125846 .photo.left .mod_4125846_pub, .mod_4125846 .photo.right .mod_4125846_pub {
	 min-width: 354px; margin: 15px 10px;
}

.mod_4125846 .photo.left .mod_4125846_pub {
	 margin-left: 0;
}

.mod_4125846 .photo.right .mod_4125846_pub {
	 margin-right: 0;
}

.mod_4125846 .para_25255451 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep5">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_10579727" class="mod_10579727 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 10579728 -->
<div id="ecart_before_10579728" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_10579728" class="mod_10579728 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.senxibar.com/"><img src="/photo/titre_10579728.png?v=1475518482" alt="SenXibar" title="SenXibar" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- pub 20390850 -->
<div id="ecart_before_20390850" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20390850" class="mod_20390850 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_20390850_content">
		 <a  href="/ads/130859/" rel="nofollow"><img width="728" height="90" src="https://www.senxibar.com/photo/mod_12838473.png?v=1504844005" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div class="break"></div>
<div id="ecart_after_10579727" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 4125783 -->
<div id="ecart_before_4125783" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4125783" class="mod_4125783 wm-module fullbackground "><hr /></div>
<div id="ecart_after_4125783" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 9437219 -->
<div id="ecart_before_9437219" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9437219" class="mod_9437219 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="main_menu">
		 <ul id="menuliste_9437219">
			 <li data-link="home," class=" titre first" id="menuliste_9437219_1"><a href="https://www.senxibar.com/" >Accueil</a></li>
			 <li data-link="rubrique,288345" class=" titre" id="menuliste_9437219_2"><a href="/Sport_r15.html" >Sport</a></li>
			 <li data-link="rubrique,288349" class=" titre" id="menuliste_9437219_3"><a href="/Chronique_r16.html" >Chronique</a></li>
			 <li data-link="rubrique,288351" class=" titre" id="menuliste_9437219_4"><a href="/Faits-Divers_r17.html" >Faits Divers</a></li>
			 <li data-link="rubrique,288352" class=" titre" id="menuliste_9437219_5"><a href="/Opinion_r18.html" >Opinion</a></li>
			 <li data-link="rubrique,288292" class=" titre" id="menuliste_9437219_6"><a href="/Sen-Tv_r9.html" >Vidéos</a></li>
			 <li data-link="rubrique,355871" class=" titre" id="menuliste_9437219_7"><a href="/JOB_r41.html" >Emploi</a></li>
			 <li data-link="rubrique,418819" class=" titre last" id="menuliste_9437219_8"><a href="/Theatre_r42.html" >Theatre</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_9437219('menuliste_9437219')</script>
	 <div class="pied"></div>
</div>
<div id="ecart_after_9437219" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 8871893 -->
<div id="ecart_before_8871893" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61291214-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_4125846" class="mod_4125846 wm-module fullbackground  page2_article article-49946">
	 <div class="cel1">
		 <div class="entete_liste">
			 <div class="access">Sport</div>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 ESPAGNE: Les joueurs du Real Madrid remercient Zinédine Zidane
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Jeudi 31 Mai 2018</div>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Plusieurs joueurs du Real Madrid ont posté des messages sur les réseaux sociaux pour rendre hommage et remercier Zinédine Zidane qui a annoncé qu'il quittait le club
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_25255451 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.senxibar.com/photo/art/grande/22643141-25255451.jpg?v=1527777078" alt="ESPAGNE: Les joueurs du Real Madrid remercient Zinédine Zidane" title="ESPAGNE: Les joueurs du Real Madrid remercient Zinédine Zidane" />
<img class="not-responsive" src="https://www.senxibar.com/photo/art/default/22643141-25255451.jpg?v=1527777079" alt="ESPAGNE: Les joueurs du Real Madrid remercient Zinédine Zidane" title="ESPAGNE: Les joueurs du Real Madrid remercient Zinédine Zidane"  />
			 </div>
<div class="hide_module_inside right" style="margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.senxibar.com%2FESPAGNE-Les-joueurs-du-Real-Madrid-remercient-Zinedine-Zidane_a49946.html&amp;layout=box_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width: 63px; height: 62px; margin-right: 10px"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2Fq5apf5&amp;counturl=https%3A%2F%2Fwww.senxibar.com%2FESPAGNE-Les-joueurs-du-Real-Madrid-remercient-Zinedine-Zidane_a49946.html&amp;text=ESPAGNE%3A%20Les%20joueurs%20du%20Real%20Madrid%20remercient%20Zin%C3%A9dine%20Zidane&amp;count=vertical" style="float:left;width: 60px; height: 62px; margin-right: 10px;"></iframe>
<div class="sharing" style="//display: none; float: left; width: 58px; height: 62px;">
<div id='plusone_4125846_22643141'></div>
<script type="text/javascript">gapi.plusone.render('plusone_4125846_22643141', {'size': 'tall', 'href': 'https://www.senxibar.com/ESPAGNE-Les-joueurs-du-Real-Madrid-remercient-Zinedine-Zidane_a49946.html'});</script>
</div>
<div class="clear"></div>

<!-- article_connexe 4125932 -->
<div id="ecart_before_4125932" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_4125932" class="mod_4125932 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Autres articles</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="/ESPAGNE-Les-chiffres-et-records-de-Zinedine-Zidane-en-tant-qu-entraineur-du-Real-Madrid-LEQUIPE_a49945.html">ESPAGNE: Les chiffres et records de Zinédine Zidane en tant qu'entraîneur du Real Madrid(LEQUIPE)</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/ESPAGNE-Zinedine-Zidane-annonce-son-depart-du-Real-Madrid-video_a49943.html">ESPAGNE: Zinédine Zidane annonce son départ du Real Madrid(vidéo)</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Match-amical-Contre-le-Luxembourg-les-lions-ont-besoin-de-rassurer_a49942.html">Match amical: Contre le Luxembourg, les lions ont besoin de rassurer</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Match-amical-Luxembourg-vs-Senegal-Keita-BALDE-une-chance-a-saisir-Jeune-Afrique_a49938.html">Match amical Luxembourg vs Sénégal: Kéita BALDÉ, une chance à saisir (Jeune Afrique)</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="/Decouverte-Des-medias-japonais-sur-les-traces-de-Sadio-MANE-au-Senegal_a49933.html">Découverte: Des médias japonais sur les traces de Sadio MANE au Sénégal</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 <p class="article__paragraphe article__paragraphe--last" data-type="Accroche" num="1" style="border: 0px none; font-family: DIN-EQP-Regular; margin: 0px 0px 30px; padding: 0px; vertical-align: baseline; -webkit-box-ordinal-group: 4; order: 3; color: rgb(32, 32, 32); clear: both; font-size: 18px; line-height: 26px; background-color: rgb(248, 248, 248);"><span style="border: 0px none; font-family: DIN-EQP-Bold; margin: 0px; padding: 0px; vertical-align: baseline; line-height: 27px;">Cristiano Ronaldo&nbsp;:</span>&nbsp;«Je me sens simplement fier d'avoir été ton joueur. Mister, merci pour tout.» <br />    <div class="clear" style="border: 0px none; font-family: Arial, Helvetica, sans-serif; margin: 0px; padding: 0px; vertical-align: baseline; overflow: hidden; height: auto; clear: both; color: rgb(32, 32, 32); font-size: 12px; background-color: rgb(248, 248, 248);">&nbsp;</div>    <div class="format-inread" id="inread" style="border: 0px none; font-family: Arial, Helvetica, sans-serif; margin: 0px; padding: 0px; vertical-align: baseline; color: rgb(32, 32, 32); font-size: 12px; background-color: rgb(248, 248, 248);">&nbsp;</div>    <div class="paragraphe article__paragraphe article__paragraphe__embed" data-test="14" num="2" style="border: 0px none; font-family: DIN-EQP-Regular; margin: 0px auto 30px; padding: 0px; vertical-align: baseline; color: rgb(32, 32, 32); font-size: 18px; line-height: 26px; -webkit-box-ordinal-group: 4; order: 3; clear: both; text-align: center; background-color: rgb(248, 248, 248);"><iframe allowtransparency="true" class="instagram-media instagram-media-rendered" data-instgrm-payload-id="instagram-media-payload-0" frameborder="0" height="874" id="instagram-embed-0" scrolling="no" src="https://www.instagram.com/p/BjcVfOHFT32/embed/captioned/?cr=1&amp;v=8&amp;wp=622&amp;rd=www.lequipe.fr#%7B%22ci%22%3A0%2C%22os%22%3A5190.999999998894%7D" style="border-width: 1px; border-style: solid; border-color: rgb(219, 219, 219); font-family: Arial, Helvetica, sans-serif; margin: 0px 0px 12px; padding: 0px; vertical-align: baseline; width: calc(100% - 2px); max-width: 658px; background: white; border-radius: 3px; box-shadow: none; display: block;"></iframe></div>    <div class="clear" style="border: 0px none; font-family: Arial, Helvetica, sans-serif; margin: 0px; padding: 0px; vertical-align: baseline; overflow: hidden; height: auto; clear: both; color: rgb(32, 32, 32); font-size: 12px; background-color: rgb(248, 248, 248);">&nbsp;</div>    <p class="article__paragraphe article__paragraphe--last" data-type="Accroche" num="3" style="border: 0px none; font-family: DIN-EQP-Regular; margin: 0px 0px 30px; padding: 0px; vertical-align: baseline; -webkit-box-ordinal-group: 4; order: 3; color: rgb(32, 32, 32); clear: both; font-size: 18px; line-height: 26px; background-color: rgb(248, 248, 248);"><span style="border: 0px none; font-family: DIN-EQP-Bold; margin: 0px; padding: 0px; vertical-align: baseline; line-height: 27px;">Marcelo&nbsp;:</span>&nbsp;«Mister Zizou. J'ai tellement appris à tes côtés. J'ai apprécié comme un enfant chaque entraînement, chaque conseil. Tu es très spécial pour moi&nbsp;! Tu as fait l'histoire avec ton travail, ton dévouement, ta passion et surtout ton humilité&nbsp;! Merci Mister» <br />    <div id="akv-incontent" style="border: 0px none; font-family: DIN-EQP-Regular; margin: 0px; padding: 0px; vertical-align: baseline; font-size: 18px; line-height: 27px;">&nbsp;</div>  &nbsp;    <div class="clear" style="border: 0px none; font-family: Arial, Helvetica, sans-serif; margin: 0px; padding: 0px; vertical-align: baseline; overflow: hidden; height: auto; clear: both; color: rgb(32, 32, 32); font-size: 12px; background-color: rgb(248, 248, 248);">&nbsp;</div>    <div class="paragraphe article__paragraphe article__paragraphe__embed" data-test="14" num="4" style="border: 0px none; font-family: DIN-EQP-Regular; margin: 0px auto 30px; padding: 0px; vertical-align: baseline; color: rgb(32, 32, 32); font-size: 18px; line-height: 26px; -webkit-box-ordinal-group: 4; order: 3; clear: both; text-align: center; background-color: rgb(248, 248, 248);"><twitterwidget class="twitter-tweet twitter-tweet-rendered" data-tweet-id="1002162658412507136" id="twitter-widget-0" style="margin-top: 10px; margin-right: auto !important; margin-bottom: 10px; margin-left: auto !important; position: static; visibility: visible; display: block; transform: rotate(0deg); max-width: 100%; width: 500px; min-width: 220px;">  <div class="SandboxRoot env-bp-350" data-twitter-event-id="0" style="direction: ltr; text-align: left; background: 0px 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 16px; line-height: 1.4; font-family: Helvetica, Roboto, &quot;Segoe UI&quot;, Calibri, sans-serif; color: rgb(28, 32, 34); white-space: initial; position: relative;">  <div class="EmbeddedTweet EmbeddedTweet--edge EmbeddedTweet--mediaForward media-forward js-clickToOpenTarget js-tweetIdInfo tweet-InformationCircle-widgetParent" data-click-to-open-target="https://twitter.com/MarceloM12/status/1002162658412507136" data-dt-abbr="%{number}%{symbol}" data-dt-am="AM" data-dt-explicit-timestamp="12:19 - 31 mai 2018" data-dt-full="%{hours24}:%{minutes} - %{day} %{month} %{year}" data-dt-h="h" data-dt-hour="heure" data-dt-hours="heures" data-dt-long="%{day} %{month} %{year}" data-dt-m="m" data-dt-minute="minute" data-dt-minutes="minutes" data-dt-months="Janv|Févr|Mars|Avr|Mai|Juin|Juil|Août|Sept|Oct|Nov|Déc" data-dt-now="maintenant" data-dt-pm="PM" data-dt-s="s" data-dt-second="seconde" data-dt-seconds="secondes" data-dt-short="%{day} %{month}" data-iframe-title="Tweet de Twitter" data-scribe="page:tweet" data-tweet-id="1002162658412507136" data-twitter-event-id="8" id="twitter-widget-0" lang="fr" style="overflow: hidden; cursor: pointer; background-color: rgb(255, 255, 255); border: 0px; border-radius: 5px; max-width: 520px; position: relative;">  <article class="MediaCard             MediaCard--mediaForward                          customisable-border" data-scribe="component:card" dir="ltr">  <div class="MediaCard-media" style="position: relative; width: 500px; overflow: hidden; background-color: rgb(245, 248, 250);"><a class="liens" href="https://twitter.com/MarceloM12/status/1002162658412507136/photo/1"><span class="u-hiddenVisually" style="position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">Voir l'image sur Twitter</span></a>     <div class="MediaCard-widthConstraint js-cspForcedStyle" data-style="max-width: 682px" style="max-width: 682px; margin: 0px auto;">  <div class="MediaCard-mediaContainer js-cspForcedStyle" data-style="padding-bottom: 117.1625%" style="position: relative; padding-bottom: 585.813px;"><a class="liens" href="https://twitter.com/MarceloM12/status/1002162658412507136/photo/1"><img alt="Voir l'image sur Twitter" class="NaturalImage-image" data-image="https://pbs.twimg.com/media/Dehln5KX0AAjL8E" height="1024" src="https://pbs.twimg.com/media/Dehln5KX0AAjL8E?format=jpg&amp;name=small" style="border-width: 0px; border-style: initial; max-width: 100%; max-height: 100%; line-height: 0; height: auto;" title="Voir l'image sur Twitter" width="874" /></a> </div>  </div>  </div>  </article>    <div class="EmbeddedTweet-tweet" style="padding: 14.4px 20px 11.6px; border-style: solid; border-color: rgb(225, 232, 237); border-image: initial; border-width: 0px 1px 1px; border-radius: 0px 0px 4px 4px;">  <blockquote cite="https://twitter.com/MarceloM12/status/1002162658412507136" class="Tweet h-entry js-tweetIdInfo subject expanded" data-scribe="section:subject" data-tweet-id="1002162658412507136" style="margin: 0px; padding: 0px; list-style: none; border: none;">  <div class="Tweet-header" style="display: flex;"><a class="liens" href="https://twitter.com/MarceloM12"><img alt="" class="Avatar Avatar--edge" data-scribe="element:avatar" data-src-1x="https://pbs.twimg.com/profile_images/1001934878416539648/WsbRsAvt_normal.jpg" data-src-2x="https://pbs.twimg.com/profile_images/1001934878416539648/WsbRsAvt_bigger.jpg" src="https://pbs.twimg.com/profile_images/1001934878416539648/WsbRsAvt_normal.jpg" style="border-width: 0px; border-style: initial; max-width: 100%; max-height: 100%; border-radius: 50%;" /></a>     <div class="TweetAuthor js-inViewportScribingTarget" data-scribe="component:author" style="display: flex; -webkit-box-orient: vertical; -webkit-box-direction: normal; flex-direction: column; overflow: hidden;">  <div class="TweetAuthor-nameScreenNameContainer" style="display: flex; -webkit-box-orient: vertical; -webkit-box-direction: normal; flex-direction: column; line-height: 1.2; -webkit-box-align: start; align-items: flex-start; min-width: 0px;"><a class="liens" href="https://twitter.com/MarceloM12"><span class="TweetAuthor-decoratedName" style="display: flex; -webkit-box-align: center; align-items: center; min-width: 0px;"><span class="TweetAuthor-name Identity-name customisable-highlight" data-scribe="element:name" style="font-weight: 700; overflow: hidden; text-overflow: ellipsis; white-space: nowrap; padding-right: 4px;" title="Marcelotwelve">Marcelotwelve</span></span></a>     <div aria-label="Compte certifié" class="Icon Icon--verified " role="img" style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.11111em; background-image: url(&quot;data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2064%2072%22%3E%3Cpath%20fill%3D%22none%22%20d%3D%22M0%200h64v72H0z%22%2F%3E%3Cpath%20fill%3D%22%231da1f2%22%20d%3D%22M3%2037.315c0%204.125%202.162%207.726%205.363%209.624-.056.467-.09.937-.09%201.42%200%206.103%204.72%2011.045%2010.546%2011.045%201.295%200%202.542-.234%203.687-.686C24.22%2062.4%2027.827%2064.93%2032%2064.93c4.174%200%207.782-2.53%209.49-6.213%201.148.45%202.39.685%203.69.685%205.826%200%2010.546-4.94%2010.546-11.045%200-.483-.037-.953-.093-1.42C58.83%2045.04%2061%2041.44%2061%2037.314c0-4.37-2.42-8.15-5.933-9.946.427-1.203.658-2.5.658-3.865%200-6.104-4.72-11.045-10.545-11.045-1.302%200-2.543.232-3.69.688-1.707-3.685-5.315-6.216-9.49-6.216-4.173%200-7.778%202.53-9.492%206.216-1.146-.455-2.393-.688-3.688-.688-5.827%200-10.545%204.94-10.545%2011.045%200%201.364.23%202.662.656%203.864C5.42%2029.163%203%2032.944%203%2037.314z%22%2F%3E%3Cpath%20fill%3D%22%23FFF%22%20d%3D%22M17.87%2039.08l7.015%206.978c.585.582%201.35.873%202.116.873.77%200%201.542-.294%202.127-.883.344-.346%2015.98-15.974%2015.98-15.974%201.172-1.172%201.172-3.07%200-4.243-1.17-1.17-3.07-1.172-4.242%200l-13.87%2013.863-4.892-4.868c-1.174-1.168-3.074-1.164-4.242.01-1.168%201.176-1.163%203.075.01%204.244z%22%2F%3E%3C%2Fsvg%3E&quot;);" title="Compte certifié">&nbsp;</div>  <a class="liens" href="https://twitter.com/MarceloM12"><span class="TweetAuthor-decoratedName" style="display: flex; -webkit-box-align: center; align-items: center; min-width: 0px;"><span class="TweetAuthor-verifiedBadge" data-scribe="element:verified_badge" style="position: static; -webkit-box-flex: 0; flex: 0 0 auto; padding-right: 4px;"><span class="u-hiddenVisually" style="font-style: normal; position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">✔</span></span></span><span class="TweetAuthor-screenName Identity-screenName" data-scribe="element:screen_name" dir="ltr" style="color: rgb(105, 120, 130); font-size: 14px; overflow: hidden; text-overflow: ellipsis; white-space: nowrap; flex-shrink: 1;" title="@MarceloM12">@MarceloM12</span></a> </div>  </div>    <div class="Tweet-brand" style="margin-left: auto;">  <div aria-label="Voir sur Twitter" class="Icon Icon--twitter " role="presentation" style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.25em; background-image: url(&quot;data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2072%2072%22%3E%3Cpath%20fill%3D%22none%22%20d%3D%22M0%200h72v72H0z%22%2F%3E%3Cpath%20class%3D%22icon%22%20fill%3D%22%231da1f2%22%20d%3D%22M68.812%2015.14c-2.348%201.04-4.87%201.744-7.52%202.06%202.704-1.62%204.78-4.186%205.757-7.243-2.53%201.5-5.33%202.592-8.314%203.176C56.35%2010.59%2052.948%209%2049.182%209c-7.23%200-13.092%205.86-13.092%2013.093%200%201.026.118%202.02.338%202.98C25.543%2024.527%2015.9%2019.318%209.44%2011.396c-1.125%201.936-1.77%204.184-1.77%206.58%200%204.543%202.312%208.552%205.824%2010.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163%200%206.345%204.513%2011.638%2010.504%2012.84-1.1.298-2.256.457-3.45.457-.845%200-1.666-.078-2.464-.23%201.667%205.2%206.5%208.985%2012.23%209.09-4.482%203.51-10.13%205.605-16.26%205.605-1.055%200-2.096-.06-3.122-.184%205.794%203.717%2012.676%205.882%2020.067%205.882%2024.083%200%2037.25-19.95%2037.25-37.25%200-.565-.013-1.133-.038-1.693%202.558-1.847%204.778-4.15%206.532-6.774z%22%2F%3E%3C%2Fsvg%3E&quot;);" title="Voir sur Twitter">&nbsp;</div>  </div>  </div>    <div class="Tweet-body e-entry-content" data-scribe="component:tweet" style="margin-top: 14px;">  <div class="u-hiddenVisually js-inViewportScribingTarget" style="position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">&nbsp;</div>    <p class="Tweet-text e-entry-title" dir="ltr" lang="es" style="margin: 0px; padding: 0px; list-style: none; border: none; white-space: pre-wrap; cursor: text; word-wrap: break-word; direction: ltr;">Mister Zizou. He aprendido muchísimo a tu lado! <br />  He disfrutado como un niño a cada entrenamiento, a cada consejo! <br />  Eres muy especial para mi! <br />  Has hecho historia con tu trabajo, tu dedicación, pasión y sobretodo con tu humildad! <br />  Gracias Mister <a class="liens" href="https://twitter.com/hashtag/marchelin?src=hash"><span class="PrettyLink-prefix">#</span><span class="PrettyLink-value">marchelin</span></a>  <img alt="😭" aria-label="Emoji: Visage pleurant à chaudes larmes" class="Emoji Emoji--forText" draggable="false" src="https://abs.twimg.com/emoji/v2/72x72/1f62d.png" style="border: 0px; height: 1.25em; width: 1.25em; padding: 0px 0.05em 0px 0.1em; vertical-align: -0.2em;" title="Visage pleurant à chaudes larmes" /> <br />    <div class="Tweet-metadata dateline" style="flex-shrink: 0; margin-left: auto; font-size: 14px; color: rgb(105, 120, 130); margin-top: 3.2px;"><a class="liens" href="https://twitter.com/MarceloM12/status/1002162658412507136">12:19 - 31 mai 2018</a> </div>    <ul aria-label="Actions du Tweet" class="Tweet-actions Tweet-action--newsActions" data-scribe="component:actions" role="menu" style="margin: 8.4px 0px 0px; padding-right: 0px; padding-left: 0px; list-style: none; border: none; display: flex; white-space: nowrap; overflow: hidden;">  	<li class="Tweet-action Tweet-action--newsAction" style="display: inline-block;">  	<div class="Icon Icon--heartEdge TweetAction-icon" data-scribe="element:heart" role="img" style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.25em; background-image: url(&quot;data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%2224%22%20height%3D%2224%22%20viewBox%3D%220%200%2024%2024%22%3E%3Cpath%20fill%3D%22%23657786%22%20d%3D%22M12%2021.638h-.014C9.403%2021.59%201.95%2014.856%201.95%208.478c0-3.064%202.525-5.754%205.403-5.754%202.29%200%203.83%201.58%204.646%202.73.813-1.148%202.353-2.73%204.644-2.73%202.88%200%205.404%202.69%205.404%205.755%200%206.375-7.454%2013.11-10.037%2013.156H12zM7.354%204.225c-2.08%200-3.903%201.988-3.903%204.255%200%205.74%207.035%2011.596%208.55%2011.658%201.52-.062%208.55-5.917%208.55-11.658%200-2.267-1.822-4.255-3.902-4.255-2.528%200-3.94%202.936-3.952%202.965-.23.562-1.156.562-1.387%200-.015-.03-1.426-2.965-3.955-2.965z%22%2F%3E%3C%2Fsvg%3E&quot;); flex-shrink: 0;">&nbsp;</div>  	<a class="liens" href="https://twitter.com/intent/like?tweet_id=1002162658412507136"><span class="TweetAction-stat" data-scribe="element:heart_count" style="display: inline-block; font-size: 14px; vertical-align: text-bottom; margin-left: 3px; overflow: hidden; text-overflow: ellipsis; min-width: 0px;">38,6&nbsp;k</span></a> </li>  	<li class="Tweet-action Tweet-action--newsAction" style="display: inline-block; margin-left: 7px; overflow: hidden;">  	<div class="Icon Icon--replyEdge TweetAction-icon" data-scribe="element:conversation_icon" role="img" style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.25em; background-image: url(&quot;data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2024%2024%22%3E%3Cpath%20class%3D%22icon%22%20fill%3D%22%23657786%22%20d%3D%22M14.046%202.242l-4.148-.01h-.002c-4.374%200-7.8%203.427-7.8%207.802%200%204.098%203.186%207.206%207.465%207.37v3.828c0%20.108.045.286.12.403.143.225.385.347.633.347.138%200%20.277-.038.402-.118.264-.168%206.473-4.14%208.088-5.506%201.902-1.61%203.04-3.97%203.043-6.312v-.017c-.006-4.368-3.43-7.788-7.8-7.79zm3.787%2012.972c-1.134.96-4.862%203.405-6.772%204.643V16.67c0-.414-.334-.75-.75-.75h-.395c-3.66%200-6.318-2.476-6.318-5.886%200-3.534%202.768-6.302%206.3-6.302l4.147.01h.002c3.532%200%206.3%202.766%206.302%206.296-.003%201.91-.942%203.844-2.514%205.176z%22%2F%3E%3C%2Fsvg%3E&quot;); transform: scaleX(1); flex-shrink: 0;">&nbsp;</div>  	<a class="liens" href="https://twitter.com/MarceloM12/status/1002162658412507136"><span class="TweetAction-stat" data-scribe="element:conversation_text" style="display: inline-block; font-size: 14px; vertical-align: text-bottom; margin-left: 3px; overflow: hidden; text-overflow: ellipsis; min-width: 0px;">12,9&nbsp;k personnes parlent à ce sujet</span></a> </li>  </ul>  </div>  </blockquote>  </div>    <div class="tweet-InformationCircle--top tweet-InformationCircle--topEdge tweet-InformationCircle" data-scribe="element:notice" style="position: absolute; right: 0px; top: 0px; margin: 0px; padding: 6px 6px 5px 5px; z-index: 20; line-height: 0;"><a class="liens" href="https://support.twitter.com/articles/20175256"><span class="u-hiddenVisually" style="position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">Informations sur les Publicités Twitter et confidentialité</span></a> </div>  </div>    <div class="resize-sensor" style="position: absolute; left: 0px; top: 0px; right: 0px; bottom: 0px; overflow: hidden; z-index: -1; visibility: hidden;">  <div class="resize-sensor-expand" style="position: absolute; left: 0px; top: 0px; right: 0px; bottom: 0px; overflow: hidden; z-index: -1; visibility: hidden;">  <div style="position: absolute; left: 0px; top: 0px; transition: 0s; width: 510px; height: 879px;">&nbsp;</div>  </div>    <div class="resize-sensor-shrink" style="position: absolute; left: 0px; top: 0px; right: 0px; bottom: 0px; overflow: hidden; z-index: -1; visibility: hidden;">  <div style="position: absolute; left: 0px; top: 0px; transition: 0s; width: 1000px; height: 1738.38px;">&nbsp;</div>  </div>  </div>  </div>  </twitterwidget></div>    <div class="clear" style="border: 0px none; font-family: Arial, Helvetica, sans-serif; margin: 0px; padding: 0px; vertical-align: baseline; overflow: hidden; height: auto; clear: both; color: rgb(32, 32, 32); font-size: 12px; background-color: rgb(248, 248, 248);">&nbsp;</div>    <p class="article__paragraphe article__paragraphe--last" data-type="Accroche" num="5" style="border: 0px none; font-family: DIN-EQP-Regular; margin: 0px 0px 30px; padding: 0px; vertical-align: baseline; -webkit-box-ordinal-group: 4; order: 3; color: rgb(32, 32, 32); clear: both; font-size: 18px; line-height: 26px; background-color: rgb(248, 248, 248);"><span style="border: 0px none; font-family: DIN-EQP-Bold; margin: 0px; padding: 0px; vertical-align: baseline; line-height: 27px;">Sergio Ramos&nbsp;:</span>&nbsp;«Comme joueur et comme entraîneur tu as décidé de dire aurevoir alors que tu étais au sommet. Merci pour ces deux années et demi incroyables. Ton héritage ne sera jamais effacé, l'un des plus beaux chapitres de l'histoire de notre bien aimé Real Madrid.» <br />    <div class="clear" style="border: 0px none; font-family: Arial, Helvetica, sans-serif; margin: 0px; padding: 0px; vertical-align: baseline; overflow: hidden; height: auto; clear: both; color: rgb(32, 32, 32); font-size: 12px; background-color: rgb(248, 248, 248);">&nbsp;</div>    <div class="paragraphe article__paragraphe article__paragraphe__embed" data-test="14" num="6" style="border: 0px none; font-family: DIN-EQP-Regular; margin: 0px auto 30px; padding: 0px; vertical-align: baseline; color: rgb(32, 32, 32); font-size: 18px; line-height: 26px; -webkit-box-ordinal-group: 4; order: 3; clear: both; text-align: center; background-color: rgb(248, 248, 248);"><twitterwidget class="twitter-tweet twitter-tweet-rendered" data-tweet-id="1002156007852859393" id="twitter-widget-1" style="margin-top: 10px; margin-right: auto !important; margin-bottom: 10px; margin-left: auto !important; position: static; visibility: visible; display: block; transform: rotate(0deg); max-width: 100%; width: 500px; min-width: 220px;">  <div class="SandboxRoot env-bp-350" data-twitter-event-id="1" style="direction: ltr; text-align: left; background: 0px 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 16px; line-height: 1.4; font-family: Helvetica, Roboto, &quot;Segoe UI&quot;, Calibri, sans-serif; color: rgb(28, 32, 34); white-space: initial; position: relative;">  <div class="EmbeddedTweet EmbeddedTweet--edge EmbeddedTweet--mediaForward media-forward js-clickToOpenTarget js-tweetIdInfo tweet-InformationCircle-widgetParent" data-click-to-open-target="https://twitter.com/SergioRamos/status/1002156007852859393" data-dt-abbr="%{number}%{symbol}" data-dt-am="AM" data-dt-explicit-timestamp="11:53 - 31 mai 2018" data-dt-full="%{hours24}:%{minutes} - %{day} %{month} %{year}" data-dt-h="h" data-dt-hour="heure" data-dt-hours="heures" data-dt-long="%{day} %{month} %{year}" data-dt-m="m" data-dt-minute="minute" data-dt-minutes="minutes" data-dt-months="Janv|Févr|Mars|Avr|Mai|Juin|Juil|Août|Sept|Oct|Nov|Déc" data-dt-now="maintenant" data-dt-pm="PM" data-dt-s="s" data-dt-second="seconde" data-dt-seconds="secondes" data-dt-short="%{day} %{month}" data-iframe-title="Tweet de Twitter" data-scribe="page:tweet" data-tweet-id="1002156007852859393" data-twitter-event-id="7" id="twitter-widget-1" lang="fr" style="overflow: hidden; cursor: pointer; background-color: rgb(255, 255, 255); border: 0px; border-radius: 5px; max-width: 520px; position: relative;">  <article class="MediaCard             MediaCard--mediaForward                          customisable-border" data-scribe="component:card" dir="ltr">  <div class="MediaCard-media" style="position: relative; width: 500px; overflow: hidden; background-color: rgb(245, 248, 250);"><a class="liens" href="https://twitter.com/SergioRamos/status/1002156007852859393/photo/1"><span class="u-hiddenVisually" style="position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">Voir l'image sur Twitter</span></a>     <div class="MediaCard-widthConstraint js-cspForcedStyle" data-style="max-width: 760px" style="max-width: 760px; margin: 0px auto;">  <div class="MediaCard-mediaContainer js-cspForcedStyle" data-style="padding-bottom: 105.2415%" style="position: relative; padding-bottom: 526.203px;"><a class="liens" href="https://twitter.com/SergioRamos/status/1002156007852859393/photo/1"><img alt="Voir l'image sur Twitter" class="NaturalImage-image" data-image="https://pbs.twimg.com/media/Dehfko8XkAAg1Ay" height="1024" src="https://pbs.twimg.com/media/Dehfko8XkAAg1Ay?format=jpg&amp;name=small" style="border-width: 0px; border-style: initial; max-width: 100%; max-height: 100%; line-height: 0; height: auto;" title="Voir l'image sur Twitter" width="973" /></a> </div>  </div>  </div>  </article>    <div class="EmbeddedTweet-tweet" style="padding: 14.4px 20px 11.6px; border-style: solid; border-color: rgb(225, 232, 237); border-image: initial; border-width: 0px 1px 1px; border-radius: 0px 0px 4px 4px;">  <blockquote cite="https://twitter.com/SergioRamos/status/1002156007852859393" class="Tweet h-entry js-tweetIdInfo subject expanded" data-scribe="section:subject" data-tweet-id="1002156007852859393" style="margin: 0px; padding: 0px; list-style: none; border: none;">  <div class="Tweet-header" style="display: flex;"><a class="liens" href="https://twitter.com/SergioRamos"><img alt="" class="Avatar Avatar--edge" data-scribe="element:avatar" data-src-1x="https://pbs.twimg.com/profile_images/871503651080216577/ygiakRdd_normal.jpg" data-src-2x="https://pbs.twimg.com/profile_images/871503651080216577/ygiakRdd_bigger.jpg" src="https://pbs.twimg.com/profile_images/871503651080216577/ygiakRdd_normal.jpg" style="border-width: 0px; border-style: initial; max-width: 100%; max-height: 100%; border-radius: 50%;" /></a>     <div class="TweetAuthor js-inViewportScribingTarget" data-scribe="component:author" style="display: flex; -webkit-box-orient: vertical; -webkit-box-direction: normal; flex-direction: column; overflow: hidden;">  <div class="TweetAuthor-nameScreenNameContainer" style="display: flex; -webkit-box-orient: vertical; -webkit-box-direction: normal; flex-direction: column; line-height: 1.2; -webkit-box-align: start; align-items: flex-start; min-width: 0px;"><a class="liens" href="https://twitter.com/SergioRamos"><span class="TweetAuthor-decoratedName" style="display: flex; -webkit-box-align: center; align-items: center; min-width: 0px;"><span class="TweetAuthor-name Identity-name customisable-highlight" data-scribe="element:name" style="font-weight: 700; overflow: hidden; text-overflow: ellipsis; white-space: nowrap; padding-right: 4px;" title="Sergio Ramos">Sergio Ramos</span></span></a>     <div aria-label="Compte certifié" class="Icon Icon--verified " role="img" style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.11111em; background-image: url(&quot;data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2064%2072%22%3E%3Cpath%20fill%3D%22none%22%20d%3D%22M0%200h64v72H0z%22%2F%3E%3Cpath%20fill%3D%22%231da1f2%22%20d%3D%22M3%2037.315c0%204.125%202.162%207.726%205.363%209.624-.056.467-.09.937-.09%201.42%200%206.103%204.72%2011.045%2010.546%2011.045%201.295%200%202.542-.234%203.687-.686C24.22%2062.4%2027.827%2064.93%2032%2064.93c4.174%200%207.782-2.53%209.49-6.213%201.148.45%202.39.685%203.69.685%205.826%200%2010.546-4.94%2010.546-11.045%200-.483-.037-.953-.093-1.42C58.83%2045.04%2061%2041.44%2061%2037.314c0-4.37-2.42-8.15-5.933-9.946.427-1.203.658-2.5.658-3.865%200-6.104-4.72-11.045-10.545-11.045-1.302%200-2.543.232-3.69.688-1.707-3.685-5.315-6.216-9.49-6.216-4.173%200-7.778%202.53-9.492%206.216-1.146-.455-2.393-.688-3.688-.688-5.827%200-10.545%204.94-10.545%2011.045%200%201.364.23%202.662.656%203.864C5.42%2029.163%203%2032.944%203%2037.314z%22%2F%3E%3Cpath%20fill%3D%22%23FFF%22%20d%3D%22M17.87%2039.08l7.015%206.978c.585.582%201.35.873%202.116.873.77%200%201.542-.294%202.127-.883.344-.346%2015.98-15.974%2015.98-15.974%201.172-1.172%201.172-3.07%200-4.243-1.17-1.17-3.07-1.172-4.242%200l-13.87%2013.863-4.892-4.868c-1.174-1.168-3.074-1.164-4.242.01-1.168%201.176-1.163%203.075.01%204.244z%22%2F%3E%3C%2Fsvg%3E&quot;);" title="Compte certifié">&nbsp;</div>  <a class="liens" href="https://twitter.com/SergioRamos"><span class="TweetAuthor-decoratedName" style="display: flex; -webkit-box-align: center; align-items: center; min-width: 0px;"><span class="TweetAuthor-verifiedBadge" data-scribe="element:verified_badge" style="position: static; -webkit-box-flex: 0; flex: 0 0 auto; padding-right: 4px;"><span class="u-hiddenVisually" style="font-style: normal; position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">✔</span></span></span><span class="TweetAuthor-screenName Identity-screenName" data-scribe="element:screen_name" dir="ltr" style="color: rgb(105, 120, 130); font-size: 14px; overflow: hidden; text-overflow: ellipsis; white-space: nowrap; flex-shrink: 1;" title="@SergioRamos">@SergioRamos</span></a> </div>  </div>    <div class="Tweet-brand" style="margin-left: auto;">  <div aria-label="Voir sur Twitter" class="Icon Icon--twitter " role="presentation" style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.25em; background-image: url(&quot;data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2072%2072%22%3E%3Cpath%20fill%3D%22none%22%20d%3D%22M0%200h72v72H0z%22%2F%3E%3Cpath%20class%3D%22icon%22%20fill%3D%22%231da1f2%22%20d%3D%22M68.812%2015.14c-2.348%201.04-4.87%201.744-7.52%202.06%202.704-1.62%204.78-4.186%205.757-7.243-2.53%201.5-5.33%202.592-8.314%203.176C56.35%2010.59%2052.948%209%2049.182%209c-7.23%200-13.092%205.86-13.092%2013.093%200%201.026.118%202.02.338%202.98C25.543%2024.527%2015.9%2019.318%209.44%2011.396c-1.125%201.936-1.77%204.184-1.77%206.58%200%204.543%202.312%208.552%205.824%2010.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163%200%206.345%204.513%2011.638%2010.504%2012.84-1.1.298-2.256.457-3.45.457-.845%200-1.666-.078-2.464-.23%201.667%205.2%206.5%208.985%2012.23%209.09-4.482%203.51-10.13%205.605-16.26%205.605-1.055%200-2.096-.06-3.122-.184%205.794%203.717%2012.676%205.882%2020.067%205.882%2024.083%200%2037.25-19.95%2037.25-37.25%200-.565-.013-1.133-.038-1.693%202.558-1.847%204.778-4.15%206.532-6.774z%22%2F%3E%3C%2Fsvg%3E&quot;);" title="Voir sur Twitter">&nbsp;</div>  </div>  </div>    <div class="Tweet-body e-entry-content" data-scribe="component:tweet" style="margin-top: 14px;">  <div class="u-hiddenVisually js-inViewportScribingTarget" style="position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">&nbsp;</div>    <p class="Tweet-text e-entry-title" dir="ltr" lang="en" style="margin: 0px; padding: 0px; list-style: none; border: none; white-space: pre-wrap; cursor: text; word-wrap: break-word; direction: ltr;">As a player and coach you decided to say goodbye at the top. Thank you for two and a half incredible years. Your legacy will never be erased, one of the most successful chapters in the history of our beloved <a class="liens" href="https://twitter.com/realmadrid"><span class="PrettyLink-prefix">@</span><span class="PrettyLink-value">realmadrid</span></a>  <br />    <div class="Tweet-metadata dateline" style="flex-shrink: 0; margin-left: auto; font-size: 14px; color: rgb(105, 120, 130); margin-top: 3.2px;"><a class="liens" href="https://twitter.com/SergioRamos/status/1002156007852859393">11:53 - 31 mai 2018</a> </div>    <ul aria-label="Actions du Tweet" class="Tweet-actions Tweet-action--newsActions" data-scribe="component:actions" role="menu" style="margin: 8.4px 0px 0px; padding-right: 0px; padding-left: 0px; list-style: none; border: none; display: flex; white-space: nowrap; overflow: hidden;">  	<li class="Tweet-action Tweet-action--newsAction" style="display: inline-block;">  	<div class="Icon Icon--heartEdge TweetAction-icon" data-scribe="element:heart" role="img" style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.25em; background-image: url(&quot;data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%2224%22%20height%3D%2224%22%20viewBox%3D%220%200%2024%2024%22%3E%3Cpath%20fill%3D%22%23657786%22%20d%3D%22M12%2021.638h-.014C9.403%2021.59%201.95%2014.856%201.95%208.478c0-3.064%202.525-5.754%205.403-5.754%202.29%200%203.83%201.58%204.646%202.73.813-1.148%202.353-2.73%204.644-2.73%202.88%200%205.404%202.69%205.404%205.755%200%206.375-7.454%2013.11-10.037%2013.156H12zM7.354%204.225c-2.08%200-3.903%201.988-3.903%204.255%200%205.74%207.035%2011.596%208.55%2011.658%201.52-.062%208.55-5.917%208.55-11.658%200-2.267-1.822-4.255-3.902-4.255-2.528%200-3.94%202.936-3.952%202.965-.23.562-1.156.562-1.387%200-.015-.03-1.426-2.965-3.955-2.965z%22%2F%3E%3C%2Fsvg%3E&quot;); flex-shrink: 0;">&nbsp;</div>  	<a class="liens" href="https://twitter.com/intent/like?tweet_id=1002156007852859393"><span class="TweetAction-stat" data-scribe="element:heart_count" style="display: inline-block; font-size: 14px; vertical-align: text-bottom; margin-left: 3px; overflow: hidden; text-overflow: ellipsis; min-width: 0px;">34,8&nbsp;k</span></a> </li>  	<li class="Tweet-action Tweet-action--newsAction" style="display: inline-block; margin-left: 7px; overflow: hidden;">  	<div class="Icon Icon--replyEdge TweetAction-icon" data-scribe="element:conversation_icon" role="img" style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.25em; background-image: url(&quot;data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2024%2024%22%3E%3Cpath%20class%3D%22icon%22%20fill%3D%22%23657786%22%20d%3D%22M14.046%202.242l-4.148-.01h-.002c-4.374%200-7.8%203.427-7.8%207.802%200%204.098%203.186%207.206%207.465%207.37v3.828c0%20.108.045.286.12.403.143.225.385.347.633.347.138%200%20.277-.038.402-.118.264-.168%206.473-4.14%208.088-5.506%201.902-1.61%203.04-3.97%203.043-6.312v-.017c-.006-4.368-3.43-7.788-7.8-7.79zm3.787%2012.972c-1.134.96-4.862%203.405-6.772%204.643V16.67c0-.414-.334-.75-.75-.75h-.395c-3.66%200-6.318-2.476-6.318-5.886%200-3.534%202.768-6.302%206.3-6.302l4.147.01h.002c3.532%200%206.3%202.766%206.302%206.296-.003%201.91-.942%203.844-2.514%205.176z%22%2F%3E%3C%2Fsvg%3E&quot;); transform: scaleX(1); flex-shrink: 0;">&nbsp;</div>  	<a class="liens" href="https://twitter.com/SergioRamos/status/1002156007852859393"><span class="TweetAction-stat" data-scribe="element:conversation_text" style="display: inline-block; font-size: 14px; vertical-align: text-bottom; margin-left: 3px; overflow: hidden; text-overflow: ellipsis; min-width: 0px;">12&nbsp;k personnes parlent à ce sujet</span></a> </li>  </ul>  </div>  </blockquote>  </div>    <div class="tweet-InformationCircle--top tweet-InformationCircle--topEdge tweet-InformationCircle" data-scribe="element:notice" style="position: absolute; right: 0px; top: 0px; margin: 0px; padding: 6px 6px 5px 5px; z-index: 20; line-height: 0;"><a class="liens" href="https://support.twitter.com/articles/20175256"><span class="u-hiddenVisually" style="position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">Informations sur les Publicités Twitter et confidentialité</span></a> </div>  </div>    <div class="resize-sensor" style="position: absolute; left: 0px; top: 0px; right: 0px; bottom: 0px; overflow: hidden; z-index: -1; visibility: hidden;">  <div class="resize-sensor-expand" style="position: absolute; left: 0px; top: 0px; right: 0px; bottom: 0px; overflow: hidden; z-index: -1; visibility: hidden;">  <div style="position: absolute; left: 0px; top: 0px; transition: 0s; width: 510px; height: 753px;">&nbsp;</div>  </div>    <div class="resize-sensor-shrink" style="position: absolute; left: 0px; top: 0px; right: 0px; bottom: 0px; overflow: hidden; z-index: -1; visibility: hidden;">  <div style="position: absolute; left: 0px; top: 0px; transition: 0s; width: 1000px; height: 1485.53px;">&nbsp;</div>  </div>  </div>  </div>  </twitterwidget></div>    <div class="clear" style="border: 0px none; font-family: Arial, Helvetica, sans-serif; margin: 0px; padding: 0px; vertical-align: baseline; overflow: hidden; height: auto; clear: both; color: rgb(32, 32, 32); font-size: 12px; background-color: rgb(248, 248, 248);">&nbsp;</div>    <p class="article__paragraphe article__paragraphe--last" data-type="Accroche" num="7" style="border: 0px none; font-family: DIN-EQP-Regular; margin: 0px 0px 30px; padding: 0px; vertical-align: baseline; -webkit-box-ordinal-group: 4; order: 3; color: rgb(32, 32, 32); clear: both; font-size: 18px; line-height: 26px; background-color: rgb(248, 248, 248);"><span style="border: 0px none; font-family: DIN-EQP-Bold; margin: 0px; padding: 0px; vertical-align: baseline; line-height: 27px;">Isco&nbsp;:</span>&nbsp;«Cela a été un honneur de travailler avec toi, d'apprendre tous les jours et de gagner tous ensemble car tu as réussi à faire de cette équipe quelque chose d'historique... Je te souhaite le meilleur.» <br />    <div class="clear" style="border: 0px none; font-family: Arial, Helvetica, sans-serif; margin: 0px; padding: 0px; vertical-align: baseline; overflow: hidden; height: auto; clear: both; color: rgb(32, 32, 32); font-size: 12px; background-color: rgb(248, 248, 248);">&nbsp;</div>    <div class="paragraphe article__paragraphe article__paragraphe__embed" data-test="14" num="8" style="border: 0px none; font-family: DIN-EQP-Regular; margin: 0px auto 30px; padding: 0px; vertical-align: baseline; color: rgb(32, 32, 32); font-size: 18px; line-height: 26px; -webkit-box-ordinal-group: 4; order: 3; clear: both; text-align: center; background-color: rgb(248, 248, 248);"><iframe allowtransparency="true" class="instagram-media instagram-media-rendered" data-instgrm-payload-id="instagram-media-payload-1" frameborder="0" height="774" id="instagram-embed-1" scrolling="no" src="https://www.instagram.com/p/BjcMTjiDs3K/embed/captioned/?cr=1&amp;v=8&amp;wp=622&amp;rd=www.lequipe.fr#%7B%22ci%22%3A1%2C%22os%22%3A5193.999999999505%7D" style="border-width: 1px; border-style: solid; border-color: rgb(219, 219, 219); font-family: Arial, Helvetica, sans-serif; margin: 0px 0px 12px; padding: 0px; vertical-align: baseline; width: calc(100% - 2px); max-width: 658px; background: white; border-radius: 3px; box-shadow: none; display: block;"></iframe></div>    <div class="clear" style="border: 0px none; font-family: Arial, Helvetica, sans-serif; margin: 0px; padding: 0px; vertical-align: baseline; overflow: hidden; height: auto; clear: both; color: rgb(32, 32, 32); font-size: 12px; background-color: rgb(248, 248, 248);">&nbsp;</div>    <p class="article__paragraphe article__paragraphe--last" data-type="Accroche" num="9" style="border: 0px none; font-family: DIN-EQP-Regular; margin: 0px 0px 30px; padding: 0px; vertical-align: baseline; -webkit-box-ordinal-group: 4; order: 3; color: rgb(32, 32, 32); clear: both; font-size: 18px; line-height: 26px; background-color: rgb(248, 248, 248);"><span style="border: 0px none; font-family: DIN-EQP-Bold; margin: 0px; padding: 0px; vertical-align: baseline; line-height: 27px;">Casemiro&nbsp;:</span>&nbsp;«Je n'ai pas les mots pour te remercier pour tout ce que tu as fait pour ce vestiaire, pour le Real Madrid et pour le «Madridisme». Cela a été une fierté et un privilège d'avoir comme entraîneur mon idole.» <br />    <div class="clear" style="border: 0px none; font-family: Arial, Helvetica, sans-serif; margin: 0px; padding: 0px; vertical-align: baseline; overflow: hidden; height: auto; clear: both; color: rgb(32, 32, 32); font-size: 12px; background-color: rgb(248, 248, 248);">&nbsp;</div>    <div class="paragraphe article__paragraphe article__paragraphe__embed" data-test="14" num="10" style="border: 0px none; font-family: DIN-EQP-Regular; margin: 0px auto 30px; padding: 0px; vertical-align: baseline; color: rgb(32, 32, 32); font-size: 18px; line-height: 26px; -webkit-box-ordinal-group: 4; order: 3; clear: both; text-align: center; background-color: rgb(248, 248, 248);"><twitterwidget class="twitter-tweet twitter-tweet-rendered" data-tweet-id="1002159357289693184" id="twitter-widget-2" style="margin-top: 10px; margin-right: auto !important; margin-bottom: 10px; margin-left: auto !important; position: static; visibility: visible; display: block; transform: rotate(0deg); max-width: 100%; width: 500px; min-width: 220px;">  <div class="SandboxRoot env-bp-350" data-twitter-event-id="2" style="direction: ltr; text-align: left; background: 0px 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 16px; line-height: 1.4; font-family: Helvetica, Roboto, &quot;Segoe UI&quot;, Calibri, sans-serif; color: rgb(28, 32, 34); white-space: initial; position: relative;">  <div class="EmbeddedTweet EmbeddedTweet--edge EmbeddedTweet--mediaForward media-forward js-clickToOpenTarget js-tweetIdInfo tweet-InformationCircle-widgetParent" data-click-to-open-target="https://twitter.com/Casemiro/status/1002159357289693184" data-dt-abbr="%{number}%{symbol}" data-dt-am="AM" data-dt-explicit-timestamp="12:06 - 31 mai 2018" data-dt-full="%{hours24}:%{minutes} - %{day} %{month} %{year}" data-dt-h="h" data-dt-hour="heure" data-dt-hours="heures" data-dt-long="%{day} %{month} %{year}" data-dt-m="m" data-dt-minute="minute" data-dt-minutes="minutes" data-dt-months="Janv|Févr|Mars|Avr|Mai|Juin|Juil|Août|Sept|Oct|Nov|Déc" data-dt-now="maintenant" data-dt-pm="PM" data-dt-s="s" data-dt-second="seconde" data-dt-seconds="secondes" data-dt-short="%{day} %{month}" data-iframe-title="Tweet de Twitter" data-scribe="page:tweet" data-tweet-id="1002159357289693184" data-twitter-event-id="6" id="twitter-widget-2" lang="fr" style="overflow: hidden; cursor: pointer; background-color: rgb(255, 255, 255); border: 0px; border-radius: 5px; max-width: 520px; position: relative;">  <article class="MediaCard             MediaCard--mediaForward                          customisable-border" data-scribe="component:card" dir="ltr">  <div class="MediaCard-media" style="position: relative; width: 500px; overflow: hidden; background-color: rgb(245, 248, 250);"><a class="liens" href="https://twitter.com/Casemiro/status/1002159357289693184/photo/1"><span class="u-hiddenVisually" style="position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">Voir l'image sur Twitter</span></a>     <div class="MediaCard-widthConstraint js-cspForcedStyle" data-style="max-width: 748px" style="max-width: 748px; margin: 0px auto;">  <div class="MediaCard-mediaContainer js-cspForcedStyle" data-style="padding-bottom: 73.9305%" style="position: relative; padding-bottom: 369.641px;"><a class="liens" href="https://twitter.com/Casemiro/status/1002159357289693184/photo/1"><img alt="Voir l'image sur Twitter" class="NaturalImage-image" data-image="https://pbs.twimg.com/media/Dehinp2XUAABHc1" height="553" src="https://pbs.twimg.com/media/Dehinp2XUAABHc1?format=jpg&amp;name=small" style="border-width: 0px; border-style: initial; max-width: 100%; max-height: 100%; line-height: 0; height: auto;" title="Voir l'image sur Twitter" width="748" /></a> </div>  </div>  </div>  </article>    <div class="EmbeddedTweet-tweet" style="padding: 14.4px 20px 11.6px; border-style: solid; border-color: rgb(225, 232, 237); border-image: initial; border-width: 0px 1px 1px; border-radius: 0px 0px 4px 4px;">  <blockquote cite="https://twitter.com/Casemiro/status/1002159357289693184" class="Tweet h-entry js-tweetIdInfo subject expanded" data-scribe="section:subject" data-tweet-id="1002159357289693184" style="margin: 0px; padding: 0px; list-style: none; border: none;">  <div class="Tweet-header" style="display: flex;"><a class="liens" href="https://twitter.com/Casemiro"><img alt="" class="Avatar Avatar--edge" data-scribe="element:avatar" data-src-1x="https://pbs.twimg.com/profile_images/983288449456398336/h-eqfCLY_normal.jpg" data-src-2x="https://pbs.twimg.com/profile_images/983288449456398336/h-eqfCLY_bigger.jpg" src="https://pbs.twimg.com/profile_images/983288449456398336/h-eqfCLY_normal.jpg" style="border-width: 0px; border-style: initial; max-width: 100%; max-height: 100%; border-radius: 50%;" /></a>     <div class="TweetAuthor js-inViewportScribingTarget" data-scribe="component:author" style="display: flex; -webkit-box-orient: vertical; -webkit-box-direction: normal; flex-direction: column; overflow: hidden;">  <div class="TweetAuthor-nameScreenNameContainer" style="display: flex; -webkit-box-orient: vertical; -webkit-box-direction: normal; flex-direction: column; line-height: 1.2; -webkit-box-align: start; align-items: flex-start; min-width: 0px;"><a class="liens" href="https://twitter.com/Casemiro"><span class="TweetAuthor-decoratedName" style="display: flex; -webkit-box-align: center; align-items: center; min-width: 0px;"><span class="TweetAuthor-name Identity-name customisable-highlight" data-scribe="element:name" style="font-weight: 700; overflow: hidden; text-overflow: ellipsis; white-space: nowrap; padding-right: 4px;" title="Casemiro">Casemiro</span></span></a>     <div aria-label="Compte certifié" class="Icon Icon--verified " role="img" style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.11111em; background-image: url(&quot;data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2064%2072%22%3E%3Cpath%20fill%3D%22none%22%20d%3D%22M0%200h64v72H0z%22%2F%3E%3Cpath%20fill%3D%22%231da1f2%22%20d%3D%22M3%2037.315c0%204.125%202.162%207.726%205.363%209.624-.056.467-.09.937-.09%201.42%200%206.103%204.72%2011.045%2010.546%2011.045%201.295%200%202.542-.234%203.687-.686C24.22%2062.4%2027.827%2064.93%2032%2064.93c4.174%200%207.782-2.53%209.49-6.213%201.148.45%202.39.685%203.69.685%205.826%200%2010.546-4.94%2010.546-11.045%200-.483-.037-.953-.093-1.42C58.83%2045.04%2061%2041.44%2061%2037.314c0-4.37-2.42-8.15-5.933-9.946.427-1.203.658-2.5.658-3.865%200-6.104-4.72-11.045-10.545-11.045-1.302%200-2.543.232-3.69.688-1.707-3.685-5.315-6.216-9.49-6.216-4.173%200-7.778%202.53-9.492%206.216-1.146-.455-2.393-.688-3.688-.688-5.827%200-10.545%204.94-10.545%2011.045%200%201.364.23%202.662.656%203.864C5.42%2029.163%203%2032.944%203%2037.314z%22%2F%3E%3Cpath%20fill%3D%22%23FFF%22%20d%3D%22M17.87%2039.08l7.015%206.978c.585.582%201.35.873%202.116.873.77%200%201.542-.294%202.127-.883.344-.346%2015.98-15.974%2015.98-15.974%201.172-1.172%201.172-3.07%200-4.243-1.17-1.17-3.07-1.172-4.242%200l-13.87%2013.863-4.892-4.868c-1.174-1.168-3.074-1.164-4.242.01-1.168%201.176-1.163%203.075.01%204.244z%22%2F%3E%3C%2Fsvg%3E&quot;);" title="Compte certifié">&nbsp;</div>  <a class="liens" href="https://twitter.com/Casemiro"><span class="TweetAuthor-decoratedName" style="display: flex; -webkit-box-align: center; align-items: center; min-width: 0px;"><span class="TweetAuthor-verifiedBadge" data-scribe="element:verified_badge" style="position: static; -webkit-box-flex: 0; flex: 0 0 auto; padding-right: 4px;"><span class="u-hiddenVisually" style="font-style: normal; position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">✔</span></span></span><span class="TweetAuthor-screenName Identity-screenName" data-scribe="element:screen_name" dir="ltr" style="color: rgb(105, 120, 130); font-size: 14px; overflow: hidden; text-overflow: ellipsis; white-space: nowrap; flex-shrink: 1;" title="@Casemiro">@Casemiro</span></a> </div>  </div>    <div class="Tweet-brand" style="margin-left: auto;">  <div aria-label="Voir sur Twitter" class="Icon Icon--twitter " role="presentation" style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.25em; background-image: url(&quot;data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2072%2072%22%3E%3Cpath%20fill%3D%22none%22%20d%3D%22M0%200h72v72H0z%22%2F%3E%3Cpath%20class%3D%22icon%22%20fill%3D%22%231da1f2%22%20d%3D%22M68.812%2015.14c-2.348%201.04-4.87%201.744-7.52%202.06%202.704-1.62%204.78-4.186%205.757-7.243-2.53%201.5-5.33%202.592-8.314%203.176C56.35%2010.59%2052.948%209%2049.182%209c-7.23%200-13.092%205.86-13.092%2013.093%200%201.026.118%202.02.338%202.98C25.543%2024.527%2015.9%2019.318%209.44%2011.396c-1.125%201.936-1.77%204.184-1.77%206.58%200%204.543%202.312%208.552%205.824%2010.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163%200%206.345%204.513%2011.638%2010.504%2012.84-1.1.298-2.256.457-3.45.457-.845%200-1.666-.078-2.464-.23%201.667%205.2%206.5%208.985%2012.23%209.09-4.482%203.51-10.13%205.605-16.26%205.605-1.055%200-2.096-.06-3.122-.184%205.794%203.717%2012.676%205.882%2020.067%205.882%2024.083%200%2037.25-19.95%2037.25-37.25%200-.565-.013-1.133-.038-1.693%202.558-1.847%204.778-4.15%206.532-6.774z%22%2F%3E%3C%2Fsvg%3E&quot;);" title="Voir sur Twitter">&nbsp;</div>  </div>  </div>    <div class="Tweet-body e-entry-content" data-scribe="component:tweet" style="margin-top: 14px;">  <div class="u-hiddenVisually js-inViewportScribingTarget" style="position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">&nbsp;</div>    <p class="Tweet-text e-entry-title" dir="ltr" lang="es" style="margin: 0px; padding: 0px; list-style: none; border: none; white-space: pre-wrap; cursor: text; word-wrap: break-word; direction: ltr;">No tengo palabras para agradecerte todo lo que has hecho por este vestuario, por el Real Madrid y por el madridismo. Ha sido un orgullo y un privilegio tener como entrenador a mi ídolo. Eterno Zizou. <br />    <div class="Tweet-metadata dateline" style="flex-shrink: 0; margin-left: auto; font-size: 14px; color: rgb(105, 120, 130); margin-top: 3.2px;"><a class="liens" href="https://twitter.com/Casemiro/status/1002159357289693184">12:06 - 31 mai 2018</a> </div>    <ul aria-label="Actions du Tweet" class="Tweet-actions Tweet-action--newsActions" data-scribe="component:actions" role="menu" style="margin: 8.4px 0px 0px; padding-right: 0px; padding-left: 0px; list-style: none; border: none; display: flex; white-space: nowrap; overflow: hidden;">  	<li class="Tweet-action Tweet-action--newsAction" style="display: inline-block;">  	<div class="Icon Icon--heartEdge TweetAction-icon" data-scribe="element:heart" role="img" style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.25em; background-image: url(&quot;data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%2224%22%20height%3D%2224%22%20viewBox%3D%220%200%2024%2024%22%3E%3Cpath%20fill%3D%22%23657786%22%20d%3D%22M12%2021.638h-.014C9.403%2021.59%201.95%2014.856%201.95%208.478c0-3.064%202.525-5.754%205.403-5.754%202.29%200%203.83%201.58%204.646%202.73.813-1.148%202.353-2.73%204.644-2.73%202.88%200%205.404%202.69%205.404%205.755%200%206.375-7.454%2013.11-10.037%2013.156H12zM7.354%204.225c-2.08%200-3.903%201.988-3.903%204.255%200%205.74%207.035%2011.596%208.55%2011.658%201.52-.062%208.55-5.917%208.55-11.658%200-2.267-1.822-4.255-3.902-4.255-2.528%200-3.94%202.936-3.952%202.965-.23.562-1.156.562-1.387%200-.015-.03-1.426-2.965-3.955-2.965z%22%2F%3E%3C%2Fsvg%3E&quot;); flex-shrink: 0;">&nbsp;</div>  	<a class="liens" href="https://twitter.com/intent/like?tweet_id=1002159357289693184"><span class="TweetAction-stat" data-scribe="element:heart_count" style="display: inline-block; font-size: 14px; vertical-align: text-bottom; margin-left: 3px; overflow: hidden; text-overflow: ellipsis; min-width: 0px;">24,6&nbsp;k</span></a> </li>  	<li class="Tweet-action Tweet-action--newsAction" style="display: inline-block; margin-left: 7px; overflow: hidden;">  	<div class="Icon Icon--replyEdge TweetAction-icon" data-scribe="element:conversation_icon" role="img" style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.25em; background-image: url(&quot;data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2024%2024%22%3E%3Cpath%20class%3D%22icon%22%20fill%3D%22%23657786%22%20d%3D%22M14.046%202.242l-4.148-.01h-.002c-4.374%200-7.8%203.427-7.8%207.802%200%204.098%203.186%207.206%207.465%207.37v3.828c0%20.108.045.286.12.403.143.225.385.347.633.347.138%200%20.277-.038.402-.118.264-.168%206.473-4.14%208.088-5.506%201.902-1.61%203.04-3.97%203.043-6.312v-.017c-.006-4.368-3.43-7.788-7.8-7.79zm3.787%2012.972c-1.134.96-4.862%203.405-6.772%204.643V16.67c0-.414-.334-.75-.75-.75h-.395c-3.66%200-6.318-2.476-6.318-5.886%200-3.534%202.768-6.302%206.3-6.302l4.147.01h.002c3.532%200%206.3%202.766%206.302%206.296-.003%201.91-.942%203.844-2.514%205.176z%22%2F%3E%3C%2Fsvg%3E&quot;); transform: scaleX(1); flex-shrink: 0;">&nbsp;</div>  	<a class="liens" href="https://twitter.com/Casemiro/status/1002159357289693184"><span class="TweetAction-stat" data-scribe="element:conversation_text" style="display: inline-block; font-size: 14px; vertical-align: text-bottom; margin-left: 3px; overflow: hidden; text-overflow: ellipsis; min-width: 0px;">8&nbsp;238 personnes parlent à ce sujet</span></a> </li>  </ul>  </div>  </blockquote>  </div>    <div class="tweet-InformationCircle--top tweet-InformationCircle--topEdge tweet-InformationCircle" data-scribe="element:notice" style="position: absolute; right: 0px; top: 0px; margin: 0px; padding: 6px 6px 5px 5px; z-index: 20; line-height: 0;"><a class="liens" href="https://support.twitter.com/articles/20175256"><span class="u-hiddenVisually" style="position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">Informations sur les Publicités Twitter et confidentialité</span></a> </div>  </div>    <div class="resize-sensor" style="position: absolute; left: 0px; top: 0px; right: 0px; bottom: 0px; overflow: hidden; z-index: -1; visibility: hidden;">  <div class="resize-sensor-expand" style="position: absolute; left: 0px; top: 0px; right: 0px; bottom: 0px; overflow: hidden; z-index: -1; visibility: hidden;">  <div style="position: absolute; left: 0px; top: 0px; transition: 0s; width: 510px; height: 596px;">&nbsp;</div>  </div>    <div class="resize-sensor-shrink" style="position: absolute; left: 0px; top: 0px; right: 0px; bottom: 0px; overflow: hidden; z-index: -1; visibility: hidden;">  <div style="position: absolute; left: 0px; top: 0px; transition: 0s; width: 1000px; height: 1172.41px;">&nbsp;</div>  </div>  </div>  </div>  </twitterwidget></div>    <div class="clear" style="border: 0px none; font-family: Arial, Helvetica, sans-serif; margin: 0px; padding: 0px; vertical-align: baseline; overflow: hidden; height: auto; clear: both; color: rgb(32, 32, 32); font-size: 12px; background-color: rgb(248, 248, 248);">&nbsp;</div>    <p class="article__paragraphe article__paragraphe--last" data-type="Accroche" num="11" style="border: 0px none; font-family: DIN-EQP-Regular; margin: 0px 0px 30px; padding: 0px; vertical-align: baseline; -webkit-box-ordinal-group: 4; order: 3; color: rgb(32, 32, 32); clear: both; font-size: 18px; line-height: 26px; background-color: rgb(248, 248, 248);"><span style="border: 0px none; font-family: DIN-EQP-Bold; margin: 0px; padding: 0px; vertical-align: baseline; line-height: 27px;">Nacho&nbsp;:</span>&nbsp;«Merci mister pour ce que tu m'as fait vivre durant ces deux ans et demi. Ton engagement pour le club et les joueurs ont toujours été la chose la plus importante et c'est pour cette raison que tu es une référence pour tous. Merci pour tout et bonne chance pour le futur.» <br />    <div class="clear" style="border: 0px none; font-family: Arial, Helvetica, sans-serif; margin: 0px; padding: 0px; vertical-align: baseline; overflow: hidden; height: auto; clear: both; color: rgb(32, 32, 32); font-size: 12px; background-color: rgb(248, 248, 248);">&nbsp;</div>    <div class="paragraphe article__paragraphe article__paragraphe__embed" data-test="14" num="12" style="border: 0px none; font-family: DIN-EQP-Regular; margin: 0px auto 30px; padding: 0px; vertical-align: baseline; color: rgb(32, 32, 32); font-size: 18px; line-height: 26px; -webkit-box-ordinal-group: 4; order: 3; clear: both; text-align: center; background-color: rgb(248, 248, 248);"><twitterwidget class="twitter-tweet twitter-tweet-rendered" data-tweet-id="1002162332225728512" id="twitter-widget-3" style="margin-top: 10px; margin-right: auto !important; margin-bottom: 10px; margin-left: auto !important; position: static; visibility: visible; display: block; transform: rotate(0deg); max-width: 100%; width: 500px; min-width: 220px;">  <div class="SandboxRoot env-bp-350" data-twitter-event-id="3" style="direction: ltr; text-align: left; background: 0px 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 16px; line-height: 1.4; font-family: Helvetica, Roboto, &quot;Segoe UI&quot;, Calibri, sans-serif; color: rgb(28, 32, 34); white-space: initial; position: relative;">  <div class="EmbeddedTweet EmbeddedTweet--edge EmbeddedTweet--mediaForward media-forward js-clickToOpenTarget js-tweetIdInfo tweet-InformationCircle-widgetParent" data-click-to-open-target="https://twitter.com/nachofi1990/status/1002162332225728512" data-dt-abbr="%{number}%{symbol}" data-dt-am="AM" data-dt-explicit-timestamp="12:18 - 31 mai 2018" data-dt-full="%{hours24}:%{minutes} - %{day} %{month} %{year}" data-dt-h="h" data-dt-hour="heure" data-dt-hours="heures" data-dt-long="%{day} %{month} %{year}" data-dt-m="m" data-dt-minute="minute" data-dt-minutes="minutes" data-dt-months="Janv|Févr|Mars|Avr|Mai|Juin|Juil|Août|Sept|Oct|Nov|Déc" data-dt-now="maintenant" data-dt-pm="PM" data-dt-s="s" data-dt-second="seconde" data-dt-seconds="secondes" data-dt-short="%{day} %{month}" data-iframe-title="Tweet de Twitter" data-scribe="page:tweet" data-tweet-id="1002162332225728512" data-twitter-event-id="10" id="twitter-widget-3" lang="fr" style="overflow: hidden; cursor: pointer; background-color: rgb(255, 255, 255); border: 0px; border-radius: 5px; max-width: 520px; position: relative;">  <article class="MediaCard             MediaCard--mediaForward                          customisable-border" data-scribe="component:card" dir="ltr">  <div class="MediaCard-media" style="position: relative; width: 500px; overflow: hidden; background-color: rgb(245, 248, 250);"><a class="liens" href="https://twitter.com/nachofi1990/status/1002162332225728512/photo/1"><span class="u-hiddenVisually" style="position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">Voir l'image sur Twitter</span></a>     <div class="MediaCard-widthConstraint js-cspForcedStyle" data-style="max-width: 600px" style="max-width: 600px; margin: 0px auto;">  <div class="MediaCard-mediaContainer js-cspForcedStyle" data-style="padding-bottom: 133.3333%" style="position: relative; padding-bottom: 666.656px;"><a class="liens" href="https://twitter.com/nachofi1990/status/1002162332225728512/photo/1"><img alt="Voir l'image sur Twitter" class="NaturalImage-image" data-image="https://pbs.twimg.com/media/DehlUxuW4AE76ft" height="1024" src="https://pbs.twimg.com/media/DehlUxuW4AE76ft?format=jpg&amp;name=small" style="border-width: 0px; border-style: initial; max-width: 100%; max-height: 100%; line-height: 0; height: auto;" title="Voir l'image sur Twitter" width="768" /></a> </div>  </div>  </div>  </article>    <div class="EmbeddedTweet-tweet" style="padding: 14.4px 20px 11.6px; border-style: solid; border-color: rgb(225, 232, 237); border-image: initial; border-width: 0px 1px 1px; border-radius: 0px 0px 4px 4px;">  <blockquote cite="https://twitter.com/nachofi1990/status/1002162332225728512" class="Tweet h-entry js-tweetIdInfo subject expanded" data-scribe="section:subject" data-tweet-id="1002162332225728512" style="margin: 0px; padding: 0px; list-style: none; border: none;">  <div class="Tweet-header" style="display: flex;"><a class="liens" href="https://twitter.com/nachofi1990"><img alt="" class="Avatar Avatar--edge" data-scribe="element:avatar" data-src-1x="https://pbs.twimg.com/profile_images/744644257319948288/V_kxNby3_normal.jpg" data-src-2x="https://pbs.twimg.com/profile_images/744644257319948288/V_kxNby3_bigger.jpg" src="https://pbs.twimg.com/profile_images/744644257319948288/V_kxNby3_normal.jpg" style="border-width: 0px; border-style: initial; max-width: 100%; max-height: 100%; border-radius: 50%;" /></a>     <div class="TweetAuthor js-inViewportScribingTarget" data-scribe="component:author" style="display: flex; -webkit-box-orient: vertical; -webkit-box-direction: normal; flex-direction: column; overflow: hidden;">  <div class="TweetAuthor-nameScreenNameContainer" style="display: flex; -webkit-box-orient: vertical; -webkit-box-direction: normal; flex-direction: column; line-height: 1.2; -webkit-box-align: start; align-items: flex-start; min-width: 0px;"><a class="liens" href="https://twitter.com/nachofi1990"><span class="TweetAuthor-decoratedName" style="display: flex; -webkit-box-align: center; align-items: center; min-width: 0px;"><span class="TweetAuthor-name Identity-name customisable-highlight" data-scribe="element:name" style="font-weight: 700; overflow: hidden; text-overflow: ellipsis; white-space: nowrap; padding-right: 4px;" title="Nacho Fernández">Nacho Fernández</span></span></a>     <div aria-label="Compte certifié" class="Icon Icon--verified " role="img" style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.11111em; background-image: url(&quot;data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2064%2072%22%3E%3Cpath%20fill%3D%22none%22%20d%3D%22M0%200h64v72H0z%22%2F%3E%3Cpath%20fill%3D%22%231da1f2%22%20d%3D%22M3%2037.315c0%204.125%202.162%207.726%205.363%209.624-.056.467-.09.937-.09%201.42%200%206.103%204.72%2011.045%2010.546%2011.045%201.295%200%202.542-.234%203.687-.686C24.22%2062.4%2027.827%2064.93%2032%2064.93c4.174%200%207.782-2.53%209.49-6.213%201.148.45%202.39.685%203.69.685%205.826%200%2010.546-4.94%2010.546-11.045%200-.483-.037-.953-.093-1.42C58.83%2045.04%2061%2041.44%2061%2037.314c0-4.37-2.42-8.15-5.933-9.946.427-1.203.658-2.5.658-3.865%200-6.104-4.72-11.045-10.545-11.045-1.302%200-2.543.232-3.69.688-1.707-3.685-5.315-6.216-9.49-6.216-4.173%200-7.778%202.53-9.492%206.216-1.146-.455-2.393-.688-3.688-.688-5.827%200-10.545%204.94-10.545%2011.045%200%201.364.23%202.662.656%203.864C5.42%2029.163%203%2032.944%203%2037.314z%22%2F%3E%3Cpath%20fill%3D%22%23FFF%22%20d%3D%22M17.87%2039.08l7.015%206.978c.585.582%201.35.873%202.116.873.77%200%201.542-.294%202.127-.883.344-.346%2015.98-15.974%2015.98-15.974%201.172-1.172%201.172-3.07%200-4.243-1.17-1.17-3.07-1.172-4.242%200l-13.87%2013.863-4.892-4.868c-1.174-1.168-3.074-1.164-4.242.01-1.168%201.176-1.163%203.075.01%204.244z%22%2F%3E%3C%2Fsvg%3E&quot;);" title="Compte certifié">&nbsp;</div>  <a class="liens" href="https://twitter.com/nachofi1990"><span class="TweetAuthor-decoratedName" style="display: flex; -webkit-box-align: center; align-items: center; min-width: 0px;"><span class="TweetAuthor-verifiedBadge" data-scribe="element:verified_badge" style="position: static; -webkit-box-flex: 0; flex: 0 0 auto; padding-right: 4px;"><span class="u-hiddenVisually" style="font-style: normal; position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">✔</span></span></span><span class="TweetAuthor-screenName Identity-screenName" data-scribe="element:screen_name" dir="ltr" style="color: rgb(105, 120, 130); font-size: 14px; overflow: hidden; text-overflow: ellipsis; white-space: nowrap; flex-shrink: 1;" title="@nachofi1990">@nachofi1990</span></a> </div>  </div>    <div class="Tweet-brand" style="margin-left: auto;">  <div aria-label="Voir sur Twitter" class="Icon Icon--twitter " role="presentation" style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.25em; background-image: url(&quot;data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2072%2072%22%3E%3Cpath%20fill%3D%22none%22%20d%3D%22M0%200h72v72H0z%22%2F%3E%3Cpath%20class%3D%22icon%22%20fill%3D%22%231da1f2%22%20d%3D%22M68.812%2015.14c-2.348%201.04-4.87%201.744-7.52%202.06%202.704-1.62%204.78-4.186%205.757-7.243-2.53%201.5-5.33%202.592-8.314%203.176C56.35%2010.59%2052.948%209%2049.182%209c-7.23%200-13.092%205.86-13.092%2013.093%200%201.026.118%202.02.338%202.98C25.543%2024.527%2015.9%2019.318%209.44%2011.396c-1.125%201.936-1.77%204.184-1.77%206.58%200%204.543%202.312%208.552%205.824%2010.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163%200%206.345%204.513%2011.638%2010.504%2012.84-1.1.298-2.256.457-3.45.457-.845%200-1.666-.078-2.464-.23%201.667%205.2%206.5%208.985%2012.23%209.09-4.482%203.51-10.13%205.605-16.26%205.605-1.055%200-2.096-.06-3.122-.184%205.794%203.717%2012.676%205.882%2020.067%205.882%2024.083%200%2037.25-19.95%2037.25-37.25%200-.565-.013-1.133-.038-1.693%202.558-1.847%204.778-4.15%206.532-6.774z%22%2F%3E%3C%2Fsvg%3E&quot;);" title="Voir sur Twitter">&nbsp;</div>  </div>  </div>    <div class="Tweet-body e-entry-content" data-scribe="component:tweet" style="margin-top: 14px;">  <div class="u-hiddenVisually js-inViewportScribingTarget" style="position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">&nbsp;</div>    <p class="Tweet-text e-entry-title" dir="ltr" lang="es" style="margin: 0px; padding: 0px; list-style: none; border: none; white-space: pre-wrap; cursor: text; word-wrap: break-word; direction: ltr;">Gracias mister por todo lo que me has hecho vivir estos 2 años y medio. Tu entrega por tus jugadores y el club siempre fue lo mas importante para ti, y por eso eres un referente para todos. GraZZias por todo y suerte en el futuro!! <br />    <div class="Tweet-metadata dateline" style="flex-shrink: 0; margin-left: auto; font-size: 14px; color: rgb(105, 120, 130); margin-top: 3.2px;"><a class="liens" href="https://twitter.com/nachofi1990/status/1002162332225728512">12:18 - 31 mai 2018</a> </div>    <ul aria-label="Actions du Tweet" class="Tweet-actions Tweet-action--newsActions" data-scribe="component:actions" role="menu" style="margin: 8.4px 0px 0px; padding-right: 0px; padding-left: 0px; list-style: none; border: none; display: flex; white-space: nowrap; overflow: hidden;">  	<li class="Tweet-action Tweet-action--newsAction" style="display: inline-block;">  	<div class="Icon Icon--heartEdge TweetAction-icon" data-scribe="element:heart" role="img" style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.25em; background-image: url(&quot;data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%2224%22%20height%3D%2224%22%20viewBox%3D%220%200%2024%2024%22%3E%3Cpath%20fill%3D%22%23657786%22%20d%3D%22M12%2021.638h-.014C9.403%2021.59%201.95%2014.856%201.95%208.478c0-3.064%202.525-5.754%205.403-5.754%202.29%200%203.83%201.58%204.646%202.73.813-1.148%202.353-2.73%204.644-2.73%202.88%200%205.404%202.69%205.404%205.755%200%206.375-7.454%2013.11-10.037%2013.156H12zM7.354%204.225c-2.08%200-3.903%201.988-3.903%204.255%200%205.74%207.035%2011.596%208.55%2011.658%201.52-.062%208.55-5.917%208.55-11.658%200-2.267-1.822-4.255-3.902-4.255-2.528%200-3.94%202.936-3.952%202.965-.23.562-1.156.562-1.387%200-.015-.03-1.426-2.965-3.955-2.965z%22%2F%3E%3C%2Fsvg%3E&quot;); flex-shrink: 0;">&nbsp;</div>  	<a class="liens" href="https://twitter.com/intent/like?tweet_id=1002162332225728512"><span class="TweetAction-stat" data-scribe="element:heart_count" style="display: inline-block; font-size: 14px; vertical-align: text-bottom; margin-left: 3px; overflow: hidden; text-overflow: ellipsis; min-width: 0px;">14,1&nbsp;k</span></a> </li>  	<li class="Tweet-action Tweet-action--newsAction" style="display: inline-block; margin-left: 7px; overflow: hidden;">  	<div class="Icon Icon--replyEdge TweetAction-icon" data-scribe="element:conversation_icon" role="img" style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.25em; background-image: url(&quot;data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2024%2024%22%3E%3Cpath%20class%3D%22icon%22%20fill%3D%22%23657786%22%20d%3D%22M14.046%202.242l-4.148-.01h-.002c-4.374%200-7.8%203.427-7.8%207.802%200%204.098%203.186%207.206%207.465%207.37v3.828c0%20.108.045.286.12.403.143.225.385.347.633.347.138%200%20.277-.038.402-.118.264-.168%206.473-4.14%208.088-5.506%201.902-1.61%203.04-3.97%203.043-6.312v-.017c-.006-4.368-3.43-7.788-7.8-7.79zm3.787%2012.972c-1.134.96-4.862%203.405-6.772%204.643V16.67c0-.414-.334-.75-.75-.75h-.395c-3.66%200-6.318-2.476-6.318-5.886%200-3.534%202.768-6.302%206.3-6.302l4.147.01h.002c3.532%200%206.3%202.766%206.302%206.296-.003%201.91-.942%203.844-2.514%205.176z%22%2F%3E%3C%2Fsvg%3E&quot;); transform: scaleX(1); flex-shrink: 0;">&nbsp;</div>  	<a class="liens" href="https://twitter.com/nachofi1990/status/1002162332225728512"><span class="TweetAction-stat" data-scribe="element:conversation_text" style="display: inline-block; font-size: 14px; vertical-align: text-bottom; margin-left: 3px; overflow: hidden; text-overflow: ellipsis; min-width: 0px;">4&nbsp;647 personnes parlent à ce sujet</span></a> </li>  </ul>  </div>  </blockquote>  </div>    <div class="tweet-InformationCircle--top tweet-InformationCircle--topEdge tweet-InformationCircle" data-scribe="element:notice" style="position: absolute; right: 0px; top: 0px; margin: 0px; padding: 6px 6px 5px 5px; z-index: 20; line-height: 0;"><a class="liens" href="https://support.twitter.com/articles/20175256"><span class="u-hiddenVisually" style="position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">Informations sur les Publicités Twitter et confidentialité</span></a> </div>  </div>    <div class="resize-sensor" style="position: absolute; left: 0px; top: 0px; right: 0px; bottom: 0px; overflow: hidden; z-index: -1; visibility: hidden;">  <div class="resize-sensor-expand" style="position: absolute; left: 0px; top: 0px; right: 0px; bottom: 0px; overflow: hidden; z-index: -1; visibility: hidden;">  <div style="position: absolute; left: 0px; top: 0px; transition: 0s; width: 510px; height: 893px;">&nbsp;</div>  </div>    <div class="resize-sensor-shrink" style="position: absolute; left: 0px; top: 0px; right: 0px; bottom: 0px; overflow: hidden; z-index: -1; visibility: hidden;">  <div style="position: absolute; left: 0px; top: 0px; transition: 0s; width: 1000px; height: 1766.44px;">&nbsp;</div>  </div>  </div>  </div>  </twitterwidget></div>    <div class="clear" style="border: 0px none; font-family: Arial, Helvetica, sans-serif; margin: 0px; padding: 0px; vertical-align: baseline; overflow: hidden; height: auto; clear: both; color: rgb(32, 32, 32); font-size: 12px; background-color: rgb(248, 248, 248);">&nbsp;</div>    <p class="article__paragraphe article__paragraphe--last" data-type="Accroche" num="13" style="border: 0px none; font-family: DIN-EQP-Regular; margin: 0px 0px 30px; padding: 0px; vertical-align: baseline; -webkit-box-ordinal-group: 4; order: 3; color: rgb(32, 32, 32); clear: both; font-size: 18px; line-height: 26px; background-color: rgb(248, 248, 248);"><span style="border: 0px none; font-family: DIN-EQP-Bold; margin: 0px; padding: 0px; vertical-align: baseline; line-height: 27px;">Lucas Vazquez&nbsp;:</span>&nbsp;«Ce fut un vrai plaisir de jouer sous tes ordres, mister. Légende comme joueur, et maintenant tu l'es comme entraîneur. Ce fut un honneur d'apprendre et de gagner à tes côtés. Je te souhaite le meilleur. Merci et à bientôt.» <br />    <div class="clear" style="border: 0px none; font-family: Arial, Helvetica, sans-serif; margin: 0px; padding: 0px; vertical-align: baseline; overflow: hidden; height: auto; clear: both; color: rgb(32, 32, 32); font-size: 12px; background-color: rgb(248, 248, 248);">&nbsp;</div>    <div class="paragraphe article__paragraphe article__paragraphe__embed" data-test="14" num="14" style="border: 0px none; font-family: DIN-EQP-Regular; margin: 0px auto 30px; padding: 0px; vertical-align: baseline; color: rgb(32, 32, 32); font-size: 18px; line-height: 26px; -webkit-box-ordinal-group: 4; order: 3; clear: both; text-align: center; background-color: rgb(248, 248, 248);"><twitterwidget class="twitter-tweet twitter-tweet-rendered" data-tweet-id="1002163538448846850" id="twitter-widget-4" style="margin-top: 10px; margin-right: auto !important; margin-bottom: 10px; margin-left: auto !important; position: static; visibility: visible; display: block; transform: rotate(0deg); max-width: 100%; width: 500px; min-width: 220px;">  <div class="SandboxRoot env-bp-350" data-twitter-event-id="4" style="direction: ltr; text-align: left; background: 0px 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 16px; line-height: 1.4; font-family: Helvetica, Roboto, &quot;Segoe UI&quot;, Calibri, sans-serif; color: rgb(28, 32, 34); white-space: initial; position: relative;">  <div class="EmbeddedTweet EmbeddedTweet--edge EmbeddedTweet--mediaForward media-forward js-clickToOpenTarget js-tweetIdInfo tweet-InformationCircle-widgetParent" data-click-to-open-target="https://twitter.com/Lucasvazquez91/status/1002163538448846850" data-dt-abbr="%{number}%{symbol}" data-dt-am="AM" data-dt-explicit-timestamp="12:23 - 31 mai 2018" data-dt-full="%{hours24}:%{minutes} - %{day} %{month} %{year}" data-dt-h="h" data-dt-hour="heure" data-dt-hours="heures" data-dt-long="%{day} %{month} %{year}" data-dt-m="m" data-dt-minute="minute" data-dt-minutes="minutes" data-dt-months="Janv|Févr|Mars|Avr|Mai|Juin|Juil|Août|Sept|Oct|Nov|Déc" data-dt-now="maintenant" data-dt-pm="PM" data-dt-s="s" data-dt-second="seconde" data-dt-seconds="secondes" data-dt-short="%{day} %{month}" data-iframe-title="Tweet de Twitter" data-scribe="page:tweet" data-tweet-id="1002163538448846850" data-twitter-event-id="11" id="twitter-widget-4" lang="fr" style="overflow: hidden; cursor: pointer; background-color: rgb(255, 255, 255); border: 0px; border-radius: 5px; max-width: 520px; position: relative;">  <article class="MediaCard             MediaCard--mediaForward                          customisable-border" data-scribe="component:card" dir="ltr">  <div class="MediaCard-media" style="position: relative; width: 500px; overflow: hidden; background-color: rgb(245, 248, 250);"><a class="liens" href="https://twitter.com/Lucasvazquez91/status/1002163538448846850/photo/1"><span class="u-hiddenVisually" style="position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">Voir l'image sur Twitter</span></a>     <div class="MediaCard-widthConstraint js-cspForcedStyle" data-style="max-width: 592px" style="max-width: 592px; margin: 0px auto;">  <div class="MediaCard-mediaContainer js-cspForcedStyle" data-style="padding-bottom: 135.0487%" style="position: relative; padding-bottom: 675.234px;"><a class="liens" href="https://twitter.com/Lucasvazquez91/status/1002163538448846850/photo/1"><img alt="Voir l'image sur Twitter" class="NaturalImage-image" data-image="https://pbs.twimg.com/media/DehmbDUWkAAz6zM" height="971" src="https://pbs.twimg.com/media/DehmbDUWkAAz6zM?format=jpg&amp;name=small" style="border-width: 0px; border-style: initial; max-width: 100%; max-height: 100%; line-height: 0; height: auto;" title="Voir l'image sur Twitter" width="719" /></a> </div>  </div>  </div>  </article>    <div class="EmbeddedTweet-tweet" style="padding: 14.4px 20px 11.6px; border-style: solid; border-color: rgb(225, 232, 237); border-image: initial; border-width: 0px 1px 1px; border-radius: 0px 0px 4px 4px;">  <blockquote cite="https://twitter.com/Lucasvazquez91/status/1002163538448846850" class="Tweet h-entry js-tweetIdInfo subject expanded" data-scribe="section:subject" data-tweet-id="1002163538448846850" style="margin: 0px; padding: 0px; list-style: none; border: none;">  <div class="Tweet-header" style="display: flex;"><a class="liens" href="https://twitter.com/Lucasvazquez91"><img alt="" class="Avatar Avatar--edge" data-scribe="element:avatar" data-src-1x="https://pbs.twimg.com/profile_images/940528706992386048/YibfJzNe_normal.jpg" data-src-2x="https://pbs.twimg.com/profile_images/940528706992386048/YibfJzNe_bigger.jpg" src="https://pbs.twimg.com/profile_images/940528706992386048/YibfJzNe_normal.jpg" style="border-width: 0px; border-style: initial; max-width: 100%; max-height: 100%; border-radius: 50%;" /></a>     <div class="TweetAuthor js-inViewportScribingTarget" data-scribe="component:author" style="display: flex; -webkit-box-orient: vertical; -webkit-box-direction: normal; flex-direction: column; overflow: hidden;">  <div class="TweetAuthor-nameScreenNameContainer" style="display: flex; -webkit-box-orient: vertical; -webkit-box-direction: normal; flex-direction: column; line-height: 1.2; -webkit-box-align: start; align-items: flex-start; min-width: 0px;"><a class="liens" href="https://twitter.com/Lucasvazquez91"><span class="TweetAuthor-decoratedName" style="display: flex; -webkit-box-align: center; align-items: center; min-width: 0px;"><span class="TweetAuthor-name Identity-name customisable-highlight" data-scribe="element:name" style="font-weight: 700; overflow: hidden; text-overflow: ellipsis; white-space: nowrap; padding-right: 4px;" title="Lucas Vázquez">Lucas Vázquez</span></span></a>     <div aria-label="Compte certifié" class="Icon Icon--verified " role="img" style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.11111em; background-image: url(&quot;data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2064%2072%22%3E%3Cpath%20fill%3D%22none%22%20d%3D%22M0%200h64v72H0z%22%2F%3E%3Cpath%20fill%3D%22%231da1f2%22%20d%3D%22M3%2037.315c0%204.125%202.162%207.726%205.363%209.624-.056.467-.09.937-.09%201.42%200%206.103%204.72%2011.045%2010.546%2011.045%201.295%200%202.542-.234%203.687-.686C24.22%2062.4%2027.827%2064.93%2032%2064.93c4.174%200%207.782-2.53%209.49-6.213%201.148.45%202.39.685%203.69.685%205.826%200%2010.546-4.94%2010.546-11.045%200-.483-.037-.953-.093-1.42C58.83%2045.04%2061%2041.44%2061%2037.314c0-4.37-2.42-8.15-5.933-9.946.427-1.203.658-2.5.658-3.865%200-6.104-4.72-11.045-10.545-11.045-1.302%200-2.543.232-3.69.688-1.707-3.685-5.315-6.216-9.49-6.216-4.173%200-7.778%202.53-9.492%206.216-1.146-.455-2.393-.688-3.688-.688-5.827%200-10.545%204.94-10.545%2011.045%200%201.364.23%202.662.656%203.864C5.42%2029.163%203%2032.944%203%2037.314z%22%2F%3E%3Cpath%20fill%3D%22%23FFF%22%20d%3D%22M17.87%2039.08l7.015%206.978c.585.582%201.35.873%202.116.873.77%200%201.542-.294%202.127-.883.344-.346%2015.98-15.974%2015.98-15.974%201.172-1.172%201.172-3.07%200-4.243-1.17-1.17-3.07-1.172-4.242%200l-13.87%2013.863-4.892-4.868c-1.174-1.168-3.074-1.164-4.242.01-1.168%201.176-1.163%203.075.01%204.244z%22%2F%3E%3C%2Fsvg%3E&quot;);" title="Compte certifié">&nbsp;</div>  <a class="liens" href="https://twitter.com/Lucasvazquez91"><span class="TweetAuthor-decoratedName" style="display: flex; -webkit-box-align: center; align-items: center; min-width: 0px;"><span class="TweetAuthor-verifiedBadge" data-scribe="element:verified_badge" style="position: static; -webkit-box-flex: 0; flex: 0 0 auto; padding-right: 4px;"><span class="u-hiddenVisually" style="font-style: normal; position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">✔</span></span></span><span class="TweetAuthor-screenName Identity-screenName" data-scribe="element:screen_name" dir="ltr" style="color: rgb(105, 120, 130); font-size: 14px; overflow: hidden; text-overflow: ellipsis; white-space: nowrap; flex-shrink: 1;" title="@Lucasvazquez91">@Lucasvazquez91</span></a> </div>  </div>    <div class="Tweet-brand" style="margin-left: auto;">  <div aria-label="Voir sur Twitter" class="Icon Icon--twitter " role="presentation" style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.25em; background-image: url(&quot;data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2072%2072%22%3E%3Cpath%20fill%3D%22none%22%20d%3D%22M0%200h72v72H0z%22%2F%3E%3Cpath%20class%3D%22icon%22%20fill%3D%22%231da1f2%22%20d%3D%22M68.812%2015.14c-2.348%201.04-4.87%201.744-7.52%202.06%202.704-1.62%204.78-4.186%205.757-7.243-2.53%201.5-5.33%202.592-8.314%203.176C56.35%2010.59%2052.948%209%2049.182%209c-7.23%200-13.092%205.86-13.092%2013.093%200%201.026.118%202.02.338%202.98C25.543%2024.527%2015.9%2019.318%209.44%2011.396c-1.125%201.936-1.77%204.184-1.77%206.58%200%204.543%202.312%208.552%205.824%2010.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163%200%206.345%204.513%2011.638%2010.504%2012.84-1.1.298-2.256.457-3.45.457-.845%200-1.666-.078-2.464-.23%201.667%205.2%206.5%208.985%2012.23%209.09-4.482%203.51-10.13%205.605-16.26%205.605-1.055%200-2.096-.06-3.122-.184%205.794%203.717%2012.676%205.882%2020.067%205.882%2024.083%200%2037.25-19.95%2037.25-37.25%200-.565-.013-1.133-.038-1.693%202.558-1.847%204.778-4.15%206.532-6.774z%22%2F%3E%3C%2Fsvg%3E&quot;);" title="Voir sur Twitter">&nbsp;</div>  </div>  </div>    <div class="Tweet-body e-entry-content" data-scribe="component:tweet" style="margin-top: 14px;">  <div class="u-hiddenVisually js-inViewportScribingTarget" style="position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">&nbsp;</div>    <p class="Tweet-text e-entry-title" dir="ltr" lang="es" style="margin: 0px; padding: 0px; list-style: none; border: none; white-space: pre-wrap; cursor: text; word-wrap: break-word; direction: ltr;">Ha sido un auténtico placer jugar a tus órdenes, mister. Leyenda como jugador, y ahora también lo eres como entrenador. Ha sido un honor aprender y ganar a tu lado. Te deseo lo mejor. Gracias y hasta pronto<img alt="👏" aria-label="Emoji: Applaudissements" class="Emoji Emoji--forText" draggable="false" src="https://abs.twimg.com/emoji/v2/72x72/1f44f.png" style="border: 0px; height: 1.25em; width: 1.25em; padding: 0px 0.05em 0px 0.1em; vertical-align: -0.2em;" title="Applaudissements" /><img alt="👏" aria-label="Emoji: Applaudissements" class="Emoji Emoji--forText" draggable="false" src="https://abs.twimg.com/emoji/v2/72x72/1f44f.png" style="border: 0px; height: 1.25em; width: 1.25em; padding: 0px 0.05em 0px 0.1em; vertical-align: -0.2em;" title="Applaudissements" /><img alt="👏" aria-label="Emoji: Applaudissements" class="Emoji Emoji--forText" draggable="false" src="https://abs.twimg.com/emoji/v2/72x72/1f44f.png" style="border: 0px; height: 1.25em; width: 1.25em; padding: 0px 0.05em 0px 0.1em; vertical-align: -0.2em;" title="Applaudissements" /><img alt="🔝" aria-label="Emoji: TOP avec flèche vers le haut au-dessus" class="Emoji Emoji--forText" draggable="false" src="https://abs.twimg.com/emoji/v2/72x72/1f51d.png" style="border: 0px; height: 1.25em; width: 1.25em; padding: 0px 0.05em 0px 0.1em; vertical-align: -0.2em;" title="TOP avec flèche vers le haut au-dessus" /><img alt="🔝" aria-label="Emoji: TOP avec flèche vers le haut au-dessus" class="Emoji Emoji--forText" draggable="false" src="https://abs.twimg.com/emoji/v2/72x72/1f51d.png" style="border: 0px; height: 1.25em; width: 1.25em; padding: 0px 0.05em 0px 0.1em; vertical-align: -0.2em;" title="TOP avec flèche vers le haut au-dessus" /><img alt="🔝" aria-label="Emoji: TOP avec flèche vers le haut au-dessus" class="Emoji Emoji--forText" draggable="false" src="https://abs.twimg.com/emoji/v2/72x72/1f51d.png" style="border: 0px; height: 1.25em; width: 1.25em; padding: 0px 0.05em 0px 0.1em; vertical-align: -0.2em;" title="TOP avec flèche vers le haut au-dessus" /> <br />    <div class="Tweet-metadata dateline" style="flex-shrink: 0; margin-left: auto; font-size: 14px; color: rgb(105, 120, 130); margin-top: 3.2px;"><a class="liens" href="https://twitter.com/Lucasvazquez91/status/1002163538448846850">12:23 - 31 mai 2018</a> </div>    <ul aria-label="Actions du Tweet" class="Tweet-actions Tweet-action--newsActions" data-scribe="component:actions" role="menu" style="margin: 8.4px 0px 0px; padding-right: 0px; padding-left: 0px; list-style: none; border: none; display: flex; white-space: nowrap; overflow: hidden;">  	<li class="Tweet-action Tweet-action--newsAction" style="display: inline-block;">  	<div class="Icon Icon--heartEdge TweetAction-icon" data-scribe="element:heart" role="img" style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.25em; background-image: url(&quot;data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%2224%22%20height%3D%2224%22%20viewBox%3D%220%200%2024%2024%22%3E%3Cpath%20fill%3D%22%23657786%22%20d%3D%22M12%2021.638h-.014C9.403%2021.59%201.95%2014.856%201.95%208.478c0-3.064%202.525-5.754%205.403-5.754%202.29%200%203.83%201.58%204.646%202.73.813-1.148%202.353-2.73%204.644-2.73%202.88%200%205.404%202.69%205.404%205.755%200%206.375-7.454%2013.11-10.037%2013.156H12zM7.354%204.225c-2.08%200-3.903%201.988-3.903%204.255%200%205.74%207.035%2011.596%208.55%2011.658%201.52-.062%208.55-5.917%208.55-11.658%200-2.267-1.822-4.255-3.902-4.255-2.528%200-3.94%202.936-3.952%202.965-.23.562-1.156.562-1.387%200-.015-.03-1.426-2.965-3.955-2.965z%22%2F%3E%3C%2Fsvg%3E&quot;); flex-shrink: 0;">&nbsp;</div>  	<a class="liens" href="https://twitter.com/intent/like?tweet_id=1002163538448846850"><span class="TweetAction-stat" data-scribe="element:heart_count" style="display: inline-block; font-size: 14px; vertical-align: text-bottom; margin-left: 3px; overflow: hidden; text-overflow: ellipsis; min-width: 0px;">17,3&nbsp;k</span></a> </li>  	<li class="Tweet-action Tweet-action--newsAction" style="display: inline-block; margin-left: 7px; overflow: hidden;">  	<div class="Icon Icon--replyEdge TweetAction-icon" data-scribe="element:conversation_icon" role="img" style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.25em; background-image: url(&quot;data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2024%2024%22%3E%3Cpath%20class%3D%22icon%22%20fill%3D%22%23657786%22%20d%3D%22M14.046%202.242l-4.148-.01h-.002c-4.374%200-7.8%203.427-7.8%207.802%200%204.098%203.186%207.206%207.465%207.37v3.828c0%20.108.045.286.12.403.143.225.385.347.633.347.138%200%20.277-.038.402-.118.264-.168%206.473-4.14%208.088-5.506%201.902-1.61%203.04-3.97%203.043-6.312v-.017c-.006-4.368-3.43-7.788-7.8-7.79zm3.787%2012.972c-1.134.96-4.862%203.405-6.772%204.643V16.67c0-.414-.334-.75-.75-.75h-.395c-3.66%200-6.318-2.476-6.318-5.886%200-3.534%202.768-6.302%206.3-6.302l4.147.01h.002c3.532%200%206.3%202.766%206.302%206.296-.003%201.91-.942%203.844-2.514%205.176z%22%2F%3E%3C%2Fsvg%3E&quot;); transform: scaleX(1); flex-shrink: 0;">&nbsp;</div>  	<a class="liens" href="https://twitter.com/Lucasvazquez91/status/1002163538448846850"><span class="TweetAction-stat" data-scribe="element:conversation_text" style="display: inline-block; font-size: 14px; vertical-align: text-bottom; margin-left: 3px; overflow: hidden; text-overflow: ellipsis; min-width: 0px;">5&nbsp;786 personnes parlent à ce sujet</span></a> </li>  </ul>  </div>  </blockquote>  </div>    <div class="tweet-InformationCircle--top tweet-InformationCircle--topEdge tweet-InformationCircle" data-scribe="element:notice" style="position: absolute; right: 0px; top: 0px; margin: 0px; padding: 6px 6px 5px 5px; z-index: 20; line-height: 0;"><a class="liens" href="https://support.twitter.com/articles/20175256"><span class="u-hiddenVisually" style="position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">Informations sur les Publicités Twitter et confidentialité</span></a> </div>  </div>    <div class="resize-sensor" style="position: absolute; left: 0px; top: 0px; right: 0px; bottom: 0px; overflow: hidden; z-index: -1; visibility: hidden;">  <div class="resize-sensor-expand" style="position: absolute; left: 0px; top: 0px; right: 0px; bottom: 0px; overflow: hidden; z-index: -1; visibility: hidden;">  <div style="position: absolute; left: 0px; top: 0px; transition: 0s; width: 510px; height: 903px;">&nbsp;</div>  </div>    <div class="resize-sensor-shrink" style="position: absolute; left: 0px; top: 0px; right: 0px; bottom: 0px; overflow: hidden; z-index: -1; visibility: hidden;">  <div style="position: absolute; left: 0px; top: 0px; transition: 0s; width: 1000px; height: 1785.22px;">&nbsp;</div>  </div>  </div>  </div>  </twitterwidget></div>    <div class="clear" style="border: 0px none; font-family: Arial, Helvetica, sans-serif; margin: 0px; padding: 0px; vertical-align: baseline; overflow: hidden; height: auto; clear: both; color: rgb(32, 32, 32); font-size: 12px; background-color: rgb(248, 248, 248);">&nbsp;</div>    <p class="article__paragraphe article__paragraphe--last" data-type="Accroche" num="15" style="border: 0px none; font-family: DIN-EQP-Regular; margin: 0px 0px 30px; padding: 0px; vertical-align: baseline; -webkit-box-ordinal-group: 4; order: 3; color: rgb(32, 32, 32); clear: both; font-size: 18px; line-height: 26px; background-color: rgb(248, 248, 248);"><span style="border: 0px none; font-family: DIN-EQP-Bold; margin: 0px; padding: 0px; vertical-align: baseline; line-height: 27px;">Dani Carvajal&nbsp;:</span>&nbsp; «Zidane, je veux simplement te remericer pour ces deux ans et demi durant lesquels tu as été notre entraîneur, tu&nbsp; as été un professionnel incroyable tout comme ton staff. J'ai beaucoup appris en tant que joueur et personnes sous tes ordres. Je te souhaite le meilleur.»&nbsp; <br />    <div class="clear" style="border: 0px none; font-family: Arial, Helvetica, sans-serif; margin: 0px; padding: 0px; vertical-align: baseline; overflow: hidden; height: auto; clear: both; color: rgb(32, 32, 32); font-size: 12px; background-color: rgb(248, 248, 248);">&nbsp;</div>    <div class="paragraphe article__paragraphe article__paragraphe__embed" data-test="14" num="16" style="border: 0px none; font-family: DIN-EQP-Regular; margin: 0px auto 30px; padding: 0px; vertical-align: baseline; color: rgb(32, 32, 32); font-size: 18px; line-height: 26px; -webkit-box-ordinal-group: 4; order: 3; clear: both; text-align: center; background-color: rgb(248, 248, 248);"><twitterwidget class="twitter-tweet twitter-tweet-rendered" data-tweet-id="1002159559992070145" id="twitter-widget-5" style="margin-top: 10px; margin-right: auto !important; margin-bottom: 10px; margin-left: auto !important; position: static; visibility: visible; display: block; transform: rotate(0deg); max-width: 100%; width: 500px; min-width: 220px;">  <div class="SandboxRoot env-bp-350" data-twitter-event-id="5" style="direction: ltr; text-align: left; background: 0px 0px; font-variant-numeric: normal; font-variant-east-asian: normal; font-stretch: normal; font-size: 16px; line-height: 1.4; font-family: Helvetica, Roboto, &quot;Segoe UI&quot;, Calibri, sans-serif; color: rgb(28, 32, 34); white-space: initial; position: relative;">  <div class="EmbeddedTweet EmbeddedTweet--edge EmbeddedTweet--mediaForward media-forward js-clickToOpenTarget js-tweetIdInfo tweet-InformationCircle-widgetParent" data-click-to-open-target="https://twitter.com/DaniCarvajal92/status/1002159559992070145" data-dt-abbr="%{number}%{symbol}" data-dt-am="AM" data-dt-explicit-timestamp="12:07 - 31 mai 2018" data-dt-full="%{hours24}:%{minutes} - %{day} %{month} %{year}" data-dt-h="h" data-dt-hour="heure" data-dt-hours="heures" data-dt-long="%{day} %{month} %{year}" data-dt-m="m" data-dt-minute="minute" data-dt-minutes="minutes" data-dt-months="Janv|Févr|Mars|Avr|Mai|Juin|Juil|Août|Sept|Oct|Nov|Déc" data-dt-now="maintenant" data-dt-pm="PM" data-dt-s="s" data-dt-second="seconde" data-dt-seconds="secondes" data-dt-short="%{day} %{month}" data-iframe-title="Tweet de Twitter" data-scribe="page:tweet" data-tweet-id="1002159559992070145" data-twitter-event-id="9" id="twitter-widget-5" lang="fr" style="overflow: hidden; cursor: pointer; background-color: rgb(255, 255, 255); border: 0px rgb(204, 214, 221); border-radius: 5px; max-width: 520px; position: relative;">  <article class="MediaCard             MediaCard--mediaForward                          customisable-border" data-scribe="component:card" dir="ltr">  <div class="MediaCard-mediaContainer js-cspForcedStyle" data-style="padding-bottom: 50%" style="position: relative; padding-bottom: 250px; background-color: rgb(245, 248, 250);">  <div class="MediaCard-mediaAsset ImageGrid ImageGrid--4 ImageGrid--roundedTop" style="position: absolute; top: 0px; left: 0px; width: 500px; height: 250px; line-height: 0; transition: opacity 0.5s; background-color: rgb(255, 255, 255);"><a class="liens" href="https://twitter.com/DaniCarvajal92/status/1002159559992070145/photo/1"><img alt="Voir l'image sur Twitter" class="CroppedImage-image js-cspForcedStyle" data-image="https://pbs.twimg.com/media/Dehix5jW0AAsQlD" data-style=" top:-19%;" height="831" src="https://pbs.twimg.com/media/Dehix5jW0AAsQlD?format=jpg&amp;name=360x360" style="border-width: 0px; border-style: initial; position: absolute; top: -23.75px; left: 0px; min-height: 100%; min-width: 100%; width: 250px; height: auto;" title="Voir l'image sur Twitter" width="1200" /></a>  <a class="liens" href="https://twitter.com/DaniCarvajal92/status/1002159559992070145/photo/1"><img alt="Voir l'image sur Twitter" class="CroppedImage-image js-cspForcedStyle" data-image="https://pbs.twimg.com/media/DehiybiWAAA8RJ5" data-style=" top:-16%;" height="664" src="https://pbs.twimg.com/media/DehiybiWAAA8RJ5?format=jpg&amp;name=360x360" style="border-width: 0px; border-style: initial; position: absolute; top: -20px; left: 0px; min-height: 100%; min-width: 100%; width: 250px; height: auto;" title="Voir l'image sur Twitter" width="1024" /></a>  <a class="liens" href="https://twitter.com/DaniCarvajal92/status/1002159559992070145/photo/1"><img alt="Voir l'image sur Twitter" class="CroppedImage-image js-cspForcedStyle" data-image="https://pbs.twimg.com/media/DehizFuWkAIeOGf" data-style=" top:-49%;" height="604" src="https://pbs.twimg.com/media/DehizFuWkAIeOGf?format=jpg&amp;name=360x360" style="border-width: 0px; border-style: initial; position: absolute; top: -61.25px; left: 0px; min-height: 100%; min-width: 100%; width: 250px; height: auto;" title="Voir l'image sur Twitter" width="604" /></a>  <a class="liens" href="https://twitter.com/DaniCarvajal92/status/1002159559992070145/photo/1"><img alt="Voir l'image sur Twitter" class="CroppedImage-image js-cspForcedStyle" data-image="https://pbs.twimg.com/media/DehizgEW0AAVyPV" height="454" src="https://pbs.twimg.com/media/DehizgEW0AAVyPV?format=jpg&amp;name=360x360" style="border-width: 0px; border-style: initial; position: absolute; top: 0px; left: 0px; min-height: 100%; min-width: 100%; width: 250px; height: auto;" title="Voir l'image sur Twitter" width="808" /></a> </div>  </div>  </article>    <div class="EmbeddedTweet-tweet" style="padding: 14.4px 20px 11.6px; border-style: solid; border-color: rgb(204, 214, 221); border-image: initial; border-width: 0px 1px 1px; border-radius: 0px 0px 4px 4px;">  <blockquote cite="https://twitter.com/DaniCarvajal92/status/1002159559992070145" class="Tweet h-entry js-tweetIdInfo subject expanded" data-scribe="section:subject" data-tweet-id="1002159559992070145" style="margin: 0px; padding: 0px; list-style: none; border: none;">  <div class="Tweet-header" style="display: flex;"><a class="liens" href="https://twitter.com/DaniCarvajal92"><img alt="" class="Avatar Avatar--edge" data-scribe="element:avatar" data-src-1x="https://pbs.twimg.com/profile_images/871834447397761024/voa-kQ9R_normal.jpg" data-src-2x="https://pbs.twimg.com/profile_images/871834447397761024/voa-kQ9R_bigger.jpg" src="https://pbs.twimg.com/profile_images/871834447397761024/voa-kQ9R_normal.jpg" style="border-width: 0px; border-style: initial; max-width: 100%; max-height: 100%; border-radius: 50%;" /></a>     <div class="TweetAuthor js-inViewportScribingTarget" data-scribe="component:author" style="display: flex; -webkit-box-orient: vertical; -webkit-box-direction: normal; flex-direction: column; overflow: hidden;">  <div class="TweetAuthor-nameScreenNameContainer" style="display: flex; -webkit-box-orient: vertical; -webkit-box-direction: normal; flex-direction: column; line-height: 1.2; -webkit-box-align: start; align-items: flex-start; min-width: 0px;"><a class="liens" href="https://twitter.com/DaniCarvajal92"><span class="TweetAuthor-decoratedName" style="display: flex; -webkit-box-align: center; align-items: center; min-width: 0px;"><span class="TweetAuthor-name Identity-name customisable-highlight" data-scribe="element:name" style="font-weight: 700; overflow: hidden; text-overflow: ellipsis; white-space: nowrap; padding-right: 4px;" title="Dani Carvajal Ramos">Dani Carvajal Ramos</span></span></a>     <div aria-label="Compte certifié" class="Icon Icon--verified " role="img" style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.11111em; background-image: url(&quot;data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2064%2072%22%3E%3Cpath%20fill%3D%22none%22%20d%3D%22M0%200h64v72H0z%22%2F%3E%3Cpath%20fill%3D%22%231da1f2%22%20d%3D%22M3%2037.315c0%204.125%202.162%207.726%205.363%209.624-.056.467-.09.937-.09%201.42%200%206.103%204.72%2011.045%2010.546%2011.045%201.295%200%202.542-.234%203.687-.686C24.22%2062.4%2027.827%2064.93%2032%2064.93c4.174%200%207.782-2.53%209.49-6.213%201.148.45%202.39.685%203.69.685%205.826%200%2010.546-4.94%2010.546-11.045%200-.483-.037-.953-.093-1.42C58.83%2045.04%2061%2041.44%2061%2037.314c0-4.37-2.42-8.15-5.933-9.946.427-1.203.658-2.5.658-3.865%200-6.104-4.72-11.045-10.545-11.045-1.302%200-2.543.232-3.69.688-1.707-3.685-5.315-6.216-9.49-6.216-4.173%200-7.778%202.53-9.492%206.216-1.146-.455-2.393-.688-3.688-.688-5.827%200-10.545%204.94-10.545%2011.045%200%201.364.23%202.662.656%203.864C5.42%2029.163%203%2032.944%203%2037.314z%22%2F%3E%3Cpath%20fill%3D%22%23FFF%22%20d%3D%22M17.87%2039.08l7.015%206.978c.585.582%201.35.873%202.116.873.77%200%201.542-.294%202.127-.883.344-.346%2015.98-15.974%2015.98-15.974%201.172-1.172%201.172-3.07%200-4.243-1.17-1.17-3.07-1.172-4.242%200l-13.87%2013.863-4.892-4.868c-1.174-1.168-3.074-1.164-4.242.01-1.168%201.176-1.163%203.075.01%204.244z%22%2F%3E%3C%2Fsvg%3E&quot;);" title="Compte certifié">&nbsp;</div>  <a class="liens" href="https://twitter.com/DaniCarvajal92"><span class="TweetAuthor-decoratedName" style="display: flex; -webkit-box-align: center; align-items: center; min-width: 0px;"><span class="TweetAuthor-verifiedBadge" data-scribe="element:verified_badge" style="position: static; -webkit-box-flex: 0; flex: 0 0 auto; padding-right: 4px;"><span class="u-hiddenVisually" style="font-style: normal; position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">✔</span></span></span><span class="TweetAuthor-screenName Identity-screenName" data-scribe="element:screen_name" dir="ltr" style="color: rgb(105, 120, 130); font-size: 14px; overflow: hidden; text-overflow: ellipsis; white-space: nowrap; flex-shrink: 1;" title="@DaniCarvajal92">@DaniCarvajal92</span></a> </div>  </div>    <div class="Tweet-brand" style="margin-left: auto;">  <div aria-label="Voir sur Twitter" class="Icon Icon--twitter " role="presentation" style="display: inline-block; height: 1.25em; background-repeat: no-repeat; background-size: contain; vertical-align: text-bottom; width: 1.25em; background-image: url(&quot;data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2072%2072%22%3E%3Cpath%20fill%3D%22none%22%20d%3D%22M0%200h72v72H0z%22%2F%3E%3Cpath%20class%3D%22icon%22%20fill%3D%22%231da1f2%22%20d%3D%22M68.812%2015.14c-2.348%201.04-4.87%201.744-7.52%202.06%202.704-1.62%204.78-4.186%205.757-7.243-2.53%201.5-5.33%202.592-8.314%203.176C56.35%2010.59%2052.948%209%2049.182%209c-7.23%200-13.092%205.86-13.092%2013.093%200%201.026.118%202.02.338%202.98C25.543%2024.527%2015.9%2019.318%209.44%2011.396c-1.125%201.936-1.77%204.184-1.77%206.58%200%204.543%202.312%208.552%205.824%2010.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163%200%206.345%204.513%2011.638%2010.504%2012.84-1.1.298-2.256.457-3.45.457-.845%200-1.666-.078-2.464-.23%201.667%205.2%206.5%208.985%2012.23%209.09-4.482%203.51-10.13%205.605-16.26%205.605-1.055%200-2.096-.06-3.122-.184%205.794%203.717%2012.676%205.882%2020.067%205.882%2024.083%200%2037.25-19.95%2037.25-37.25%200-.565-.013-1.133-.038-1.693%202.558-1.847%204.778-4.15%206.532-6.774z%22%2F%3E%3C%2Fsvg%3E&quot;);" title="Voir sur Twitter">&nbsp;</div>  </div>  </div>    <div class="Tweet-body e-entry-content" data-scribe="component:tweet" style="margin-top: 14px;">  <div class="u-hiddenVisually js-inViewportScribingTarget" style="position: absolute !important; overflow: hidden !important; width: 1px !important; height: 1px !important; padding: 0px !important; border: 0px !important; clip: rect(1px, 1px, 1px, 1px) !important;">&nbsp;</div>    <p class="Tweet-text e-entry-title" dir="ltr" lang="es" style="margin: 0px; padding: 0px; list-style: none; border: none; white-space: pre-wrap; cursor: text; word-wrap: break-word; direction: ltr;"><a class="liens" href="https://twitter.com/hashtag/Zidane?src=hash"><span class="PrettyLink-prefix">#</span><span class="PrettyLink-value">Zidane</span></a>  Simplemente darte las gracias por estos 2 años y medio como nuestro entrenador, has sido un profesional increíble al igual que todo tu staff. <br />  He aprendido muchísimo como jugador y persona a tus órdenes, te deseo lo mejor y de nuevo <a class="liens" href="https://twitter.com/hashtag/GraciasZidane?src=hash"><span class="PrettyLink-prefix">#</span><span class="PrettyLink-value">GraciasZidane</span></a>  <a class="liens" href="https://twitter.com/hashtag/GraciasZizou?src=hash"><span class="PrettyLink-prefix">#</span><span class="PrettyLink-value">GraciasZizou</span></a>  <br />  </div>  </blockquote>  </div>  </div>  </div>  </twitterwidget></div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">AAD Senxibar</div>
		 </div>
		 <br class="texte clear" />
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3359090418070861"
     data-ad-slot="9432645946"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_9437299" class="param_commentaire mod_9437299 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/ESPAGNE-Les-joueurs-du-Real-Madrid-remercient-Zinedine-Zidane_a49946.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="22643141" />
						 <input type="hidden" name="id_article_reel" value="22643141" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Ajouter" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.senxibar.com/mymodule/4125846/', '', 'start=-2&amp;numero=49946&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.senxibar.com/mymodule/4125846/', '', 'start=2&amp;numero=49946&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.senxibar.com/photo/art/iphone/22641067-25253518.jpg?v=1527771120) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/ESPAGNE-Les-chiffres-et-records-de-Zinedine-Zidane-en-tant-qu-entraineur-du-Real-Madrid-LEQUIPE_a49945.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.senxibar.com/photo/art/large_x2/22641067-25253518.jpg?v=1527771120) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/ESPAGNE-Les-chiffres-et-records-de-Zinedine-Zidane-en-tant-qu-entraineur-du-Real-Madrid-LEQUIPE_a49945.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 31 Mai 2018 - 14:34</span>			 <a class="access" href="/ESPAGNE-Les-chiffres-et-records-de-Zinedine-Zidane-en-tant-qu-entraineur-du-Real-Madrid-LEQUIPE_a49945.html">			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
ESPAGNE: Les chiffres et records de Zinédine Zidane en tant qu'entraîneur du Real Madrid(LEQUIPE)</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.senxibar.com/photo/art/iphone/22640266-25252970.jpg?v=1527768714) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/ESPAGNE-Zinedine-Zidane-annonce-son-depart-du-Real-Madrid-video_a49943.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.senxibar.com/photo/art/large_x2/22640266-25252970.jpg?v=1527768714) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/ESPAGNE-Zinedine-Zidane-annonce-son-depart-du-Real-Madrid-video_a49943.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 31 Mai 2018 - 13:38</span>			 <a class="access" href="/ESPAGNE-Zinedine-Zidane-annonce-son-depart-du-Real-Madrid-video_a49943.html">			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
ESPAGNE: Zinédine Zidane annonce son départ du Real Madrid(vidéo)</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Senxibar_r6.html">Senxibar</a>
			 <span class="access"> | </span>
			 <a class="access" href="/SenArchive_r7.html">SenArchive</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sen-Tv_r9.html">Sen Tv</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Flash-actualite-Derniere-minute_r10.html">Flash actualité - Dernière minute</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Politique_r11.html">Politique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Societe_r12.html">Société</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r13.html">Economie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Culture_r14.html">Culture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sport_r15.html">Sport</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Chronique_r16.html">Chronique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Faits-Divers_r17.html">Faits Divers</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Opinion_r18.html">Opinion</a>
			 <span class="access"> | </span>
			 <a class="access" href="/International_r19.html">International</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sciences-et-Sante_r20.html">Sciences et Santé</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Medias_r22.html">Médias</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ils-l-avaient-dit_r24.html">Ils l'avaient dit</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Emploi_r25.html">Emploi</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ramadan_r26.html">Ramadan</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Perdu-de-vue_r28.html">Perdu de vue</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Echos-du-tribunal_r29.html">Echos du tribunal</a>
			 <span class="access"> | </span>
			 <a class="access" href="/A-la-une_r43.html">A la une</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Achaud_r30.html">Achaud</a>
			 <span class="access"> | </span>
			 <a class="access" href="/resultats2012_r40.html">resultats2012</a>
			 <span class="access"> | </span>
			 <a class="access" href="/JOB_r41.html">JOB</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Theatre_r42.html">Theatre</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_4125846" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- news 9437254 -->
<div id="mod_9437254" class="mod_9437254 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_9437254);" onmouseout="javascript:newsdefil_9437254();">
		 <div id="defilbox_9437254" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/ESPAGNE-Les-joueurs-du-Real-Madrid-remercient-Zinedine-Zidane_a49946.html">ESPAGNE: Les joueurs du Real Madrid remercient Zinédine Zidane</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/ESPAGNE-Les-chiffres-et-records-de-Zinedine-Zidane-en-tant-qu-entraineur-du-Real-Madrid-LEQUIPE_a49945.html">ESPAGNE: Les chiffres et records de Zinédine Zidane en tant qu'entraîneur du Real Madrid(LEQUIPE)</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/INTERPELLATION-Alerte-aux-diplomates-fantomes_a49944.html">INTERPELLATION: Alerte aux diplomates fantômes!</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/ESPAGNE-Zinedine-Zidane-annonce-son-depart-du-Real-Madrid-video_a49943.html">ESPAGNE: Zinédine Zidane annonce son départ du Real Madrid(vidéo)</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Match-amical-Contre-le-Luxembourg-les-lions-ont-besoin-de-rassurer_a49942.html">Match amical: Contre le Luxembourg, les lions ont besoin de rassurer</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Developpement-930-milliards-FCFA-transferes-par-les-migrants-senegalais-OIM_a49941.html">Développement: 930 milliards FCFA transférés par les migrants sénégalais(OIM)</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Blessure-de-Salah-Manifestation-devant-l-ambassade-d-Espagne-en-Egypte-video_a49940.html">Blessure de Salah: Manifestation devant l’ambassade d’Espagne en Egypte(vidéo)</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/UNIVERSITE-Les-mesures-prises-par-Macky-SALL-evaluees-a-8160-milliards-Officiel_a49939.html">UNIVERSITE: Les mesures prises par Macky SALL évaluées à  8,160 milliards (Officiel)</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Match-amical-Luxembourg-vs-Senegal-Keita-BALDE-une-chance-a-saisir-Jeune-Afrique_a49938.html">Match amical Luxembourg vs Sénégal: Kéita BALDÉ, une chance à saisir (Jeune Afrique)</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/AFFRONTEMENT-Les-etudiants-de-l-APR-se-donnent-en-spectacle-devant-le-palais-presidentiel_a49937.html">AFFRONTEMENT: Les étudiants de l’APR se donnent en spectacle devant le palais présidentiel</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/UGB-Le-nouveau-recteur-officiellement-installe_a49936.html">UGB: Le nouveau recteur officiellement installé</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/GOUVERNEMENT-Le-communique-du-Conseil-des-ministres-du-30-mai-2018_a49935.html">GOUVERNEMENT: Le communiqué du Conseil des ministres du 30 mai 2018</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Presse-revue-L-appel-du-Khalife-general-des-mourides-a-la-Une_a49934.html">Presse-revue: L'appel du Khalife général des mourides à la Une</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Decouverte-Des-medias-japonais-sur-les-traces-de-Sadio-MANE-au-Senegal_a49933.html">Découverte: Des médias japonais sur les traces de Sadio MANE au Sénégal</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Ville-de-Dakar-Une-nouvelle-convention-assure-la-couverture-maladie-aux-personnes-demunies_a49932.html">Ville de Dakar: Une nouvelle convention assure la couverture maladie aux personnes démunies</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Edito-de-Cheikh-Yerim-SECK-Par-decence-laissez-a-Abdoulaye-Wade-sa-maison-du-Point-E_a49931.html">Edito de Cheikh Yérim SECK: Par décence, laissez à Abdoulaye Wade sa maison du Point E</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/CONSTRUCTION-5000-francs-Cfa-de-hausse-sur-la-tonne-de-ciment_a49930.html">CONSTRUCTION: 5000 francs Cfa de hausse sur la tonne de ciment</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/EDUCATION-Le-collectif-des-etudiants-de-l-UCAD-suspend-son-mot-d-ordre_a49929.html">EDUCATION: Le collectif des étudiants de l’UCAD suspend son mot d'ordre</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/JUSTICE-Ismaela-Madior-Fall-evoque-le-dossier-Cheikh-Bethio-Thioune-et-revele_a49928.html">JUSTICE: Ismaëla Madior Fall évoque le dossier Cheikh Béthio Thioune et révèle</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/NOMINATION-Mass-THIAM-nouveau-DG-de-Tigo_a49927.html">NOMINATION: Mass THIAM, nouveau DG de Tigo</a>
				 </h3>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_9437254" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_9437254" class="ecart_col2"><hr /></div>

<!-- xml 4125817 -->
<div id="mod_4125817" class="mod_4125817 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod"></div></div>
</div>
<div id="ecart_after_4125817" class="ecart_col2"><hr /></div>

<!-- video 9437260 -->
<div id="mod_9437260" class="mod_9437260 wm-module fullbackground  module-video">
	 <div id="inner_9437260" class="inner_tabs">
		 <div class="cel1 first">
			 <div class="photo shadow "><a href="/ESPAGNE-Les-chiffres-et-records-de-Zinedine-Zidane-en-tant-qu-entraineur-du-Real-Madrid-LEQUIPE_a49945.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/22641067-25253518.jpg?v=1527771119" alt="ESPAGNE: Les chiffres et records de Zinédine Zidane en tant qu'entraîneur du Real Madrid(LEQUIPE)" title="ESPAGNE: Les chiffres et records de Zinédine Zidane en tant qu'entraîneur du Real Madrid(LEQUIPE)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/22641067-25253518.jpg?v=1527771120" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/ESPAGNE-Les-chiffres-et-records-de-Zinedine-Zidane-en-tant-qu-entraineur-du-Real-Madrid-LEQUIPE_a49945.html">ESPAGNE: Les chiffres et records de Zinédine Zidane en tant qu'entraîneur du Real Madrid(LEQUIPE)</a></div>
				 <div class="infos">31/05/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/ESPAGNE-Zinedine-Zidane-annonce-son-depart-du-Real-Madrid-video_a49943.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/22640266-25252970.jpg?v=1527768713" alt="ESPAGNE: Zinédine Zidane annonce son départ du Real Madrid(vidéo)" title="ESPAGNE: Zinédine Zidane annonce son départ du Real Madrid(vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/22640266-25252970.jpg?v=1527768714" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/ESPAGNE-Zinedine-Zidane-annonce-son-depart-du-Real-Madrid-video_a49943.html">ESPAGNE: Zinédine Zidane annonce son départ du Real Madrid(vidéo)</a></div>
				 <div class="infos">31/05/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Match-preparation-du-Mondial-2018-Sadio-Mane-mis-au-repos-pour-Luxembourg-vs-Senegal_a49925.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/22609246-25235655.jpg?v=1527677736" alt="Match préparation du Mondial 2018: Sadio Mané mis au repos pour Luxembourg vs Sénégal" title="Match préparation du Mondial 2018: Sadio Mané mis au repos pour Luxembourg vs Sénégal"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/22609246-25235655.jpg?v=1527677737" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Match-preparation-du-Mondial-2018-Sadio-Mane-mis-au-repos-pour-Luxembourg-vs-Senegal_a49925.html">Match préparation du Mondial 2018: Sadio Mané mis au repos pour Luxembourg vs Sénégal</a></div>
				 <div class="infos">30/05/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Khadim-Ndiaye-gardien-de-l-equipe-nationale-du-Senegal-sans-courage-le-talent-n-est-rien_a49906.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/22556459-25204850.jpg?v=1527518065" alt="Khadim Ndiaye, gardien de l'équipe nationale du Sénégal:&quot;sans courage, le talent n’est rien&quot;" title="Khadim Ndiaye, gardien de l'équipe nationale du Sénégal:&quot;sans courage, le talent n’est rien&quot;"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/22556459-25204850.jpg?v=1527518066" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Khadim-Ndiaye-gardien-de-l-equipe-nationale-du-Senegal-sans-courage-le-talent-n-est-rien_a49906.html">Khadim Ndiaye, gardien de l'équipe nationale du Sénégal:"sans courage, le talent n’est rien"</a></div>
				 <div class="infos">28/05/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Mondial-2018-Ceremonie-de-remise-des-drapeaux-aux-lions-du-Senegal-video_a49882.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/22467120-25160505.jpg?v=1527183228" alt="Mondial 2018: Cérémonie de remise des drapeaux aux lions du Sénégal(vidéo)" title="Mondial 2018: Cérémonie de remise des drapeaux aux lions du Sénégal(vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/22467120-25160505.jpg?v=1527183228" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Mondial-2018-Ceremonie-de-remise-des-drapeaux-aux-lions-du-Senegal-video_a49882.html">Mondial 2018: Cérémonie de remise des drapeaux aux lions du Sénégal(vidéo)</a></div>
				 <div class="infos">24/05/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/ESPAGNE-Andres-Iniesta-annonce-son-depart-de-Barcelone-video_a49654.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/21851572-24747259.jpg?v=1524932069" alt="ESPAGNE: Andrés Iniesta annonce son départ de Barcelone(vidéo)" title="ESPAGNE: Andrés Iniesta annonce son départ de Barcelone(vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/21851572-24747259.jpg?v=1524932070" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/ESPAGNE-Andres-Iniesta-annonce-son-depart-de-Barcelone-video_a49654.html">ESPAGNE: Andrés Iniesta annonce son départ de Barcelone(vidéo)</a></div>
				 <div class="infos">28/04/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/ANGLETERRE-SALAH-designe-meilleur-joueur-de-la-Premier-league_a49597.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/21731987-24669981.jpg?v=1524484539" alt="ANGLETERRE: SALAH désigné meilleur joueur de la Premier league" title="ANGLETERRE: SALAH désigné meilleur joueur de la Premier league"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/21731987-24669981.jpg?v=1524484540" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/ANGLETERRE-SALAH-designe-meilleur-joueur-de-la-Premier-league_a49597.html">ANGLETERRE: SALAH désigné meilleur joueur de la Premier league</a></div>
				 <div class="infos">23/04/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/NAPLES-ITALIE-KOULIBALY-L-HOMME-PROVIDENTIEL-video_a49595.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/21731085-24669229.jpg?v=1524481802" alt="NAPLES(ITALIE): KOULIBALY, L'HOMME PROVIDENTIEL(vidéo)" title="NAPLES(ITALIE): KOULIBALY, L'HOMME PROVIDENTIEL(vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/21731085-24669229.jpg?v=1524481802" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/NAPLES-ITALIE-KOULIBALY-L-HOMME-PROVIDENTIEL-video_a49595.html">NAPLES(ITALIE): KOULIBALY, L'HOMME PROVIDENTIEL(vidéo)</a></div>
				 <div class="infos">23/04/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Ligue-europeenne-des-champions-Sadio-MANE-elu-meilleur-joueur-de-la-semaine-par-l-UEFA_a49518.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/21526964-24538859.jpg?v=1523636331" alt="Ligue européenne des champions: Sadio MANÉ élu meilleur joueur de la semaine par l’UEFA" title="Ligue européenne des champions: Sadio MANÉ élu meilleur joueur de la semaine par l’UEFA"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/21526964-24538859.jpg?v=1523636332" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Ligue-europeenne-des-champions-Sadio-MANE-elu-meilleur-joueur-de-la-semaine-par-l-UEFA_a49518.html">Ligue européenne des champions: Sadio MANÉ élu meilleur joueur de la semaine par l’UEFA</a></div>
				 <div class="infos">13/04/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Equipe-nationale-Cheikh-Seck-fait-le-point-sur-l-etat-du-groupe_a49377.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/21133979-24292829.jpg?v=1522065189" alt="Équipe nationale : Cheikh Seck fait le point sur l'état du groupe" title="Équipe nationale : Cheikh Seck fait le point sur l'état du groupe"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/21133979-24292829.jpg?v=1522065190" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Equipe-nationale-Cheikh-Seck-fait-le-point-sur-l-etat-du-groupe_a49377.html">Équipe nationale : Cheikh Seck fait le point sur l'état du groupe</a></div>
				 <div class="infos">26/03/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Video-DJILOBODJI-savoure-son-retour-en-selection_a49245.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/20725883-24082516.jpg?v=1520617594" alt="Vidéo: DJILOBODJI savoure son retour en sélection " title="Vidéo: DJILOBODJI savoure son retour en sélection "  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/20725883-24082516.jpg?v=1520617594" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Video-DJILOBODJI-savoure-son-retour-en-selection_a49245.html">Vidéo: DJILOBODJI savoure son retour en sélection </a></div>
				 <div class="infos">09/03/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Huitieme-de-finale-de-la-LDC-Sadio-MANE-honore-du-but-de-la-semaine-en-C1_a49152.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/20475586-23935740.jpg?v=1519724857" alt="Huitième de finale de la LDC: Sadio MANÉ honoré du but de la semaine en C1" title="Huitième de finale de la LDC: Sadio MANÉ honoré du but de la semaine en C1"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/20475586-23935740.jpg?v=1519724858" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Huitieme-de-finale-de-la-LDC-Sadio-MANE-honore-du-but-de-la-semaine-en-C1_a49152.html">Huitième de finale de la LDC: Sadio MANÉ honoré du but de la semaine en C1</a></div>
				 <div class="infos">27/02/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Assane-Ndiaye-Pourquoi-j-ai-signe-avec-la-Tfm-pour-Ama-Papa-Sow_a49053.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/20222731-23792000.jpg?v=1518779511" alt="Assane Ndiaye : « Pourquoi j’ai signé avec la Tfm pour Ama-Papa Sow »" title="Assane Ndiaye : « Pourquoi j’ai signé avec la Tfm pour Ama-Papa Sow »"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/20222731-23792000.jpg?v=1518779511" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Assane-Ndiaye-Pourquoi-j-ai-signe-avec-la-Tfm-pour-Ama-Papa-Sow_a49053.html">Assane Ndiaye : « Pourquoi j’ai signé avec la Tfm pour Ama-Papa Sow »</a></div>
				 <div class="infos">16/02/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Kalidou-Koulibaly-invite-de-Talents-d-Afrique-Les-propos-de-Deschamps-m-ont-fait-rire_a48949.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/19999918-23662908.jpg?v=1517953589" alt="Kalidou Koulibaly invité de Talents d'Afrique: &quot;Les propos de Deschamps m'ont fait rire&quot;" title="Kalidou Koulibaly invité de Talents d'Afrique: &quot;Les propos de Deschamps m'ont fait rire&quot;"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/19999918-23662908.jpg?v=1517953589" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Kalidou-Koulibaly-invite-de-Talents-d-Afrique-Les-propos-de-Deschamps-m-ont-fait-rire_a48949.html">Kalidou Koulibaly invité de Talents d'Afrique: "Les propos de Deschamps m'ont fait rire"</a></div>
				 <div class="infos">06/02/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/France-Diafra-Sokho-signe-son-premier-but-a-Rennes-video_a48878.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/19846659-23566090.jpg?v=1517389195" alt="France: Diafra Sokho signe son premier but à Rennes(vidéo)" title="France: Diafra Sokho signe son premier but à Rennes(vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/19846659-23566090.jpg?v=1517389195" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/France-Diafra-Sokho-signe-son-premier-but-a-Rennes-video_a48878.html">France: Diafra Sokho signe son premier but à Rennes(vidéo)</a></div>
				 <div class="infos">31/01/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 forpager">
			 <div class="pager">
				 <a class="left selected" href="javascript:void(0)" rel="nofollow" onclick="this.blur()"></a>
				 <span style="padding: 0 5px">1 sur 23</span>
				 <a class="right " href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_9437260', '/mymodule/9437260/?ajax=true&amp;java=false&amp;startp=15&amp;w=283&amp;tcol=c&amp;onglet=12&amp;id_article=22643141')"></a>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_9437260" class="ecart_col2"><hr /></div>

<!-- annuaire 4125826 -->
<div id="ecart_before_4125826" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4125826" class="mod_4125826 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="annuaire">
		 <div class="cel1 alone">
			 <div class="inner">
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_4125826" class="ecart_col2"><hr /></div>

<!-- annuaire 5601865 -->
<div id="ecart_before_5601865" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_5601865" class="mod_5601865 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="annuaire">
		 <div class="cel1 alone">
			 <div class="inner">
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_5601865" class="ecart_col2"><hr /></div>

<!-- html 4125827 -->
	 <table border="1" width="300" cellspacing="0" cellpadding="0" bordercolor="#FFFFFF">
	<tr>
		<td align="center">
		<a class="rchosen" title="page 1" target="_blank" href="http://www.seneweb.com/">
		<font size="1" face="Verdana" color="#000000">Seneweb</font></a></td>
		<td align="center">
		<a class="rnav" title="L'observateur" target="_blank" href="http://www.lobservateur.sn/">
		<font size="1" face="Verdana" color="#000000">L'Observateur</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<font face="Verdana">
		<a class="rnav" title="Quotidien Le Soleil" target="_blank" href="http://www.lesoleil.sn/">
		<font size="1" color="#000000">Le Soleil</font></a><font size="1">
		</font></font> </td>
		<td align="center">
		<a class="rnav" title="WalFadjri" target="_blank" href="http://www.walf.sn/">
		<font size="1" face="Verdana" color="#000000">WalFadjri</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Pressafrik" target="_blank" href="http://www.pressafrik.com/">
		<font size="1" face="Verdana" color="#000000">Pressafrik</font></a></td>
		<td align="center">
		<a class="rnav" title="Ferloo" target="_blank" href="http://www.ferloo.com/">
		<font size="1" face="Verdana" color="#000000">Ferloo</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Agence de Presse Senegalaise" target="_blank" href="http://www.aps.sn/">
		<font size="1" face="Verdana" color="#000000">Dépêches APS</font></a></td>
		<td align="center">
		<a class="rnav" title="Plus221" target="_blank" href="http://www.plus221.net/">
		<font size="1" face="Verdana" color="#000000">plus221</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Xibar.net" target="_blank" href="http://www.xibar.net/">
		<font size="1" face="Verdana" color="#000000">Xibar.net</font></a></td>
		<td align="center">
		<a class="rnav" title="Reussir mag" target="_blank" href="http://www.reussirbusiness.com/">
		<font color="#000000" face="Verdana" size="1">Reussir</font><font color="#000000"></font><font color="#000000" face="Verdana" size="1"> Mag</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Pop" target="_blank" href="http://www.popxibaar.com/">
		<font size="1" face="Verdana" color="#000000">Le Populaire</font></a></td>
		<td align="center">
		<a class="rnav" title="Rue publique" target="_blank" href="http://ruepublique.net/">
		<font size="1" face="Verdana" color="#000000">Ruepublique</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a target="_blank" href="http://www.penthionet.com">
		<font face="Verdana" size="1" color="#000000">Penthio</font></a><a class="rnav" title="SeneSport" target="_blank" href="http://www.penthionet.com"><font size="1" face="Verdana" color="#000000">net</font></a></td>
		<td align="center">
		<a class="rnav" title="ExpressNews" target="_blank" href="http://www.expressnews.sn/">
		<font size="1" face="Verdana" color="#000000">Expressnews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Leral.net" target="_blank" class="rnav" href="http://www.leral.net/">
		<font size="1" face="Verdana" color="#000000">Leral Net</font></a></td>
		<td align="center">
		<font face="Verdana">
		<a title="Sunuker.com" target="_blank" class="rnav" href="http://www.sunuker.com/">
		<font size="1" color="#000000">Sunuker</font></a><font size="1"> </font>
		</font> </td>
	</tr>
	<tr>
		<td align="center">
		<a title="Sen24heures.com" target="_blank" class="rnav" href="http://www.sen24heures.com/">
		<font size="1" face="Verdana" color="#000000">Sen24heures</font></a></td>
		<td align="center">
		<font face="Verdana">
		<a title="Le Peuple" target="_blank" class="rnav" href="http://lepeuple-sn.com">
		<font size="1" color="#000000">Le Peuple</font></a><font size="1">
		</font></font> </td>
	</tr>
	<tr>
		<td align="center">
		<font face="Verdana">
		<a title="Ouestaf.com" target="_blank" class="rnav" href="http://www.ouestaf.com/">
		<font size="1" color="#000000">Ouestaf</font></a><font size="1"> </font>
		</font> </td>
		<td align="center">
		<a title="Agence de Presse Africaine" target="_blank" class="rnav" href="http://www.apanews.net/">
		<font size="1" face="Verdana" color="#000000">Apanews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Actualite Sportive en ligne" target="_blank" class="rnav" href="http://www.yekini.com/">
		<font size="1" face="Verdana" color="#000000">Yekini.com</font></a></td>
		<td align="center">
		<a title="SunuNews.com" target="_blank" class="rnav" href="http://www.sununews.com/">
		<font size="1" face="Verdana" color="#000000">Sununews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="La Gazette" target="_blank" class="snav" href="http://www.lagazette.sn/">
		<font size="1" face="Verdana" color="#000000">La Gazette</font></a></td>
		<td align="center">
		<a title="Bitimrew News Online" target="_blank" class="rnav" href="http://www.bitimrew.net/">
		<font size="1" face="Verdana" color="#000000">Bitimrew</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Nettali.net" target="_blank" class="rnav" href="http://www.nettali.net/">
		<font size="1" face="Verdana" color="#000000">Nettali.net</font></a></td>
		<td align="center">
		<a title="FaceDakar" target="_blank" class="rnav" href="http://www.facedakar.com/">
		<font size="1" face="Verdana" color="#000000">FaceDakar</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="DakarFoot" target="_blank" class="rnav" href="http://www.dakarfoot.com/">
		<font size="1" face="Verdana" color="#000000">Dakarfoot</font></a></td>
		<td align="center">
		<a title="Dakar Matin" target="_blank" class="rnav" href="http://www.dakarmatin.com/">
		<font size="1" face="Verdana" color="#000000">Dakar Matin</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Amwsentv" target="_blank" class="rnav" href="http://www.amwsentv.com/">
		<font size="1" face="Verdana" color="#000000">Amwsentv</font></a></td>
		<td align="center">
		<a class="rnav" title="L'Office" target="_blank" href="http://www.loffice.sn/">
		<font size="1" face="Verdana" color="#000000">L'Office</font></a></td>
	</tr>
</table>
<div id="ecart_after_4125827" class="ecart_col2"><hr /></div>

<!-- espace 4125828 -->
<div id="ecart_before_4125828" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4125828" class="mod_4125828 wm-module fullbackground "><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 4125836 -->
<div id="mod_4125836" class="mod_4125836 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Design 2011 | Senxibar.com l contact@senxibar.com
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
recharge_async('hidden_fields', '/mymodule/9437299/', 'ajax=true&show=fields&type=&id_objet=22643141');
make_print_object("22643141", "AzMBZQM/VWNQZw==", "form_comment", true);

/*--*//*]]>*/
</script>
</body>

</html>
