<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>De la responsabilité de sauver le journalisme</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Elimane Ndao" />
<meta name="keywords" content="politique,senegal,dakar,lutte,football,lamb,election,idrissa,karim,ablaye,abdoulaye,thies,2012,photo,video,lion,teranga,pds,rewmi,monument" />
<meta name="description" content="Attaquer la presse, la décrédibiliser a été ailleurs une stratégie qui a bien marché... Trump avant son election et jusqu'à présent est un pourfandeur féroce de la presse americaine. Marine Le Pen e..." />

<meta name="geo.position" content="14.75;-17.333334" />
<meta property="og:url" content="https://www.senxibar.com/De-la-responsabilite-de-sauver-le-journalisme_a50934.html" />
<meta property="og:image" content="https://www.senxibar.com/photo/art/grande/31059833-29408095.jpg?v=1551097506" />
<meta property="og:type" content="article" />
<meta property="og:title" content="De la responsabilité de sauver le journalisme" />
<meta property="og:description" content="Attaquer la presse, la décrédibiliser a été ailleurs une stratégie qui a bien marché... Trump avant son election et jusqu'à présent est un pourfandeur féroce de la presse americaine. Marine Le Pen et Jean Luc Melanchon ont été à l'origine de la propagande anti presse en France, qui jusqu'..." />
<meta property="og:site_name" content="SenXibar.com" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.senxibar.com/photo/art/grande/31059833-29408095.jpg?v=1551097506" />
<meta property="twitter:title" content="De la responsabilité de sauver le journalisme" />
<meta property="twitter:description" content="Attaquer la presse, la décrédibiliser a été ailleurs une stratégie qui a bien marché... Trump avant son election et jusqu'à présent est un pourfandeur féroce de la presse americaine. Marine Le Pen e..." />
<meta property="fb:app_id" content="689440364491007" />
<link rel="stylesheet" href="/var/style/style_5.css?v=1547935026" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9437308.css?v=1547899246" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4125846.css?v=1475526133" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4125932.css?v=1314012266" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9437299.css?v=1547899246" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Anton|arial|Roboto|verdana" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.senxibar.com/De-la-responsabilite-de-sauver-le-journalisme_a50934.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1309708590" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1309708590" type="image/x-icon" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '31059833'];
var deploye9437219 = true;

function sfHover_9437219(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_9437219(obj); 
				} else if (func == 'click') {
					sfHoverHide_9437219(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_9437219(obj); }
		}
	);
}
function sfHoverShow_9437219(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_9437219(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3359090418070861",
          enable_page_level_ads: true
     });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-3359090418070861", enable_page_level_ads: true }); </script>
<style type="text/css">
.mod_4125846 img, .mod_4125846 embed, .mod_4125846 table {
	 max-width: 706px;
}

.mod_4125846 .mod_4125846_pub {
	 min-width: 708px;
}

.mod_4125846 .mod_4125846_pub .cel1 {
	 padding: 0;
}

.mod_4125846 .photo.left .mod_4125846_pub, .mod_4125846 .photo.right .mod_4125846_pub {
	 min-width: 354px; margin: 15px 10px;
}

.mod_4125846 .photo.left .mod_4125846_pub {
	 margin-left: 0;
}

.mod_4125846 .photo.right .mod_4125846_pub {
	 margin-right: 0;
}

.mod_4125846 .para_29408095 .photo {
	 position: relative;
}

.mod_4125846 .para_29408096 .photo {
	 position: relative;
}

.mod_4125846 .para_29408099 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" href="https://www.senxibar.com/var/style/style.4027534.css?v=1547899304" type="text/css" />

</head>

<body class="mep5">

<!-- social_login 4027534 -->
<div id="mod_4027534" class="mod_4027534 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div class="liens left menu" onmouseover="document.getElementById('more_social').style.display='block'" onmouseout="document.getElementById('more_social').style.display='none'">
			 <a href="javascript:void(0)" class="arrow">Réseau social</a>
			 <div id="more_social" class="hiddenmenu" style="display:none">
				 <a href="https://www.senxibar.com/social/">Activités</a>
				 <a href="https://www.senxibar.com/social/list/">Membres (11)</a>
			 </div>
		 </div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D31059833%2FDe-la-responsabilite-de-sauver-le-journalisme_a50934.html')">Connectez-vous</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_4027534" class="ecart_col" style="display:none"><hr /></div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_10579727" class="mod_10579727 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 26455081 -->
<div id="ecart_before_26455081" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26455081" class="mod_26455081 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.senxibar.com/"><img src="/photo/titre_26455081.jpg?v=1547935022" alt="SenXibar.com" title="SenXibar.com" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- pub 20390850 -->
<div id="ecart_before_20390850" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20390850" class="mod_20390850 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_20390850_content">
		 <a  href="/ads/157364/" rel="nofollow"><img width="728" height="90" src="https://www.senxibar.com/photo/pub90.jpg?v=1549406616" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div class="break"></div>
<div id="ecart_after_10579727" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 4125783 -->
<div id="ecart_before_4125783" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4125783" class="mod_4125783 wm-module fullbackground "><hr /></div>
<div id="ecart_after_4125783" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 9437219 -->
<div id="ecart_before_9437219" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9437219" class="mod_9437219 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="main_menu">
		 <ul id="menuliste_9437219">
			 <li data-link="home," class=" titre first" id="menuliste_9437219_1"><a href="https://www.senxibar.com/" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Accueil</a></li>
			 <li data-link="rubrique,288345" class=" titre" id="menuliste_9437219_2"><a href="/Sport_r15.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Sport</a></li>
			 <li data-link="rubrique,288349" class=" titre" id="menuliste_9437219_3"><a href="/Chronique_r16.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Chronique</a></li>
			 <li data-link="rubrique,288351" class=" titre" id="menuliste_9437219_4"><a href="/Faits-Divers_r17.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Faits Divers</a></li>
			 <li data-link="rubrique,288352" class=" titre" id="menuliste_9437219_5"><a href="/Opinion_r18.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Opinion</a></li>
			 <li data-link="rubrique,288292" class=" titre" id="menuliste_9437219_6"><a href="/Sen-Tv_r9.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Vidéos</a></li>
			 <li data-link="rubrique,355871" class=" titre" id="menuliste_9437219_7"><a href="/JOB_r41.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Emploi</a></li>
			 <li data-link="rubrique,418819" class=" titre last" id="menuliste_9437219_8"><a href="/Theatre_r42.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Theatre</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_9437219('menuliste_9437219')</script>
	 <div class="pied"></div>
</div>
<div id="ecart_after_9437219" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 8871893 -->
<div id="ecart_before_8871893" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61291214-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_4125846" class="mod_4125846 wm-module fullbackground  page2_article article-50934">
	 <div class="cel1">
		 <div class="entete_liste">
			 <div class="access">Chronique</div>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 De la responsabilité de sauver le journalisme
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Lundi 25 Février 2019</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_29408095 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.senxibar.com/photo/art/grande/31059833-29408095.jpg?v=1551097506&amp;ibox" title="De la responsabilité de sauver le journalisme"><img class="responsive" style="display:none" src="https://www.senxibar.com/photo/art/grande/31059833-29408095.jpg?v=1551097506" alt="De la responsabilité de sauver le journalisme" title="De la responsabilité de sauver le journalisme" />
<img class="not-responsive" src="https://www.senxibar.com/photo/art/default/31059833-29408095.jpg?v=1551097516" alt="De la responsabilité de sauver le journalisme" title="De la responsabilité de sauver le journalisme" width="706" /></a>
			 </div>
<div class="hide_module_inside right" style="margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.senxibar.com%2FDe-la-responsabilite-de-sauver-le-journalisme_a50934.html&amp;layout=box_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width: 63px; height: 62px; margin-right: 10px"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FdCTkBD&amp;counturl=https%3A%2F%2Fwww.senxibar.com%2FDe-la-responsabilite-de-sauver-le-journalisme_a50934.html&amp;text=De%20la%20responsabilit%C3%A9%20de%20sauver%20le%20journalisme&amp;count=vertical" style="float:left;width: 60px; height: 62px; margin-right: 10px;"></iframe>
<div class="sharing" style="//display: none; float: left; width: 58px; height: 62px;">
<div id='plusone_4125846_31059833'></div>
<script type="text/javascript">gapi.plusone.render('plusone_4125846_31059833', {'size': 'tall', 'href': 'https://www.senxibar.com/De-la-responsabilite-de-sauver-le-journalisme_a50934.html'});</script>
</div>
<div class="clear"></div>

<!-- article_connexe 4125932 -->
<div id="ecart_before_4125932" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_4125932" class="mod_4125932 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Autres articles</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="/SONKO-BAGOU-SANS-BAGAGES-N-EST-QUE-RUINE-EN-SOI--_a50698.html">SONKO : BAGOU SANS BAGAGES N'EST QUE RUINE EN SOI ! *</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Chronique-de-Seneplus-Khalifa-continue-de-hanter-Macky-Par-BARA-DIOUF_a50065.html">Chronique de Seneplus: Khalifa continue de hanter Macky-Par  BARA DIOUF</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Votre-ordre-d-arret-est-il-trop-serree_a49101.html">Votre ordre d'arrêt est-il trop serrée?</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/chronique-de-Pape-Ale-Niang-du-08-novembre-2017-Dossier-Khalifa-Sall-Macky-Sall_a48106.html">chronique de Pape Alé Niang du 08 novembre 2017: Dossier Khalifa Sall, Macky Sall...</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="/LEGISLATIVES-A-THIES-Sire-Dia-siffle-la-fin-du-regne-d-Idrissa-Seck_a47430.html">LEGISLATIVES A THIES Sire Dia siffle la fin du règne d’Idrissa Seck</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 Attaquer la presse, la décrédibiliser a été ailleurs une stratégie qui a bien marché...    Trump avant son election et jusqu'à présent est un pourfandeur féroce de la presse americaine.  Marine Le Pen et Jean Luc Melanchon ont été à l'origine de la propagande anti presse en France, qui jusqu'à présent fait de la presse française impopulaire chez de nombreux français.    
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_29408096 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 La sortie de Idy et de Sonko hier peut être en partie assimilable à la stratégie de Trump, Le Pen et Mélenchon. Mais je ne saurais l'affirmer totalement.    Idy et Sonko ont raison de douter d'une certaine presse car les plus grands groupes de presse de ce pays ont à leur tête des inconditionnels du parti au pouvoir.    Je trouve aussi que tous les organes de presse qui se sont lancés dans des tendances illustrés par des graphiques, seulement 3h après la fermeture des bureaux de vote, dans un contexte de crise de confiance, de méfiance, de fake news, ont eu tort, même si leur chiffre seraient crédibles. Il fallait juste se limiter comme d'habitude à la proclamation des resultats des bureaux de vote. L'autocensure doit prévaloir pour moi dans un tel contexte. La presse se doit d'être républicaine dans une période, si grave. Elle doit être plus perspicace et attendre la version des organes officiels.  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_3" class="sep_para access"/>
		 <div id="para_3" class="para_29408099 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 La presse doit travailler désormais en intégrant son impopularité chez une bonne partie du public. Il a le devoir d'inverser cette impopularité, en étant moins sensationnelle, moins euphorique. La course à l'exclusivité, au buzz, qui n'est certes pas mauvaise, si elle est effectuée de façon responsable, doit être plus modérée.    Ma position a toujours été de rendre ce metier restrictif et d'être intransigeant envers les récidivistes en matière de Fake news. On a que ce metier, on doit se battre contre ceux qui veulent le détruire et être sans merci contre nous même, si l'un d'entre nous s'écarte de nos chères règles d'éthique et de déontologie.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">Elimane Ndao</div>
		 </div>
		 <br class="texte clear" />
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3359090418070861"
     data-ad-slot="9432645946"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_9437299" class="param_commentaire mod_9437299 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/De-la-responsabilite-de-sauver-le-journalisme_a50934.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="31059833" />
						 <input type="hidden" name="id_article_reel" value="31059833" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Ajouter" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.senxibar.com/mymodule/4125846/', '', 'start=-2&amp;numero=50934&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.senxibar.com/mymodule/4125846/', '', 'start=2&amp;numero=50934&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.senxibar.com/photo/art/iphone/29428415-28489912.jpg?v=1546570602) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/SONKO-BAGOU-SANS-BAGAGES-N-EST-QUE-RUINE-EN-SOI--_a50698.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.senxibar.com/photo/art/large_x2/29428415-28489912.jpg?v=1546570602) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/SONKO-BAGOU-SANS-BAGAGES-N-EST-QUE-RUINE-EN-SOI--_a50698.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 3 Janvier 2019 - 21:30</span>			 <a class="access" href="/SONKO-BAGOU-SANS-BAGAGES-N-EST-QUE-RUINE-EN-SOI--_a50698.html">			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
SONKO : BAGOU SANS BAGAGES N'EST QUE RUINE EN SOI ! *</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.senxibar.com/photo/art/iphone/23010983-25467384.jpg?v=1528973059) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/Chronique-de-Seneplus-Khalifa-continue-de-hanter-Macky-Par-BARA-DIOUF_a50065.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.senxibar.com/photo/art/large_x2/23010983-25467384.jpg?v=1528973058) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/Chronique-de-Seneplus-Khalifa-continue-de-hanter-Macky-Par-BARA-DIOUF_a50065.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 14 Juin 2018 - 12:25</span>			 <a class="access" href="/Chronique-de-Seneplus-Khalifa-continue-de-hanter-Macky-Par-BARA-DIOUF_a50065.html">			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
Chronique de Seneplus: Khalifa continue de hanter Macky-Par  BARA DIOUF</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Senxibar_r6.html">Senxibar</a>
			 <span class="access"> | </span>
			 <a class="access" href="/SenArchive_r7.html">SenArchive</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sen-Tv_r9.html">Sen Tv</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Flash-actualite-Derniere-minute_r10.html">Flash actualité - Dernière minute</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Politique_r11.html">Politique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Societe_r12.html">Société</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r13.html">Economie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Culture_r14.html">Culture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sport_r15.html">Sport</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Chronique_r16.html">Chronique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Faits-Divers_r17.html">Faits Divers</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Opinion_r18.html">Opinion</a>
			 <span class="access"> | </span>
			 <a class="access" href="/International_r19.html">International</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sciences-et-Sante_r20.html">Sciences et Santé</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Medias_r22.html">Médias</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ils-l-avaient-dit_r24.html">Ils l'avaient dit</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Emploi_r25.html">Emploi</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ramadan_r26.html">Ramadan</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Perdu-de-vue_r28.html">Perdu de vue</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Echos-du-tribunal_r29.html">Echos du tribunal</a>
			 <span class="access"> | </span>
			 <a class="access" href="/A-la-une_r43.html">A la une</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Achaud_r30.html">Achaud</a>
			 <span class="access"> | </span>
			 <a class="access" href="/resultats2012_r40.html">resultats2012</a>
			 <span class="access"> | </span>
			 <a class="access" href="/JOB_r41.html">JOB</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Theatre_r42.html">Theatre</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_4125846" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- news 9437254 -->
<div id="mod_9437254" class="mod_9437254 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Le-pouvoir-crie-victoire-l-opposition-campe-sur-un-second-tour_a50939.html">Le pouvoir crie victoire, l'opposition campe sur un second tour</a>
		 </h3>
		 <div class="titre">
			 <span class="date">25/02/2019</span>
		 </div>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Coupe-du-Monde-U20-Le-Senegal-dans-le-groupe-du-pays-hote-la-Pologne_a50937.html">Coupe du Monde U20 : Le Sénégal dans le groupe du pays hôte, la Pologne</a>
		 </h3>
		 <div class="titre">
			 <span class="date">25/02/2019</span>
		 </div>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Resultats-Presidentielle-2019-Souleymane-Teliko-n-accorde-aucune-valeur-a-la-declaration-du-Premier-ministre_a50936.html">Résultats Présidentielle 2019: Souleymane Téliko n’accorde aucune valeur à la déclaration du Premier ministre</a>
		 </h3>
		 <div class="titre">
			 <span class="date">25/02/2019</span>
		 </div>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Le-president-de-la-Commission-des-recensements-de-vote-devant-la-presse-ce-lundi-a-15-heures_a50935.html">Le président de la Commission des recensements de vote devant la presse ce lundi à 15 heures</a>
		 </h3>
		 <div class="titre">
			 <span class="date">25/02/2019</span>
		 </div>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/De-la-responsabilite-de-sauver-le-journalisme_a50934.html">De la responsabilité de sauver le journalisme</a>
		 </h3>
		 <div class="titre">
			 <span class="date">25/02/2019</span>
		 </div>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Idrissa-SECK-Nous-n-accepterons-pas-des-resultats-prefabriques-par-certain-organe-de-presse_a50933.html">Idrissa SECK : Nous n'accepterons pas des résultats préfabriqués par certain organe de presse</a>
		 </h3>
		 <div class="titre">
			 <span class="date">25/02/2019</span>
		 </div>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/A-l-heure-des-tendances_a50932.html">A l'heure des tendances</a>
		 </h3>
		 <div class="titre">
			 <span class="date">24/02/2019</span>
		 </div>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Presidentielle-2019-Mbaye-Ndiaye-cree-le-desordre-dans-son-bureau-de-vote_a50931.html">Presidentielle 2019: Mbaye Ndiaye créé le désordre dans son bureau de vote</a>
		 </h3>
		 <div class="titre">
			 <span class="date">24/02/2019</span>
		 </div>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Photos-Presidentielle2019-une-maree-humaine-aux-Parcelles-Assainies_a50930.html">Photos - Presidentielle2019: une marée humaine aux Parcelles Assainies</a>
		 </h3>
		 <div class="titre">
			 <span class="date">24/02/2019</span>
		 </div>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/URGENT-Elections-2019-Ces-senegalais-ont-deja-commence-a-voter_a50929.html">URGENT – Elections 2019 : Ces sénégalais ont déjà commencé à voter</a>
		 </h3>
		 <div class="titre">
			 <span class="date">24/02/2019</span>
		 </div>
	 </div>
	 <div class="cel1 num11">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Dimanche-24-jour-de-verite_a50928.html">Dimanche 24, jour de vérité</a>
		 </h3>
		 <div class="titre">
			 <span class="date">23/02/2019</span>
		 </div>
	 </div>
	 <div class="cel2 num12">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Basket-Mondial-2019-le-Senegal-sera-bien-au-rendez-vous_a50927.html">Basket - Mondial 2019: le Sénégal sera bien au rendez-vous </a>
		 </h3>
		 <div class="titre">
			 <span class="date">23/02/2019</span>
		 </div>
	 </div>
	 <div class="cel1 num13">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Retour-en-images-sur-les-derniers-meetings-des-candidats_a50926.html">Retour en images sur les derniers meetings des candidats</a>
		 </h3>
		 <div class="titre">
			 <span class="date">23/02/2019</span>
		 </div>
	 </div>
	 <div class="cel2 num14">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Ousmane-Sonko-face-a-Pape-Ale-Niang-Walf-TODJNA-RADJAKH_a50925.html">Ousmane Sonko face à Pape Alé Niang, Walf TODJNA RADJAKH</a>
		 </h3>
		 <div class="titre">
			 <span class="date">23/02/2019</span>
		 </div>
	 </div>
	 <div class="cel1 num15">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Serie-Maitresse-d-un-homme-marie-Episode-8_a50924.html">Série - Maitresse d'un homme marié - Episode 8</a>
		 </h3>
		 <div class="titre">
			 <span class="date">23/02/2019</span>
		 </div>
	 </div>
	 <div class="cel2 num16">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/PORTS-ET-TRAITS-Pr-DIEYNABA-SEYDOU-BA-Invite-MACKY-SALL_a50923.html">PORTS ET TRAITS - Pr : DIEYNABA SEYDOU BA - Invité : MACKY SALL</a>
		 </h3>
		 <div class="titre">
			 <span class="date">23/02/2019</span>
		 </div>
	 </div>
	 <div class="cel1 num17">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/La-monnaie-Unique-de-la-CEDEAO-confirmee-pour-2020_a50922.html">La monnaie Unique de la CEDEAO confirmée pour 2020</a>
		 </h3>
		 <div class="titre">
			 <span class="date">22/02/2019</span>
		 </div>
	 </div>
	 <div class="cel2 num18">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/FONCIER-AGRICULTURE-SANTE-ET-SECURITE-ALIMENTAIRE-ET-NUTRITIONNELLE-AU-MENU_a50921.html">FONCIER, AGRICULTURE, SANTE ET SECURITE ALIMENTAIRE ET NUTRITIONNELLE AU MENU</a>
		 </h3>
		 <div class="titre">
			 <span class="date">22/02/2019</span>
		 </div>
	 </div>
	 <div class="cel1 num19">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Amical-le-Senegal-affronte-un-de-ses-voisins-en-fin-Mars_a50920.html">Amical: le Sénégal affronte un de ses voisins en fin Mars</a>
		 </h3>
		 <div class="titre">
			 <span class="date">22/02/2019</span>
		 </div>
	 </div>
	 <div class="cel2 num20">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Presidentielle-2019-les-enseignements-suspendus-a-l-UCAD-pour-5-jours_a50919.html">Presidentielle 2019: les enseignements suspendus à l'UCAD pour 5 jours</a>
		 </h3>
		 <div class="titre">
			 <span class="date">22/02/2019</span>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_9437254" class="ecart_col2"><hr /></div>

<!-- xml 4125817 -->
<div id="mod_4125817" class="mod_4125817 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod"></div></div>
</div>
<div id="ecart_after_4125817" class="ecart_col2"><hr /></div>

<!-- video 9437260 -->
<div id="mod_9437260" class="mod_9437260 wm-module fullbackground  module-video">
	 <div id="inner_9437260" class="inner_tabs">
		 <div class="cel1 first">
			 <div class="photo shadow "><a href="/chronique-de-Pape-Ale-Niang-du-08-novembre-2017-Dossier-Khalifa-Sall-Macky-Sall_a48106.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/18088891-22380993.jpg?v=1510138527" alt="chronique de Pape Alé Niang du 08 novembre 2017: Dossier Khalifa Sall, Macky Sall..." title="chronique de Pape Alé Niang du 08 novembre 2017: Dossier Khalifa Sall, Macky Sall..."  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/18088891-22380993.jpg?v=1510138530" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/chronique-de-Pape-Ale-Niang-du-08-novembre-2017-Dossier-Khalifa-Sall-Macky-Sall_a48106.html">chronique de Pape Alé Niang du 08 novembre 2017: Dossier Khalifa Sall, Macky Sall...</a></div>
				 <div class="infos">08/11/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1  last">
			 <div class="photo shadow "><a href="/Audio-Pape-Ale-Ousmane-Tanor-Dieng-aime-le-pouvoir-Ecoutez_a42334.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/10947112-18120867.jpg?v=1484225458" alt="Audio: Pape Alé:  » Ousmane Tanor Dieng aime le pouvoir « . Ecoutez" title="Audio: Pape Alé:  » Ousmane Tanor Dieng aime le pouvoir « . Ecoutez"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/10947112-18120867.jpg?v=1484225458" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Audio-Pape-Ale-Ousmane-Tanor-Dieng-aime-le-pouvoir-Ecoutez_a42334.html">Audio: Pape Alé:  » Ousmane Tanor Dieng aime le pouvoir « . Ecoutez</a></div>
				 <div class="infos">12/01/2017</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
	 </div>
</div>
<div id="ecart_after_9437260" class="ecart_col2"><hr /></div>

<!-- annuaire 4125826 -->
<div id="ecart_before_4125826" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4125826" class="mod_4125826 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="annuaire">
		 <div class="cel1 alone">
			 <div class="inner">
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_4125826" class="ecart_col2"><hr /></div>

<!-- annuaire 5601865 -->
<div id="ecart_before_5601865" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_5601865" class="mod_5601865 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="annuaire">
		 <div class="cel1 alone">
			 <div class="inner">
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_5601865" class="ecart_col2"><hr /></div>

<!-- html 4125827 -->
<div id="ecart_before_4125827" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <table border="1" width="300" cellspacing="0" cellpadding="0" bordercolor="#FFFFFF">
	<tr>
		<td align="center">
		<a class="rchosen" title="page 1" target="_blank" href="http://www.seneweb.com/">
		<font size="1" face="Verdana" color="#000000">Seneweb</font></a></td>
		<td align="center">
		<a class="rnav" title="L'observateur" target="_blank" href="http://www.lobservateur.sn/">
		<font size="1" face="Verdana" color="#000000">L'Observateur</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<font face="Verdana">
		<a class="rnav" title="Quotidien Le Soleil" target="_blank" href="http://www.lesoleil.sn/">
		<font size="1" color="#000000">Le Soleil</font></a><font size="1">
		</font></font> </td>
		<td align="center">
		<a class="rnav" title="WalFadjri" target="_blank" href="http://www.walf.sn/">
		<font size="1" face="Verdana" color="#000000">WalFadjri</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Pressafrik" target="_blank" href="http://www.pressafrik.com/">
		<font size="1" face="Verdana" color="#000000">Pressafrik</font></a></td>
		<td align="center">
		<a class="rnav" title="Ferloo" target="_blank" href="http://www.ferloo.com/">
		<font size="1" face="Verdana" color="#000000">Ferloo</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Agence de Presse Senegalaise" target="_blank" href="http://www.aps.sn/">
		<font size="1" face="Verdana" color="#000000">Dépêches APS</font></a></td>
		<td align="center">
		<a class="rnav" title="Plus221" target="_blank" href="http://www.plus221.net/">
		<font size="1" face="Verdana" color="#000000">plus221</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Xibar.net" target="_blank" href="http://www.xibar.net/">
		<font size="1" face="Verdana" color="#000000">Xibar.net</font></a></td>
		<td align="center">
		<a class="rnav" title="Reussir mag" target="_blank" href="http://www.reussirbusiness.com/">
		<font color="#000000" face="Verdana" size="1">Reussir</font><font color="#000000"></font><font color="#000000" face="Verdana" size="1"> Mag</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Pop" target="_blank" href="http://www.popxibaar.com/">
		<font size="1" face="Verdana" color="#000000">Le Populaire</font></a></td>
		<td align="center">
		<a class="rnav" title="Rue publique" target="_blank" href="http://ruepublique.net/">
		<font size="1" face="Verdana" color="#000000">Ruepublique</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a target="_blank" href="http://www.penthionet.com">
		<font face="Verdana" size="1" color="#000000">Penthio</font></a><a class="rnav" title="SeneSport" target="_blank" href="http://www.penthionet.com"><font size="1" face="Verdana" color="#000000">net</font></a></td>
		<td align="center">
		<a class="rnav" title="ExpressNews" target="_blank" href="http://www.expressnews.sn/">
		<font size="1" face="Verdana" color="#000000">Expressnews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Leral.net" target="_blank" class="rnav" href="http://www.leral.net/">
		<font size="1" face="Verdana" color="#000000">Leral Net</font></a></td>
		<td align="center">
		<font face="Verdana">
		<a title="Sunuker.com" target="_blank" class="rnav" href="http://www.sunuker.com/">
		<font size="1" color="#000000">Sunuker</font></a><font size="1"> </font>
		</font> </td>
	</tr>
	<tr>
		<td align="center">
		<a title="Sen24heures.com" target="_blank" class="rnav" href="http://www.sen24heures.com/">
		<font size="1" face="Verdana" color="#000000">Sen24heures</font></a></td>
		<td align="center">
		<font face="Verdana">
		<a title="Le Peuple" target="_blank" class="rnav" href="http://lepeuple-sn.com">
		<font size="1" color="#000000">Le Peuple</font></a><font size="1">
		</font></font> </td>
	</tr>
	<tr>
		<td align="center">
		<font face="Verdana">
		<a title="Ouestaf.com" target="_blank" class="rnav" href="http://www.ouestaf.com/">
		<font size="1" color="#000000">Ouestaf</font></a><font size="1"> </font>
		</font> </td>
		<td align="center">
		<a title="Agence de Presse Africaine" target="_blank" class="rnav" href="http://www.apanews.net/">
		<font size="1" face="Verdana" color="#000000">Apanews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Actualite Sportive en ligne" target="_blank" class="rnav" href="http://www.yekini.com/">
		<font size="1" face="Verdana" color="#000000">Yekini.com</font></a></td>
		<td align="center">
		<a title="SunuNews.com" target="_blank" class="rnav" href="http://www.sununews.com/">
		<font size="1" face="Verdana" color="#000000">Sununews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="La Gazette" target="_blank" class="snav" href="http://www.lagazette.sn/">
		<font size="1" face="Verdana" color="#000000">La Gazette</font></a></td>
		<td align="center">
		<a title="Bitimrew News Online" target="_blank" class="rnav" href="http://www.bitimrew.net/">
		<font size="1" face="Verdana" color="#000000">Bitimrew</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Nettali.net" target="_blank" class="rnav" href="http://www.nettali.net/">
		<font size="1" face="Verdana" color="#000000">Nettali.net</font></a></td>
		<td align="center">
		<a title="FaceDakar" target="_blank" class="rnav" href="http://www.facedakar.com/">
		<font size="1" face="Verdana" color="#000000">FaceDakar</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="DakarFoot" target="_blank" class="rnav" href="http://www.dakarfoot.com/">
		<font size="1" face="Verdana" color="#000000">Dakarfoot</font></a></td>
		<td align="center">
		<a title="Dakar Matin" target="_blank" class="rnav" href="http://www.dakarmatin.com/">
		<font size="1" face="Verdana" color="#000000">Dakar Matin</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Amwsentv" target="_blank" class="rnav" href="http://www.amwsentv.com/">
		<font size="1" face="Verdana" color="#000000">Amwsentv</font></a></td>
		<td align="center">
		<a class="rnav" title="L'Office" target="_blank" href="http://www.loffice.sn/">
		<font size="1" face="Verdana" color="#000000">L'Office</font></a></td>
	</tr>
</table>
<div id="ecart_after_4125827" class="ecart_col2"><hr /></div>

<!-- espace 4125828 -->
<div id="ecart_before_4125828" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4125828" class="mod_4125828 wm-module fullbackground "><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 4125836 -->
<div id="mod_4125836" class="mod_4125836 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Design 2011 | Senxibar.com l contact@senxibar.com
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
$('#social_login_addto').show(); recharge_async('social_login_addto', '/mymodule/4125846/', 'ajax=true&java=false&show=bookmarks&forsocial_login=1&id_article=31059833');
recharge_async('hidden_fields', '/mymodule/9437299/', 'ajax=true&show=fields&type=&id_objet=31059833');
make_print_object("31059833", "CDhRNVFtUmRTZA==", "form_comment", true);

/*--*//*]]>*/
</script>
</body>

</html>
