<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Covid-19 : 738 nouveaux cas positifs et 27 patients en réa, La barre des 49000 contaminations atteinte</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="aadkr" />
<meta name="keywords" content="politique,senegal,dakar,lutte,football,lamb,election,idrissa,karim,ablaye,abdoulaye,thies,2012,photo,video,lion,teranga,pds,rewmi,monument" />
<meta name="description" content="C’est l’explosion des nouveaux cas avec un nouveau record enregistré ce vendredi 16 juillet. Selon les résultats des examens virologiques inscrits dans le communiqué numéro 502 sur l’évolution de l..." />

<meta name="geo.position" content="14.75;-17.333334" />
<meta property="og:url" content="https://www.senxibar.com/Covid-19-738-nouveaux-cas-positifs-et-27-patients-en-rea-La-barre-des-49000-contaminations-atteinte_a53506.html" />
<meta name="image" property="og:image" content="https://www.senxibar.com/photo/art/grande/57737137-42740208.jpg?v=1626435280" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19 : 738 nouveaux cas positifs et 27 patients en réa, La barre des 49000 contaminations atteinte" />
<meta property="og:description" content="C’est l’explosion des nouveaux cas avec un nouveau record enregistré ce vendredi 16 juillet. Selon les résultats des examens virologiques inscrits dans le communiqué numéro 502 sur l’évolution de la pandémie de la Covid-19 du ministère de la Santé et de l’Action sociale, sur un échantillon d..." />
<meta property="og:site_name" content="SenXibar.com" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.senxibar.com/photo/art/grande/57737137-42740208.jpg?v=1626435280" />
<meta property="twitter:title" content="Covid-19 : 738 nouveaux cas positifs et 27 patients en réa, La barr..." />
<meta property="twitter:description" content="C’est l’explosion des nouveaux cas avec un nouveau record enregistré ce vendredi 16 juillet. Selon les résultats des examens virologiques inscrits dans le communiqué numéro 502 sur l’évolution de l..." />
<meta property="fb:app_id" content="689440364491007" />
<link rel="stylesheet" href="/var/style/style_5.css?v=1608222456" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9437308.css?v=1547899246" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4125846.css?v=1475526133" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4125932.css?v=1314012266" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9437299.css?v=1547899246" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Anton|arial|Roboto|verdana" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.senxibar.com/Covid-19-738-nouveaux-cas-positifs-et-27-patients-en-rea-La-barre-des-49000-contaminations-atteinte_a53506.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1309708590" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1309708590" type="image/x-icon" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '57737137'];
var deploye9437219 = true;

function sfHover_9437219(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_9437219(obj); 
				} else if (func == 'click') {
					sfHoverHide_9437219(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_9437219(obj); }
		}
	);
}
function sfHoverShow_9437219(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_9437219(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3359090418070861",
          enable_page_level_ads: true
     });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-3359090418070861", enable_page_level_ads: true }); </script>
<style type="text/css">
.mod_4125846 img, .mod_4125846 embed, .mod_4125846 table {
	 max-width: 706px;
}

.mod_4125846 .mod_4125846_pub {
	 min-width: 708px;
}

.mod_4125846 .mod_4125846_pub .cel1 {
	 padding: 0;
}

.mod_4125846 .photo.left .mod_4125846_pub, .mod_4125846 .photo.right .mod_4125846_pub {
	 min-width: 354px; margin: 15px 10px;
}

.mod_4125846 .photo.left .mod_4125846_pub {
	 margin-left: 0;
}

.mod_4125846 .photo.right .mod_4125846_pub {
	 margin-right: 0;
}

.mod_4125846 .para_42740208 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" href="https://www.senxibar.com/var/style/style.4027534.css?v=1547899304" type="text/css" />

</head>

<body class="mep5">

<!-- social_login 4027534 -->
<div id="mod_4027534" class="mod_4027534 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div class="liens left menu" onmouseover="document.getElementById('more_social').style.display='block'" onmouseout="document.getElementById('more_social').style.display='none'">
			 <a href="javascript:void(0)" class="arrow">Réseau social</a>
			 <div id="more_social" class="hiddenmenu" style="display:none">
				 <a href="https://www.senxibar.com/social/">Activités</a>
				 <a href="https://www.senxibar.com/social/list/">Membres (10)</a>
			 </div>
		 </div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D57737137%7Ctype_com%3D%7C%2FCovid-19-738-nouveaux-cas-positifs-et-27-patients-en-rea-La-barre-des-49000-contaminations-atteinte_a53506.html')">Connectez-vous</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_4027534" class="ecart_col" style="display:none"><hr /></div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_10579727" class="mod_10579727 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 26455081 -->
<div id="ecart_before_26455081" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26455081" class="mod_26455081 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.senxibar.com/"><img src="/photo/titre_26455081.jpg?v=1547935022" alt="SenXibar.com" title="SenXibar.com" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- lien_perso 32470406 -->
<div id="ecart_before_32470406" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_32470406" class="mod_32470406 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.electroluxdakar.com" target="_blank"> <img src="/photo/mod-32470406.png?v=1608222455" class="image" alt="https://www.electroluxdakar.com" style="width:533px" /></a>
	 </div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_10579727" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 4125783 -->
<div id="ecart_before_4125783" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4125783" class="mod_4125783 wm-module fullbackground "><hr /></div>
<div id="ecart_after_4125783" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 9437219 -->
<div id="ecart_before_9437219" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9437219" class="mod_9437219 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="main_menu">
		 <ul id="menuliste_9437219">
			 <li data-link="home," class=" titre first" id="menuliste_9437219_1"><a href="https://www.senxibar.com/" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Accueil</a></li>
			 <li data-link="rubrique,288345" class=" titre" id="menuliste_9437219_2"><a href="/Sport_r15.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Sport</a></li>
			 <li data-link="rubrique,288349" class=" titre" id="menuliste_9437219_3"><a href="/Chronique_r16.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Chronique</a></li>
			 <li data-link="rubrique,288351" class=" titre" id="menuliste_9437219_4"><a href="/Faits-Divers_r17.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Faits Divers</a></li>
			 <li data-link="rubrique,288352" class=" titre" id="menuliste_9437219_5"><a href="/Opinion_r18.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Opinion</a></li>
			 <li data-link="rubrique,288292" class=" titre" id="menuliste_9437219_6"><a href="/Sen-Tv_r9.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Vidéos</a></li>
			 <li data-link="rubrique,355871" class=" titre" id="menuliste_9437219_7"><a href="/JOB_r41.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Emploi</a></li>
			 <li data-link="rubrique,418819" class=" titre last" id="menuliste_9437219_8"><a href="/Theatre_r42.html" > <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/shape2.gif?v=1133190092" alt=""  /> Theatre</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_9437219('menuliste_9437219')</script>
	 <div class="pied"></div>
</div>
<div id="ecart_after_9437219" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 8871893 -->
<div id="ecart_before_8871893" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61291214-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_4125846" class="mod_4125846 wm-module fullbackground  page2_article article-53506">
	 <div class="cel1">
		 <div class="entete_liste">
			 <div class="access">Politique</div>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Covid-19 : 738 nouveaux cas positifs et 27 patients en réa, La barre des 49000 contaminations atteinte
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Vendredi 16 Juillet 2021</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_42740208 resize" style="">
<div class="hide_module_inside right" style="margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.senxibar.com%2FCovid-19-738-nouveaux-cas-positifs-et-27-patients-en-rea-La-barre-des-49000-contaminations-atteinte_a53506.html&amp;layout=box_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width: 63px; height: 62px; margin-right: 10px"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F0EQ3Cs&amp;counturl=https%3A%2F%2Fwww.senxibar.com%2FCovid-19-738-nouveaux-cas-positifs-et-27-patients-en-rea-La-barre-des-49000-contaminations-atteinte_a53506.html&amp;text=Covid-19%20%3A%20738%20nouveaux%20cas%20positifs%20et%2027%20patients%20en%20r%C3%A9a%2C%20La%20barre%20des%2049000%20contaminations%20atteinte&amp;count=vertical" style="float:left;width: 60px; height: 62px; margin-right: 10px;"></iframe>
<div class="clear"></div>

<!-- article_connexe 4125932 -->
<div id="ecart_before_4125932" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_4125932" class="mod_4125932 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Autres articles</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="/3e-vague-covid-19-2-407-nouvelles-contaminations-recensees-au-Senegal-en-7-jours_a53499.html">3e vague covid-19 : 2.407 nouvelles contaminations recensées au Sénégal en 7 jours</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Video-Voici-les-images-du-commando-qui-a-assassine-le-president-haitien-Jovenel-Moise_a53488.html">[Vidéo] Voici les images du commando qui a assassiné le président haïtien Jovenel Moïse</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Aspect-juridique-et-financier-de-l-autoroute-Dakar-AIBD-La-plus-grande-erreur-commise-par-l-Etat-du-Senegal--Dr-Khadim_a53481.html">Aspect juridique et financier de l'autoroute Dakar-AIBD : « La plus grande erreur commise par l’État du Sénégal ! » (Dr Khadim Bamba Diagne)</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Economie-numerique-et-digitalisation-Le-Chef-de-l-Etat-renforce-les-pouvoirs-de-Yankhoba-Diattara_a53467.html">Économie numérique et digitalisation : Le Chef de l'Etat renforce les pouvoirs de Yankhoba Diattara</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="/Suivez-l-inauguration-Isep-Thies-par-le-President-Macky-Sall_a53465.html">Suivez l'inauguration Isep-Thiès par le President Macky Sall</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="https://www.senxibar.com/photo/art/grande/57737137-42740208.jpg?v=1626435280&amp;ibox" title="Covid-19 : 738 nouveaux cas positifs et 27 patients en réa, La barre des 49000 contaminations atteinte"><img class="responsive" style="display:none" src="https://www.senxibar.com/photo/art/grande/57737137-42740208.jpg?v=1626435280" alt="Covid-19 : 738 nouveaux cas positifs et 27 patients en réa, La barre des 49000 contaminations atteinte" title="Covid-19 : 738 nouveaux cas positifs et 27 patients en réa, La barre des 49000 contaminations atteinte" />
<img class="not-responsive" src="https://www.senxibar.com/photo/art/default/57737137-42740208.jpg?v=1626435281" alt="Covid-19 : 738 nouveaux cas positifs et 27 patients en réa, La barre des 49000 contaminations atteinte" title="Covid-19 : 738 nouveaux cas positifs et 27 patients en réa, La barre des 49000 contaminations atteinte"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <div class="single_post_content_wrapper" style="font-size: 18px; line-height: 25px; color: rgb(30, 33, 35); letter-spacing: -0.4px; font-family: proximanova; padding: 0px 0px 41px;">  <div class="post_video" style="margin: 0px 0px 45px; padding: 16px 0px 0px;"><span style="text-align: justify;"><font size="5"><b>C’est l’explosion des nouveaux cas avec un nouveau record enregistré ce vendredi 16 juillet. Selon les résultats des examens virologiques inscrits dans le communiqué numéro 502 sur l’évolution de la pandémie de la Covid-19 du ministère de la Santé et de l’Action sociale, sur un échantillon de 2914 tests effectués, 738 cas sont revenus positifs. Ce qui donne un taux de positivité de 25,33%.</b></font></span>  <div class="post_video" style="margin: 0px 0px 45px; padding: 16px 0px 0px;">  <div style="text-align: justify;">&nbsp;</div>    <div style="text-align: justify;"><font size="5">Ces nouveaux malades proviennent de 264 cas contacts suivis par les services du ministère de la Santé et de l’Action sociale et 474 de cas communautaires. Ces derniers sont répartis entre 369 dans la région de Dakar et 105 dans les autres localités.&nbsp;</font></div>    <div style="text-align: justify;">&nbsp;</div>    <div style="text-align: justify;"><font size="5">Les autorités sanitaires ont déclaré qu’aucun décès lié à la Covid-19 n’a été enregistré, hier jeudi 15 juillet juin.&nbsp;</font></div>    <div style="text-align: justify;">&nbsp;</div>    <div style="text-align: justify;"><font size="5">Ils ajoutent aussi que 27 patients sont actuellement pris en charge dans les services de réanimation contre 20 cas recensés hier.</font></div>    <div style="text-align: justify;">&nbsp;</div>    <div style="text-align: justify;"><font size="5">En outre, le ministère de la Santé et de l’Action sociale renseigne que 130 patients hospitalisés ont été contrôlés négatifs, donc déclarés guéris. Non sans faire remarquer que l’état de santé des autres malades est stable.</font></div>    <div style="text-align: justify;">&nbsp;</div>    <div style="text-align: justify;"><font size="5">Depuis le 2 mars 2020, début de cette pandémie au Sénégal, 49008 cas positifs au coronavirus ont été notifiés dont 42973 guéris, 1209 décédés, 1 évacué (finalement décédé en France). Donc, ils sont 4825 malades à être sous traitement.</font></div>    <div style="text-align: justify;">&nbsp;</div>    <div style="text-align: justify;"><font size="5">En outre, 599605 personnes sont vaccinées depuis le 23 février&nbsp;dernier.</font></div>    <div style="text-align: justify;">&nbsp;</div>    <div style="text-align: justify;"><font size="5">&nbsp;</font></div>    <div style="text-align: justify;"><font size="5">Par ailleurs, les agents de Santé appellent les populations au respect strict des mesures de prévention individuelle et collective.</font>    <div class="post_video" style="margin: 0px 0px 45px; padding: 16px 0px 0px;"><span style="width: 830px;"><font size="5"><img class="lazy lazy_started" src="https://pbs.twimg.com/media/E6aO1jKXsAk9hb5?format=jpg" style="opacity: 1; transition: opacity 500ms ease 0s; display: block; width: 830px; height: auto;" /></font></span>    <p style="margin: 0px 0px 25px;">&nbsp; <br />    <div class="post_video" style="margin: 0px 0px 45px; padding: 16px 0px 0px;"><font size="5"><img class="lazy lazy_started" src="https://pbs.twimg.com/media/E6aO1jKXoAIt_jW?format=jpg" style="opacity: 1; transition: opacity 500ms ease 0s; display: block; width: 830px; height: auto;" /></font>    <p style="margin: 0px; font-size: large;">&nbsp; <br />  </div>    <div>&nbsp;</div>  </div>  </div>  </div>  </div>    <div id="advertising_inread">&nbsp;</div>  </div>    <div class="sharethis-reaction-share-buttons" style="color: rgb(94, 102, 107); font-family: montserrat, sans-serif; font-size: 0px;">&nbsp;</div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">aadkr</div>
		 </div>
		 <br class="texte clear" />
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3359090418070861"
     data-ad-slot="9432645946"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_9437299" class="param_commentaire mod_9437299 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Covid-19-738-nouveaux-cas-positifs-et-27-patients-en-rea-La-barre-des-49000-contaminations-atteinte_a53506.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="57737137" />
						 <input type="hidden" name="id_article_reel" value="57737137" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 <a id="facebook_connect" href="javascript:void(0)" onclick="facebook_login(new Array('/mymodule/9437299/', 'ajax=true&amp;show=fields&amp;id_objet=57737137&amp;type=&fblogin=true&amp;POST_URI=%2FCovid-19-738-nouveaux-cas-positifs-et-27-patients-en-rea-La-barre-des-49000-contaminations-atteinte_a53506.html'))"><img src="/_images/social/facebook_connect.gif" alt="Facebook"  /></a>

				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.senxibar.com/mymodule/4125846/', '', 'start=-2&amp;numero=53506&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.senxibar.com/mymodule/4125846/', '', 'start=2&amp;numero=53506&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.senxibar.com/photo/art/iphone/57649535-42680178.jpg?v=1626081245) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/3e-vague-covid-19-2-407-nouvelles-contaminations-recensees-au-Senegal-en-7-jours_a53499.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.senxibar.com/photo/art/large_x2/57649535-42680178.jpg?v=1626081245) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/3e-vague-covid-19-2-407-nouvelles-contaminations-recensees-au-Senegal-en-7-jours_a53499.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 12 Juillet 2021 - 10:52</span>			 <a class="access" href="/3e-vague-covid-19-2-407-nouvelles-contaminations-recensees-au-Senegal-en-7-jours_a53499.html">			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
3e vague covid-19 : 2.407 nouvelles contaminations recensées au Sénégal en 7 jours</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.senxibar.com/photo/art/iphone/57577872-42633984.jpg?v=1625732482) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/Video-Voici-les-images-du-commando-qui-a-assassine-le-president-haitien-Jovenel-Moise_a53488.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.senxibar.com/photo/art/large_x2/57577872-42633984.jpg?v=1625732482) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/Video-Voici-les-images-du-commando-qui-a-assassine-le-president-haitien-Jovenel-Moise_a53488.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 8 Juillet 2021 - 10:01</span>			 <a class="access" href="/Video-Voici-les-images-du-commando-qui-a-assassine-le-president-haitien-Jovenel-Moise_a53488.html">			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
[Vidéo] Voici les images du commando qui a assassiné le président haïtien Jovenel Moïse</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Senxibar_r6.html">Senxibar</a>
			 <span class="access"> | </span>
			 <a class="access" href="/SenArchive_r7.html">SenArchive</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sen-Tv_r9.html">Sen Tv</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Flash-actualite-Derniere-minute_r10.html">Flash actualité - Dernière minute</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Politique_r11.html">Politique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Societe_r12.html">Société</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r13.html">Economie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Culture_r14.html">Culture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sport_r15.html">Sport</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Chronique_r16.html">Chronique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Faits-Divers_r17.html">Faits Divers</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Opinion_r18.html">Opinion</a>
			 <span class="access"> | </span>
			 <a class="access" href="/International_r19.html">International</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sciences-et-Sante_r20.html">Sciences et Santé</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Medias_r22.html">Médias</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ils-l-avaient-dit_r24.html">Ils l'avaient dit</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Emploi_r25.html">Emploi</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ramadan_r26.html">Ramadan</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Perdu-de-vue_r28.html">Perdu de vue</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Echos-du-tribunal_r29.html">Echos du tribunal</a>
			 <span class="access"> | </span>
			 <a class="access" href="/A-la-une_r43.html">A la une</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Achaud_r30.html">Achaud</a>
			 <span class="access"> | </span>
			 <a class="access" href="/resultats2012_r40.html">resultats2012</a>
			 <span class="access"> | </span>
			 <a class="access" href="/JOB_r41.html">JOB</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Theatre_r42.html">Theatre</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_4125846" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- news 9437254 -->
<div id="mod_9437254" class="mod_9437254 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Touba-Un-charretier-surpris-en-train-de-violer-un-talibe-de-9-ans_a53507.html">Touba : Un charretier surpris en train de violer un talibé de 9 ans</a>
		 </h3>
		 <div class="titre">
			 <span class="date">16/07/2021</span>
		 </div>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Covid-19-738-nouveaux-cas-positifs-et-27-patients-en-rea-La-barre-des-49000-contaminations-atteinte_a53506.html">Covid-19 : 738 nouveaux cas positifs et 27 patients en réa, La barre des 49000 contaminations atteinte</a>
		 </h3>
		 <div class="titre">
			 <span class="date">16/07/2021</span>
		 </div>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Loi-modifiant-le-code-electoral-et-les-points-de-desaccord-du-dialogue-politique-Les-precisions-du-ministre-de-l_a53504.html">Loi modifiant le code électoral et les points de désaccord du dialogue politique : Les précisions du ministre de l'intérieur Felix Antoine Diome…</a>
		 </h3>
		 <div class="titre">
			 <span class="date">13/07/2021</span>
		 </div>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/PLAINTE-CONTRE-OUSTAZ-MAKHTAR-SARR-WALLY-SECK-RETROPEDALE_a53503.html">PLAINTE CONTRE OUSTAZ MAKHTAR SARR : WALLY SECK RÉTROPÉDALE</a>
		 </h3>
		 <div class="titre">
			 <span class="date">13/07/2021</span>
		 </div>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/TOUBA-Le-marabout-des-Lions-a-la-CAN-2019-arrete-pour-escroquerie_a53502.html">TOUBA : Le marabout des Lions à la CAN-2019 arrêté pour escroquerie</a>
		 </h3>
		 <div class="titre">
			 <span class="date">13/07/2021</span>
		 </div>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Horreur-a-Thies-Il-tue-son-pere-de-82-ans-pour-50-000-Fcfa_a53501.html">Horreur à Thiès : Il tue son père de 82 ans pour 50 000 Fcfa</a>
		 </h3>
		 <div class="titre">
			 <span class="date">13/07/2021</span>
		 </div>
	 </div>
	 <div class="cel1 num7">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Seine-et-Marne-2-vendeurs-poignardes-un-Senegalais-interpelle_a53500.html">Seine-et-Marne: 2 vendeurs poignardés, un Sénégalais interpellé</a>
		 </h3>
		 <div class="titre">
			 <span class="date">12/07/2021</span>
		 </div>
	 </div>
	 <div class="cel2 num8">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/3e-vague-covid-19-2-407-nouvelles-contaminations-recensees-au-Senegal-en-7-jours_a53499.html">3e vague covid-19 : 2.407 nouvelles contaminations recensées au Sénégal en 7 jours</a>
		 </h3>
		 <div class="titre">
			 <span class="date">12/07/2021</span>
		 </div>
	 </div>
	 <div class="cel1 num9">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/FINALE-EURO-2021-L-ITALIE-SACREE-DEVANT-L-ANGLETERRE_a53498.html">FINALE EURO 2021 : L’ITALIE SACRÉE DEVANT L’ANGLETERRE</a>
		 </h3>
		 <div class="titre">
			 <span class="date">12/07/2021</span>
		 </div>
	 </div>
	 <div class="cel2 num10">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Greve-les-bus-Aftu-a-l-arret-pour-48-heures_a53497.html">Grève : les bus Aftu à l’arrêt pour 48 heures</a>
		 </h3>
		 <div class="titre">
			 <span class="date">12/07/2021</span>
		 </div>
	 </div>
	 <div class="cel1 num11">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Euro-2021-Des-joueurs-anglais-vises-par-des-insultes-racistes-apres-leur-defaite-en-finale_a53496.html">Euro-2021 : Des joueurs anglais visés par des insultes racistes après leur défaite en finale</a>
		 </h3>
		 <div class="titre">
			 <span class="date">12/07/2021</span>
		 </div>
	 </div>
	 <div class="cel2 num12">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Video-Mort-du-president-en-Haiti-la-population-traque-et-livre-a-la-police-deux-suspects_a53495.html">[Video] Mort du président en Haïti : la population traque et livre à la police deux suspects</a>
		 </h3>
		 <div class="titre">
			 <span class="date">10/07/2021</span>
		 </div>
	 </div>
	 <div class="cel1 num13">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Video-BOUGANE-A-TOUBA-On-vient-de-m-envoyer-un-redressement-fiscal-de-24-milliards_a53494.html">[Video] BOUGANE À TOUBA : "On vient de m'envoyer un redressement fiscal de 2,4 milliards"</a>
		 </h3>
		 <div class="titre">
			 <span class="date">10/07/2021</span>
		 </div>
	 </div>
	 <div class="cel2 num14">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Marche-des-travailleurs-de-la-Poste-La-gestion-du-Dg-Abdoulaye-Bibi-Balde-decriee_a53493.html">Marche des travailleurs de la Poste : La gestion du Dg, Abdoulaye Bibi Baldé décriée</a>
		 </h3>
		 <div class="titre">
			 <span class="date">09/07/2021</span>
		 </div>
	 </div>
	 <div class="cel1 num15">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Sante-Illustre-par-la-resurgence-de-la-Covid-19-sur-son-territoire-le-Senegal-pointe-du-doigt-par-l-Oms_a53492.html">Santé : Illustré par la résurgence de la Covid-19 sur son territoire, le Sénégal pointé du doigt par l’Oms.</a>
		 </h3>
		 <div class="titre">
			 <span class="date">09/07/2021</span>
		 </div>
	 </div>
	 <div class="cel2 num16">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Apres-l-assassinat-de-Jovenel-Moise-en-Haiti-deux-Americains-arretes_a53491.html">Après l'assassinat de Jovenel Moïse en Haïti, deux Américains arrêtés</a>
		 </h3>
		 <div class="titre">
			 <span class="date">09/07/2021</span>
		 </div>
	 </div>
	 <div class="cel1 num17">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Vaccin-anti-Covid-19-Pfizer-BioNTech-va-demander-l-autorisation-pour-une-3e-dose_a53490.html">Vaccin anti-Covid-19 : Pfizer/BioNTech va demander l'autorisation pour une 3e dose</a>
		 </h3>
		 <div class="titre">
			 <span class="date">09/07/2021</span>
		 </div>
	 </div>
	 <div class="cel2 num18">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Coronavirus-au-Senegal-le-variant-Delta-a-l-origine-de-la-nouvelle-explosion-de-cas_a53489.html">Coronavirus au Sénégal : le variant Delta à l’origine de la nouvelle explosion de cas ?</a>
		 </h3>
		 <div class="titre">
			 <span class="date">08/07/2021</span>
		 </div>
	 </div>
	 <div class="cel1 num19">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Video-Voici-les-images-du-commando-qui-a-assassine-le-president-haitien-Jovenel-Moise_a53488.html">[Vidéo] Voici les images du commando qui a assassiné le président haïtien Jovenel Moïse</a>
		 </h3>
		 <div class="titre">
			 <span class="date">08/07/2021</span>
		 </div>
	 </div>
	 <div class="cel2 num20">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
			 <a href="/Differend-2stv-Tfm-Les-eclaircissements-d-Eutelsat_a53487.html">Différend 2stv/Tfm: Les éclaircissements d’Eutelsat</a>
		 </h3>
		 <div class="titre">
			 <span class="date">08/07/2021</span>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_9437254" class="ecart_col2"><hr /></div>

<!-- xml 4125817 -->
<div id="mod_4125817" class="mod_4125817 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod"></div></div>
</div>
<div id="ecart_after_4125817" class="ecart_col2"><hr /></div>

<!-- video 9437260 -->
<div id="mod_9437260" class="mod_9437260 wm-module fullbackground  module-video">
	 <div id="inner_9437260" class="inner_tabs">
		 <div class="cel1 first">
			 <div class="photo shadow "><a href="/Suivez-l-inauguration-Isep-Thies-par-le-President-Macky-Sall_a53465.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/57421035-42541369.jpg?v=1625043969" alt="Suivez l'inauguration Isep-Thiès par le President Macky Sall" title="Suivez l'inauguration Isep-Thiès par le President Macky Sall"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/57421035-42541369.jpg?v=1625043970" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Suivez-l-inauguration-Isep-Thies-par-le-President-Macky-Sall_a53465.html">Suivez l'inauguration Isep-Thiès par le President Macky Sall</a></div>
				 <div class="infos">30/06/2021</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Video-Trafic-de-Bois-en-Casamance-A-vous-de-juger_a53350.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/56435589-42011251.jpg?v=1621441409" alt="Vidéo- Trafic de Bois en Casamance : A vous de juger….." title="Vidéo- Trafic de Bois en Casamance : A vous de juger….."  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/56435589-42011251.jpg?v=1621441410" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Video-Trafic-de-Bois-en-Casamance-A-vous-de-juger_a53350.html">Vidéo- Trafic de Bois en Casamance : A vous de juger…..</a></div>
				 <div class="infos">19/05/2021</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/SOUTIEN-AUX-VICTIMES-Serigne-Mountakha-degage-50-millions-et-interpelle-l-Etat-et-les-hommes-politiques-sur-l-obligation_a53135.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/54705187-41128223.jpg?v=1615814175" alt="SOUTIEN AUX VICTIMES / Serigne Mountakha dégage 50 millions et interpelle l'État et les hommes politiques sur l'obligation qu'ils ont de ne pas donner vie à la violence dans ce pays." title="SOUTIEN AUX VICTIMES / Serigne Mountakha dégage 50 millions et interpelle l'État et les hommes politiques sur l'obligation qu'ils ont de ne pas donner vie à la violence dans ce pays."  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/54705187-41128223.jpg?v=1615814176" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/SOUTIEN-AUX-VICTIMES-Serigne-Mountakha-degage-50-millions-et-interpelle-l-Etat-et-les-hommes-politiques-sur-l-obligation_a53135.html">SOUTIEN AUX VICTIMES / Serigne Mountakha dégage 50 millions et interpelle l'État et les hommes politiques sur l'obligation qu'ils ont de ne pas donner vie à la violence dans ce pays.</a></div>
				 <div class="infos">15/03/2021</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Vaccin-anti-Covid-19-Yankhoba-Diatara-Ministre-de-l-Economie-numerique-et-des-Telecommunications-1er-Vice-president-du_a53078.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/54254095-40887945.jpg?v=1614383222" alt="Vaccin anti-Covid-19 : Yankhoba Diatara, Ministre de l’Economie numérique et des Télécommunications, 1er Vice-président du Conseil Départemental de Thiès." title="Vaccin anti-Covid-19 : Yankhoba Diatara, Ministre de l’Economie numérique et des Télécommunications, 1er Vice-président du Conseil Départemental de Thiès."  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/54254095-40887945.jpg?v=1614383222" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Vaccin-anti-Covid-19-Yankhoba-Diatara-Ministre-de-l-Economie-numerique-et-des-Telecommunications-1er-Vice-president-du_a53078.html">Vaccin anti-Covid-19 : Yankhoba Diatara, Ministre de l’Economie numérique et des Télécommunications, 1er Vice-président du Conseil Départemental de Thiès.</a></div>
				 <div class="infos">27/02/2021</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Direct-Lancement-Campagne-Vaccination-Le-ministre-de-la-Sante-Diouf-Sarr-Prend-La-Premiere-Dose_a53071.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/54142334-40816879.jpg?v=1614080458" alt="Direct: Lancement Campagne Vaccination : Le ministre de la Santé, Diouf Sarr, Prend La Première Dose²" title="Direct: Lancement Campagne Vaccination : Le ministre de la Santé, Diouf Sarr, Prend La Première Dose²"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/54142334-40816879.jpg?v=1614080459" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Direct-Lancement-Campagne-Vaccination-Le-ministre-de-la-Sante-Diouf-Sarr-Prend-La-Premiere-Dose_a53071.html">Direct: Lancement Campagne Vaccination : Le ministre de la Santé, Diouf Sarr, Prend La Première Dose²</a></div>
				 <div class="infos">23/02/2021</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Declaration-de-Sonko_a53013.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/53736743-40601139.jpg?v=1612742778" alt="Déclaration de Sonko" title="Déclaration de Sonko"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/53736743-40601139.jpg?v=1612742778" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Declaration-de-Sonko_a53013.html">Déclaration de Sonko</a></div>
				 <div class="infos">08/02/2021</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Thies- L-espoir-est-permis-car-ce-duo-Idy-Macky-a-toujours-ete-un-duo-vainqueur -Yankhoba-Diattara-du-Rewmi_a52862.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/52648354-40079064.jpg?v=1609240176" alt="Thiès : « L'espoir est permis, car ce duo Idy-Macky a toujours été un duo vainqueur » (Yankhoba Diattara du Rewmi)" title="Thiès : « L'espoir est permis, car ce duo Idy-Macky a toujours été un duo vainqueur » (Yankhoba Diattara du Rewmi)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/52648354-40079064.jpg?v=1609240177" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Thies- L-espoir-est-permis-car-ce-duo-Idy-Macky-a-toujours-ete-un-duo-vainqueur -Yankhoba-Diattara-du-Rewmi_a52862.html">Thiès : « L'espoir est permis, car ce duo Idy-Macky a toujours été un duo vainqueur » (Yankhoba Diattara du Rewmi)</a></div>
				 <div class="infos">29/12/2020</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Video-Covid-19-3-deces-enregistres-115-nouveaux-tests-positifs-et-hausse-des-cas-graves_a52817.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/52398577-39971535.jpg?v=1608222576" alt="[Vidéo] Covid-19 : 3 décès enregistrés, 115 nouveaux tests positifs et hausse des cas graves" title="[Vidéo] Covid-19 : 3 décès enregistrés, 115 nouveaux tests positifs et hausse des cas graves"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/52398577-39971535.jpg?v=1608222576" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Video-Covid-19-3-deces-enregistres-115-nouveaux-tests-positifs-et-hausse-des-cas-graves_a52817.html">[Vidéo] Covid-19 : 3 décès enregistrés, 115 nouveaux tests positifs et hausse des cas graves</a></div>
				 <div class="infos">17/12/2020</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 forpager">
			 <div class="pager">
				 <a class="left selected" href="javascript:void(0)" rel="nofollow" onclick="this.blur()"></a>
				 <span style="padding: 0 5px">1 sur 67</span>
				 <a class="right " href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_9437260', '/mymodule/9437260/?ajax=true&amp;java=false&amp;startp=8&amp;w=283&amp;tcol=c&amp;onglet=12&amp;id_article=57737137')"></a>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_9437260" class="ecart_col2"><hr /></div>

<!-- annuaire 4125826 -->
<div id="ecart_before_4125826" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4125826" class="mod_4125826 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="annuaire">
		 <div class="cel1 alone">
			 <div class="inner">
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_4125826" class="ecart_col2"><hr /></div>

<!-- annuaire 5601865 -->
<div id="ecart_before_5601865" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_5601865" class="mod_5601865 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="annuaire">
		 <div class="cel1 alone">
			 <div class="inner">
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_5601865" class="ecart_col2"><hr /></div>

<!-- html 4125827 -->
<div id="ecart_before_4125827" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <table border="1" width="300" cellspacing="0" cellpadding="0" bordercolor="#FFFFFF">
	<tr>
		<td align="center">
		<a class="rchosen" title="page 1" target="_blank" href="http://www.seneweb.com/">
		<font size="1" face="Verdana" color="#000000">Seneweb</font></a></td>
		<td align="center">
		<a class="rnav" title="L'observateur" target="_blank" href="http://www.lobservateur.sn/">
		<font size="1" face="Verdana" color="#000000">L'Observateur</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<font face="Verdana">
		<a class="rnav" title="Quotidien Le Soleil" target="_blank" href="http://www.lesoleil.sn/">
		<font size="1" color="#000000">Le Soleil</font></a><font size="1">
		</font></font> </td>
		<td align="center">
		<a class="rnav" title="WalFadjri" target="_blank" href="http://www.walf.sn/">
		<font size="1" face="Verdana" color="#000000">WalFadjri</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Pressafrik" target="_blank" href="http://www.pressafrik.com/">
		<font size="1" face="Verdana" color="#000000">Pressafrik</font></a></td>
		<td align="center">
		<a class="rnav" title="Ferloo" target="_blank" href="http://www.ferloo.com/">
		<font size="1" face="Verdana" color="#000000">Ferloo</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Agence de Presse Senegalaise" target="_blank" href="http://www.aps.sn/">
		<font size="1" face="Verdana" color="#000000">Dépêches APS</font></a></td>
		<td align="center">
		<a class="rnav" title="Plus221" target="_blank" href="http://www.plus221.net/">
		<font size="1" face="Verdana" color="#000000">plus221</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Xibar.net" target="_blank" href="http://www.xibar.net/">
		<font size="1" face="Verdana" color="#000000">Xibar.net</font></a></td>
		<td align="center">
		<a class="rnav" title="Reussir mag" target="_blank" href="http://www.reussirbusiness.com/">
		<font color="#000000" face="Verdana" size="1">Reussir</font><font color="#000000"></font><font color="#000000" face="Verdana" size="1"> Mag</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Pop" target="_blank" href="http://www.popxibaar.com/">
		<font size="1" face="Verdana" color="#000000">Le Populaire</font></a></td>
		<td align="center">
		<a class="rnav" title="Rue publique" target="_blank" href="http://ruepublique.net/">
		<font size="1" face="Verdana" color="#000000">Ruepublique</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a target="_blank" href="http://www.penthionet.com">
		<font face="Verdana" size="1" color="#000000">Penthio</font></a><a class="rnav" title="SeneSport" target="_blank" href="http://www.penthionet.com"><font size="1" face="Verdana" color="#000000">net</font></a></td>
		<td align="center">
		<a class="rnav" title="ExpressNews" target="_blank" href="http://www.expressnews.sn/">
		<font size="1" face="Verdana" color="#000000">Expressnews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Leral.net" target="_blank" class="rnav" href="http://www.leral.net/">
		<font size="1" face="Verdana" color="#000000">Leral Net</font></a></td>
		<td align="center">
		<font face="Verdana">
		<a title="Sunuker.com" target="_blank" class="rnav" href="http://www.sunuker.com/">
		<font size="1" color="#000000">Sunuker</font></a><font size="1"> </font>
		</font> </td>
	</tr>
	<tr>
		<td align="center">
		<a title="Sen24heures.com" target="_blank" class="rnav" href="http://www.sen24heures.com/">
		<font size="1" face="Verdana" color="#000000">Sen24heures</font></a></td>
		<td align="center">
		<font face="Verdana">
		<a title="Le Peuple" target="_blank" class="rnav" href="http://lepeuple-sn.com">
		<font size="1" color="#000000">Le Peuple</font></a><font size="1">
		</font></font> </td>
	</tr>
	<tr>
		<td align="center">
		<font face="Verdana">
		<a title="Ouestaf.com" target="_blank" class="rnav" href="http://www.ouestaf.com/">
		<font size="1" color="#000000">Ouestaf</font></a><font size="1"> </font>
		</font> </td>
		<td align="center">
		<a title="Agence de Presse Africaine" target="_blank" class="rnav" href="http://www.apanews.net/">
		<font size="1" face="Verdana" color="#000000">Apanews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Actualite Sportive en ligne" target="_blank" class="rnav" href="http://www.yekini.com/">
		<font size="1" face="Verdana" color="#000000">Yekini.com</font></a></td>
		<td align="center">
		<a title="SunuNews.com" target="_blank" class="rnav" href="http://www.sununews.com/">
		<font size="1" face="Verdana" color="#000000">Sununews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="La Gazette" target="_blank" class="snav" href="http://www.lagazette.sn/">
		<font size="1" face="Verdana" color="#000000">La Gazette</font></a></td>
		<td align="center">
		<a title="Bitimrew News Online" target="_blank" class="rnav" href="http://www.bitimrew.net/">
		<font size="1" face="Verdana" color="#000000">Bitimrew</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Nettali.net" target="_blank" class="rnav" href="http://www.nettali.net/">
		<font size="1" face="Verdana" color="#000000">Nettali.net</font></a></td>
		<td align="center">
		<a title="FaceDakar" target="_blank" class="rnav" href="http://www.facedakar.com/">
		<font size="1" face="Verdana" color="#000000">FaceDakar</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="DakarFoot" target="_blank" class="rnav" href="http://www.dakarfoot.com/">
		<font size="1" face="Verdana" color="#000000">Dakarfoot</font></a></td>
		<td align="center">
		<a title="Dakar Matin" target="_blank" class="rnav" href="http://www.dakarmatin.com/">
		<font size="1" face="Verdana" color="#000000">Dakar Matin</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Amwsentv" target="_blank" class="rnav" href="http://www.amwsentv.com/">
		<font size="1" face="Verdana" color="#000000">Amwsentv</font></a></td>
		<td align="center">
		<a class="rnav" title="L'Office" target="_blank" href="http://www.loffice.sn/">
		<font size="1" face="Verdana" color="#000000">L'Office</font></a></td>
	</tr>
</table>
<div id="ecart_after_4125827" class="ecart_col2"><hr /></div>

<!-- espace 4125828 -->
<div id="ecart_before_4125828" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4125828" class="mod_4125828 wm-module fullbackground "><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 4125836 -->
<div id="mod_4125836" class="mod_4125836 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Design 2011 | Senxibar.com l contact@senxibar.com
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
$('#social_login_addto').show(); recharge_async('social_login_addto', '/mymodule/4125846/', 'ajax=true&java=false&show=bookmarks&forsocial_login=1&id_article=57737137');
recharge_async('hidden_fields', '/mymodule/9437299/', 'ajax=true&show=fields&type=&id_objet=57737137');
facebook_load('fr');
window.fbAsyncInit = function() { facebook_connect('689440364491007'); };
make_print_object("57737137", "U2MBZQY6UmQHMA==", "form_comment", true);

/*--*//*]]>*/
</script>
</body>

</html>
