
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Corruption dans l'attribution des JO de Rio: Pelé et Lula "lavent à grande eau" Lamine Diack</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="AAD Senxibar" />
<meta name="keywords" content="politique,senegal,dakar,lutte,football,lamb,election,idrissa,karim,ablaye,abdoulaye,thies,2012,photo,video,lion,teranga,pds,rewmi,monument" />
<meta name="description" content="Accusé d’avoir reçu de l’argent en contrepartie de son soutien à Rio pour l’organisation des JO-2016, Lamine Diack peut compter sur les témoignages de Edson Arantes do Nascimento dit Pelé et d..." />

<meta name="geo.position" content="14.75;-17.333334" />
<meta property="og:url" content="https://www.senxibar.com/Corruption-dans-l-attribution-des-JO-de-Rio-Pele-et-Lula-lavent-a-grande-eau-Lamine-Diack_a49998.html" />
<meta property="og:image" content="https://www.senxibar.com/photo/art/grande/22827546-25360168.jpg?v=1528376352" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Corruption dans l'attribution des JO de Rio: Pelé et Lula &quot;lavent à grande eau&quot; Lamine Diack" />
<meta property="og:description" content="Accusé d’avoir reçu de l’argent en contrepartie de son soutien à Rio pour l’organisation des JO-2016, Lamine Diack peut compter sur les témoignages de Edson Arantes do Nascimento dit Pelé et de l’ancien président Lula Da Silva. Ces derniers, selon le journal &quot;Les Echos&quot; ont été interrogés par le..." />
<meta property="og:site_name" content="SenXibar.com" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.senxibar.com/photo/art/grande/22827546-25360168.jpg?v=1528376352" />
<meta property="twitter:title" content="Corruption dans l'attribution des JO de Rio: Pelé et Lula &quot;lavent..." />
<meta property="twitter:description" content="Accusé d’avoir reçu de l’argent en contrepartie de son soutien à Rio pour l’organisation des JO-2016, Lamine Diack peut compter sur les témoignages de Edson Arantes do Nascimento dit Pelé et d..." />
<meta property="fb:app_id" content="689440364491007" />
<link rel="stylesheet" href="/var/style/style_5.css?v=1504844031" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4125846.css?v=1475526133" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4125932.css?v=1314012266" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9437299.css?v=1434034735" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Roboto|verdana" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.senxibar.com/Corruption-dans-l-attribution-des-JO-de-Rio-Pele-et-Lula-lavent-a-grande-eau-Lamine-Diack_a49998.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1309708590" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1309708590" type="image/x-icon" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '22827546'];
var deploye9437219 = true;

function sfHover_9437219(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_9437219(obj); 
				} else if (func == 'click') {
					sfHoverHide_9437219(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_9437219(obj); }
		}
	);
}
function sfHoverShow_9437219(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_9437219(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var oldTop_9437254, newTop_9437254, Timer_9437254, tmp_9437254 = 0, maxwidth_9437254;
var top_max, top_min;

function newsdefil_9437254(){
	 var img_newsdefil_9437254 = window.document.getElementById('img_newsdefil_9437254');
	 if (img_newsdefil_9437254 != null){
		 if (tmp_9437254 == 0){
			 top_max = 200;
			 top_min = 0;
			 window.document.getElementById('defilbox_9437254').style.top=top_max + 'px';
			 window.document.getElementById('defilbox_9437254').style.visibility='visible';
			 maxwidth_9437254 = img_newsdefil_9437254.offsetTop;
			 maxwidth_9437254 += top_max;
			 tmp_9437254 = 1;
		 }
		 else{
			 maxwidth_9437254 -= 2;
		 }
		 oldTop_9437254 = window.document.getElementById('defilbox_9437254').style.top;
		 pos = oldTop_9437254.indexOf('p');
		 if (pos > 0)	{ oldTop_9437254 = oldTop_9437254.substring(0,pos)*1;}
		 else		{ oldTop_9437254 = top_min;}
		 newTop_9437254 = newTop_9437254 * 1;
		 newTop_9437254 = oldTop_9437254 - 2;
		 if (maxwidth_9437254 < top_min)	{newTop_9437254 = top_max; tmp_9437254 = 0; window.document.getElementById('defilbox_9437254').style.visibility='hidden'}
		 window.document.getElementById('defilbox_9437254').style.top = newTop_9437254 + "px";
	 }
	 Timer_9437254 = setTimeout("newsdefil_9437254()", 40)
}

window.document.onload = newsdefil_9437254();


 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->


<style type="text/css">
.mod_4125846 img, .mod_4125846 embed, .mod_4125846 table {
	 max-width: 706px;
}

.mod_4125846 .mod_4125846_pub {
	 min-width: 708px;
}

.mod_4125846 .mod_4125846_pub .cel1 {
	 padding: 0;
}

.mod_4125846 .photo.left .mod_4125846_pub, .mod_4125846 .photo.right .mod_4125846_pub {
	 min-width: 354px; margin: 15px 10px;
}

.mod_4125846 .photo.left .mod_4125846_pub {
	 margin-left: 0;
}

.mod_4125846 .photo.right .mod_4125846_pub {
	 margin-right: 0;
}

.mod_4125846 .para_25360168 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep5">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_10579727" class="mod_10579727 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 10579728 -->
<div id="ecart_before_10579728" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_10579728" class="mod_10579728 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.senxibar.com/"><img src="/photo/titre_10579728.png?v=1475518482" alt="SenXibar" title="SenXibar" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- pub 20390850 -->
<div id="ecart_before_20390850" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20390850" class="mod_20390850 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_20390850_content">
		 <a  href="/ads/130859/" rel="nofollow"><img width="728" height="90" src="https://www.senxibar.com/photo/mod_12838473.png?v=1504844005" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div class="break"></div>
<div id="ecart_after_10579727" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 4125783 -->
<div id="ecart_before_4125783" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4125783" class="mod_4125783 wm-module fullbackground "><hr /></div>
<div id="ecart_after_4125783" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 9437219 -->
<div id="ecart_before_9437219" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9437219" class="mod_9437219 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="main_menu">
		 <ul id="menuliste_9437219">
			 <li data-link="home," class=" titre first" id="menuliste_9437219_1"><a href="https://www.senxibar.com/" >Accueil</a></li>
			 <li data-link="rubrique,288345" class=" titre" id="menuliste_9437219_2"><a href="/Sport_r15.html" >Sport</a></li>
			 <li data-link="rubrique,288349" class=" titre" id="menuliste_9437219_3"><a href="/Chronique_r16.html" >Chronique</a></li>
			 <li data-link="rubrique,288351" class=" titre" id="menuliste_9437219_4"><a href="/Faits-Divers_r17.html" >Faits Divers</a></li>
			 <li data-link="rubrique,288352" class=" titre" id="menuliste_9437219_5"><a href="/Opinion_r18.html" >Opinion</a></li>
			 <li data-link="rubrique,288292" class=" titre" id="menuliste_9437219_6"><a href="/Sen-Tv_r9.html" >Vidéos</a></li>
			 <li data-link="rubrique,355871" class=" titre" id="menuliste_9437219_7"><a href="/JOB_r41.html" >Emploi</a></li>
			 <li data-link="rubrique,418819" class=" titre last" id="menuliste_9437219_8"><a href="/Theatre_r42.html" >Theatre</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_9437219('menuliste_9437219')</script>
	 <div class="pied"></div>
</div>
<div id="ecart_after_9437219" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 8871893 -->
<div id="ecart_before_8871893" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61291214-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_4125846" class="mod_4125846 wm-module fullbackground  page2_article article-49998">
	 <div class="cel1">
		 <div class="entete_liste">
			 <div class="access">Sport</div>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Corruption dans l'attribution des JO de Rio: Pelé et Lula "lavent à grande eau" Lamine Diack
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Jeudi 7 Juin 2018</div>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Accusé d’avoir reçu de l’argent en contrepartie de son soutien à Rio pour l’organisation des JO-2016, Lamine Diack peut compter sur les témoignages de Edson Arantes do Nascimento dit Pelé et de l’ancien président Lula Da Silva. Ces derniers, selon le journal "Les Echos" ont été interrogés par le juge en charge de cette affaire, et ils ont tous les deux ont nié la connaissance d’un programme d’achats de votes monté par les officiels brésilien pour garantir le choix de Rio de Janeiro. 				 <br />
				 
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_25360168 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.senxibar.com/photo/art/grande/22827546-25360168.jpg?v=1528376352" alt="Corruption dans l'attribution des JO de Rio: Pelé et Lula &quot;lavent à grande eau&quot; Lamine Diack" title="Corruption dans l'attribution des JO de Rio: Pelé et Lula &quot;lavent à grande eau&quot; Lamine Diack" />
<img class="not-responsive" src="https://www.senxibar.com/photo/art/default/22827546-25360168.jpg?v=1528376353" alt="Corruption dans l'attribution des JO de Rio: Pelé et Lula &quot;lavent à grande eau&quot; Lamine Diack" title="Corruption dans l'attribution des JO de Rio: Pelé et Lula &quot;lavent à grande eau&quot; Lamine Diack"  />
			 </div>
<div class="hide_module_inside right" style="margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.senxibar.com%2FCorruption-dans-l-attribution-des-JO-de-Rio-Pele-et-Lula-lavent-a-grande-eau-Lamine-Diack_a49998.html&amp;layout=box_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width: 63px; height: 62px; margin-right: 10px"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FDpYGvu&amp;counturl=https%3A%2F%2Fwww.senxibar.com%2FCorruption-dans-l-attribution-des-JO-de-Rio-Pele-et-Lula-lavent-a-grande-eau-Lamine-Diack_a49998.html&amp;text=Corruption%20dans%20l%27attribution%20des%20JO%20de%20Rio%3A%20Pel%C3%A9%20et%20Lula%20%22lavent%20%C3%A0%20grande%20eau%22%20Lamine%20Diack&amp;count=vertical" style="float:left;width: 60px; height: 62px; margin-right: 10px;"></iframe>
<div class="sharing" style="//display: none; float: left; width: 58px; height: 62px;">
<div id='plusone_4125846_22827546'></div>
<script type="text/javascript">gapi.plusone.render('plusone_4125846_22827546', {'size': 'tall', 'href': 'https://www.senxibar.com/Corruption-dans-l-attribution-des-JO-de-Rio-Pele-et-Lula-lavent-a-grande-eau-Lamine-Diack_a49998.html'});</script>
</div>
<div class="clear"></div>

<!-- article_connexe 4125932 -->
<div id="ecart_before_4125932" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_4125932" class="mod_4125932 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Autres articles</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="/AVIS-D-EXPERT-Il-faut-deresponsabiliser-Sadio-MANE-Habib-BEYE-consultant-CANAL-Sud-quotidien_a50001.html">AVIS D'EXPERT: «Il faut déresponsabiliser Sadio MANE» Habib BEYE, consultant CANAL+(Sud quotidien)</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Football-Selection-Plus-qu-un-joueur-dans-la-taniere-Kara-MBODJ_a49985.html">Football-Sélection: ’’Plus qu'un joueur’’ dans la tanière(Kara MBODJ)</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/CM-2018-Aliou-CISSE-confirme-ses-23-lions_a49978.html">CM 2018: Aliou CISSE confirme ses 23 lions</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Gardien-des-lions-du-Senegal-Abdoulaye-DIALLO-postule-pour-le-poste-de-numero-1_a49970.html">Gardien des lions du Sénégal: Abdoulaye DIALLO, postule pour le poste de numéro 1</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="/Allemagne-Football-CM-2018-Leroy-SANE-zappe-par-Joachim-LOW_a49969.html">Allemagne-Football-CM 2018: Leroy SANÉ zappé par Joachim LOW</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 <br style="margin: 0px; padding: 0px; color: rgb(0, 0, 0); font-family: Verdana, sans-serif; font-size: 15px; text-align: justify;" />  <span style="color: rgb(0, 0, 0); font-family: Verdana, sans-serif; font-size: 15px; text-align: justify;">Pelé faisait partie d’une délégation brésilienne qui s’est rendue en octobre 2009 à Copenhague pour défendre la candidature du Brésil. «</span><em style="color: rgb(0, 0, 0); font-family: Verdana, sans-serif; font-size: 15px; text-align: justify;">&nbsp;Je n’ai jamais eu de conversation dans laquelle l’ont parlé de paiement illicite. Je me souviens qu’il était Sénégalais et qu’il était passionné par le Brésil, le football et Pelé</em><span style="color: rgb(0, 0, 0); font-family: Verdana, sans-serif; font-size: 15px; text-align: justify;">&nbsp;», a déclaré l’icône du football brésilien. «&nbsp;</span><em style="color: rgb(0, 0, 0); font-family: Verdana, sans-serif; font-size: 15px; text-align: justify;">Je n’ai jamais eu de contact avec eux ou leurs familles</em><span style="color: rgb(0, 0, 0); font-family: Verdana, sans-serif; font-size: 15px; text-align: justify;">&nbsp;», a-t-il ajouté.&nbsp;</span><br style="margin: 0px; padding: 0px; color: rgb(0, 0, 0); font-family: Verdana, sans-serif; font-size: 15px; text-align: justify;" />  <br style="margin: 0px; padding: 0px; color: rgb(0, 0, 0); font-family: Verdana, sans-serif; font-size: 15px; text-align: justify;" />  <span style="color: rgb(0, 0, 0); font-family: Verdana, sans-serif; font-size: 15px; text-align: justify;">L’ancien président brésilien, Luiz Inacio Lulz Da Silva qui faisait partie également partie de cette délégation à Copenhague, a témoigné dans sa cellule de Curitiba où il purge une peine de 12 ans de prison, dans une affaire de corruption séparée. «</span><em style="color: rgb(0, 0, 0); font-family: Verdana, sans-serif; font-size: 15px; text-align: justify;">Je n’ai jamais entendu parler de négociations illégales et je regrette qu’une plainte ait été déposée.</em><span style="color: rgb(0, 0, 0); font-family: Verdana, sans-serif; font-size: 15px; text-align: justify;">»&nbsp;</span><br style="margin: 0px; padding: 0px; color: rgb(0, 0, 0); font-family: Verdana, sans-serif; font-size: 15px; text-align: justify;" />  <br style="margin: 0px; padding: 0px; color: rgb(0, 0, 0); font-family: Verdana, sans-serif; font-size: 15px; text-align: justify;" />  <span style="color: rgb(0, 0, 0); font-family: Verdana, sans-serif; font-size: 15px; text-align: justify;">Interrogé sur le soutien de l’Afrique au Brésil pour l’obtention des JO-2016 ? Lula a laissé entendre que le choix est naturel: «</span><em style="color: rgb(0, 0, 0); font-family: Verdana, sans-serif; font-size: 15px; text-align: justify;">J’ai affirmé que durant mon règne, j’ai voyagé 34 fois en Afrique, visité 29 pays et ouvert 19 ambassades en Afrique. Donc nous avons une relation saine avec les Africains.</em><span style="color: rgb(0, 0, 0); font-family: Verdana, sans-serif; font-size: 15px; text-align: justify;">»</span>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">AAD Senxibar</div>
		 </div>
		 <br class="texte clear" />
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3359090418070861"
     data-ad-slot="9432645946"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_9437299" class="param_commentaire mod_9437299 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Corruption-dans-l-attribution-des-JO-de-Rio-Pele-et-Lula-lavent-a-grande-eau-Lamine-Diack_a49998.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="22827546" />
						 <input type="hidden" name="id_article_reel" value="22827546" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Ajouter" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.senxibar.com/mymodule/4125846/', '', 'start=-2&amp;numero=49998&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.senxibar.com/mymodule/4125846/', '', 'start=2&amp;numero=49998&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.senxibar.com/photo/art/iphone/22828304-25360528.jpg?v=1528377923) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/AVIS-D-EXPERT-Il-faut-deresponsabiliser-Sadio-MANE-Habib-BEYE-consultant-CANAL-Sud-quotidien_a50001.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.senxibar.com/photo/art/large_x2/22828304-25360528.jpg?v=1528377923) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/AVIS-D-EXPERT-Il-faut-deresponsabiliser-Sadio-MANE-Habib-BEYE-consultant-CANAL-Sud-quotidien_a50001.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 7 Juin 2018 - 15:04</span>			 <a class="access" href="/AVIS-D-EXPERT-Il-faut-deresponsabiliser-Sadio-MANE-Habib-BEYE-consultant-CANAL-Sud-quotidien_a50001.html">			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
AVIS D'EXPERT: «Il faut déresponsabiliser Sadio MANE» Habib BEYE, consultant CANAL+(Sud quotidien)</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.senxibar.com/photo/art/iphone/22773019-25326374.jpg?v=1528211537) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/Football-Selection-Plus-qu-un-joueur-dans-la-taniere-Kara-MBODJ_a49985.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.senxibar.com/photo/art/large_x2/22773019-25326374.jpg?v=1528211537) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/Football-Selection-Plus-qu-un-joueur-dans-la-taniere-Kara-MBODJ_a49985.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 5 Juin 2018 - 16:52</span>			 <a class="access" href="/Football-Selection-Plus-qu-un-joueur-dans-la-taniere-Kara-MBODJ_a49985.html">			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
Football-Sélection: ’’Plus qu'un joueur’’ dans la tanière(Kara MBODJ)</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Senxibar_r6.html">Senxibar</a>
			 <span class="access"> | </span>
			 <a class="access" href="/SenArchive_r7.html">SenArchive</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sen-Tv_r9.html">Sen Tv</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Flash-actualite-Derniere-minute_r10.html">Flash actualité - Dernière minute</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Politique_r11.html">Politique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Societe_r12.html">Société</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r13.html">Economie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Culture_r14.html">Culture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sport_r15.html">Sport</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Chronique_r16.html">Chronique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Faits-Divers_r17.html">Faits Divers</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Opinion_r18.html">Opinion</a>
			 <span class="access"> | </span>
			 <a class="access" href="/International_r19.html">International</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sciences-et-Sante_r20.html">Sciences et Santé</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Medias_r22.html">Médias</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ils-l-avaient-dit_r24.html">Ils l'avaient dit</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Emploi_r25.html">Emploi</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ramadan_r26.html">Ramadan</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Perdu-de-vue_r28.html">Perdu de vue</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Echos-du-tribunal_r29.html">Echos du tribunal</a>
			 <span class="access"> | </span>
			 <a class="access" href="/A-la-une_r43.html">A la une</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Achaud_r30.html">Achaud</a>
			 <span class="access"> | </span>
			 <a class="access" href="/resultats2012_r40.html">resultats2012</a>
			 <span class="access"> | </span>
			 <a class="access" href="/JOB_r41.html">JOB</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Theatre_r42.html">Theatre</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_4125846" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- news 9437254 -->
<div id="mod_9437254" class="mod_9437254 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_9437254);" onmouseout="javascript:newsdefil_9437254();">
		 <div id="defilbox_9437254" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/INFRASTRUCTURES-L-Achevement-des-chantiers-de-Promovilles-attendu-avec-impatience-dans-la-banlieue_a50002.html">INFRASTRUCTURES: L’Achèvement des chantiers de Promovilles attendu avec impatience dans la banlieue</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/AVIS-D-EXPERT-Il-faut-deresponsabiliser-Sadio-MANE-Habib-BEYE-consultant-CANAL-Sud-quotidien_a50001.html">AVIS D'EXPERT: «Il faut déresponsabiliser Sadio MANE» Habib BEYE, consultant CANAL+(Sud quotidien)</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Dialogue-national-sur-le-gaz-et-le-petrole-Mamadou-Diop-Decroix-FPDR-nous-ne-prendrons-pas-part-a-ces-discussions-la_a50000.html">Dialogue national sur le gaz et le pétrole - Mamadou Diop Decroix, FPDR: « nous ne prendrons pas part à ces discussions-là »</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Presidentielle-2019-Pierre-GOUDIABY-ATEPA-se-jette-a-l-eau-et-promet-SENEPLUS_a49999.html">Présidentielle 2019: Pierre GOUDIABY ATEPA se jette à l'eau et promet...(SENEPLUS)</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Corruption-dans-l-attribution-des-JO-de-Rio-Pele-et-Lula-lavent-a-grande-eau-Lamine-Diack_a49998.html">Corruption dans l'attribution des JO de Rio: Pelé et Lula "lavent à grande eau" Lamine Diack</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/UNIVERSITE-Omar-PENE-a-rencontre-les-etudiants-de-l-UCAD_a49997.html">UNIVERSITE: Omar PENE a rencontré les étudiants de l’UCAD</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Contre-la-baisse-des-commissions-de-OM-Le-RENAPTA-en-sit-in-devant-l-agence-Sonatel-des-Parcelles-assainies-images_a49996.html">Contre la baisse des commissions de OM: Le RENAPTA en sit-in devant l'agence Sonatel des Parcelles assainies( images)</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/JUSTICE-Alioune-NDAO-liste-les-manquement-de-la-Juridiction_a49995.html">JUSTICE: Alioune NDAO liste les manquement de la Juridiction</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Classement-FIFA-Les-lions-gagnent-une-place-la-Pologne-8eme-mondial_a49994.html">Classement FIFA: Les lions gagnent une place, la Pologne 8ème mondial</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/GOUVERNEMENT-Voici-le-communique-du-Conseil-des-ministres-du-mercredi-6-juin-2018_a49993.html">GOUVERNEMENT: Voici le communiqué du Conseil des ministres du mercredi 6 juin 2018</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Presse-revue-Le-dialogue-national-sur-le-gaz-et-d-autres-sujets-au-menu_a49992.html">Presse-revue: Le "dialogue national" sur le gaz et d'autres sujets au menu</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/CONTRIBUTION-Au-capitaine-DIEYE-Par-Barka-BA_a49991.html">CONTRIBUTION: Au capitaine DIÈYE-Par Barka BA</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/EVENEMENT-Au-marche-HLM-Brodes-et-Chantomes-n-attirent-pas-encore-la-clientele_a49990.html">EVENEMENT: Au marché HLM, ‘’Brodés’’ et  ‘’Chantômes’’ n'attirent pas encore la clientèle</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Presse-revue-Le-renvoi-du-proces-en-appel-de-Khalifa-SALL-a-la-Une-des-quotidiens_a49989.html">Presse-revue: Le renvoi du procès en appel de Khalifa SALL à la Une des quotidiens</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/JUSTICE-Le-SYTJUST-menace-d-observer-un-arret-collectif-de-travail-Communique_a49988.html">JUSTICE: Le SYTJUST menace d'observer un arrêt collectif de travail(Communiqué)</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/AGENDA-CM-2018-Les-lions-a-Osijek-ce-mercredi-pour-jouer-la-Croatie-vendredi_a49987.html">AGENDA CM 2018 : Les lions à Osijek ce mercredi pour jouer la Croatie vendredi</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Lettre-ouverte-M-Sonko-Arretez-ce-cirque--Par-Bamba-Kasse_a49986.html">Lettre ouverte: M. Sonko, Arrêtez ce cirque ! (Par Bamba Kassé)</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Football-Selection-Plus-qu-un-joueur-dans-la-taniere-Kara-MBODJ_a49985.html">Football-Sélection: ’’Plus qu'un joueur’’ dans la tanière(Kara MBODJ)</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Commerce-Infrastructures-Un-comite-de-pilotage-sera-cree-pour-la-reconstruction-du-marche-Sandaga_a49984.html">Commerce-Infrastructures: Un comité de pilotage sera créé pour la reconstruction du marché Sandaga</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Trouble-devant-le-Palais-presidentiel-Les-etudiants-aperistes-condamnes-a-15-jours_a49983.html">Trouble devant le Palais présidentiel: Les étudiants apéristes condamnés à 15 jours</a>
				 </h3>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_9437254" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_9437254" class="ecart_col2"><hr /></div>

<!-- xml 4125817 -->
<div id="mod_4125817" class="mod_4125817 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod"></div></div>
</div>
<div id="ecart_after_4125817" class="ecart_col2"><hr /></div>

<!-- video 9437260 -->
<div id="mod_9437260" class="mod_9437260 wm-module fullbackground  module-video">
	 <div id="inner_9437260" class="inner_tabs">
		 <div class="cel1 first">
			 <div class="photo shadow "><a href="/ESPAGNE-Les-chiffres-et-records-de-Zinedine-Zidane-en-tant-qu-entraineur-du-Real-Madrid-LEQUIPE_a49945.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/22641067-25253518.jpg?v=1527771119" alt="ESPAGNE: Les chiffres et records de Zinédine Zidane en tant qu'entraîneur du Real Madrid(LEQUIPE)" title="ESPAGNE: Les chiffres et records de Zinédine Zidane en tant qu'entraîneur du Real Madrid(LEQUIPE)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/22641067-25253518.jpg?v=1527771120" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/ESPAGNE-Les-chiffres-et-records-de-Zinedine-Zidane-en-tant-qu-entraineur-du-Real-Madrid-LEQUIPE_a49945.html">ESPAGNE: Les chiffres et records de Zinédine Zidane en tant qu'entraîneur du Real Madrid(LEQUIPE)</a></div>
				 <div class="infos">31/05/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/ESPAGNE-Zinedine-Zidane-annonce-son-depart-du-Real-Madrid-video_a49943.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/22640266-25252970.jpg?v=1527768713" alt="ESPAGNE: Zinédine Zidane annonce son départ du Real Madrid(vidéo)" title="ESPAGNE: Zinédine Zidane annonce son départ du Real Madrid(vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/22640266-25252970.jpg?v=1527768714" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/ESPAGNE-Zinedine-Zidane-annonce-son-depart-du-Real-Madrid-video_a49943.html">ESPAGNE: Zinédine Zidane annonce son départ du Real Madrid(vidéo)</a></div>
				 <div class="infos">31/05/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Match-preparation-du-Mondial-2018-Sadio-Mane-mis-au-repos-pour-Luxembourg-vs-Senegal_a49925.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/22609246-25235655.jpg?v=1527677736" alt="Match préparation du Mondial 2018: Sadio Mané mis au repos pour Luxembourg vs Sénégal" title="Match préparation du Mondial 2018: Sadio Mané mis au repos pour Luxembourg vs Sénégal"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/22609246-25235655.jpg?v=1527677737" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Match-preparation-du-Mondial-2018-Sadio-Mane-mis-au-repos-pour-Luxembourg-vs-Senegal_a49925.html">Match préparation du Mondial 2018: Sadio Mané mis au repos pour Luxembourg vs Sénégal</a></div>
				 <div class="infos">30/05/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Khadim-Ndiaye-gardien-de-l-equipe-nationale-du-Senegal-sans-courage-le-talent-n-est-rien_a49906.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/22556459-25204850.jpg?v=1527518065" alt="Khadim Ndiaye, gardien de l'équipe nationale du Sénégal:&quot;sans courage, le talent n’est rien&quot;" title="Khadim Ndiaye, gardien de l'équipe nationale du Sénégal:&quot;sans courage, le talent n’est rien&quot;"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/22556459-25204850.jpg?v=1527518066" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Khadim-Ndiaye-gardien-de-l-equipe-nationale-du-Senegal-sans-courage-le-talent-n-est-rien_a49906.html">Khadim Ndiaye, gardien de l'équipe nationale du Sénégal:"sans courage, le talent n’est rien"</a></div>
				 <div class="infos">28/05/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Mondial-2018-Ceremonie-de-remise-des-drapeaux-aux-lions-du-Senegal-video_a49882.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/22467120-25160505.jpg?v=1527183228" alt="Mondial 2018: Cérémonie de remise des drapeaux aux lions du Sénégal(vidéo)" title="Mondial 2018: Cérémonie de remise des drapeaux aux lions du Sénégal(vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/22467120-25160505.jpg?v=1527183228" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Mondial-2018-Ceremonie-de-remise-des-drapeaux-aux-lions-du-Senegal-video_a49882.html">Mondial 2018: Cérémonie de remise des drapeaux aux lions du Sénégal(vidéo)</a></div>
				 <div class="infos">24/05/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/ESPAGNE-Andres-Iniesta-annonce-son-depart-de-Barcelone-video_a49654.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/21851572-24747259.jpg?v=1524932069" alt="ESPAGNE: Andrés Iniesta annonce son départ de Barcelone(vidéo)" title="ESPAGNE: Andrés Iniesta annonce son départ de Barcelone(vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/21851572-24747259.jpg?v=1524932070" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/ESPAGNE-Andres-Iniesta-annonce-son-depart-de-Barcelone-video_a49654.html">ESPAGNE: Andrés Iniesta annonce son départ de Barcelone(vidéo)</a></div>
				 <div class="infos">28/04/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/ANGLETERRE-SALAH-designe-meilleur-joueur-de-la-Premier-league_a49597.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/21731987-24669981.jpg?v=1524484539" alt="ANGLETERRE: SALAH désigné meilleur joueur de la Premier league" title="ANGLETERRE: SALAH désigné meilleur joueur de la Premier league"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/21731987-24669981.jpg?v=1524484540" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/ANGLETERRE-SALAH-designe-meilleur-joueur-de-la-Premier-league_a49597.html">ANGLETERRE: SALAH désigné meilleur joueur de la Premier league</a></div>
				 <div class="infos">23/04/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/NAPLES-ITALIE-KOULIBALY-L-HOMME-PROVIDENTIEL-video_a49595.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/21731085-24669229.jpg?v=1524481802" alt="NAPLES(ITALIE): KOULIBALY, L'HOMME PROVIDENTIEL(vidéo)" title="NAPLES(ITALIE): KOULIBALY, L'HOMME PROVIDENTIEL(vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/21731085-24669229.jpg?v=1524481802" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/NAPLES-ITALIE-KOULIBALY-L-HOMME-PROVIDENTIEL-video_a49595.html">NAPLES(ITALIE): KOULIBALY, L'HOMME PROVIDENTIEL(vidéo)</a></div>
				 <div class="infos">23/04/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Ligue-europeenne-des-champions-Sadio-MANE-elu-meilleur-joueur-de-la-semaine-par-l-UEFA_a49518.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/21526964-24538859.jpg?v=1523636331" alt="Ligue européenne des champions: Sadio MANÉ élu meilleur joueur de la semaine par l’UEFA" title="Ligue européenne des champions: Sadio MANÉ élu meilleur joueur de la semaine par l’UEFA"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/21526964-24538859.jpg?v=1523636332" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Ligue-europeenne-des-champions-Sadio-MANE-elu-meilleur-joueur-de-la-semaine-par-l-UEFA_a49518.html">Ligue européenne des champions: Sadio MANÉ élu meilleur joueur de la semaine par l’UEFA</a></div>
				 <div class="infos">13/04/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Equipe-nationale-Cheikh-Seck-fait-le-point-sur-l-etat-du-groupe_a49377.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/21133979-24292829.jpg?v=1522065189" alt="Équipe nationale : Cheikh Seck fait le point sur l'état du groupe" title="Équipe nationale : Cheikh Seck fait le point sur l'état du groupe"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/21133979-24292829.jpg?v=1522065190" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Equipe-nationale-Cheikh-Seck-fait-le-point-sur-l-etat-du-groupe_a49377.html">Équipe nationale : Cheikh Seck fait le point sur l'état du groupe</a></div>
				 <div class="infos">26/03/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Video-DJILOBODJI-savoure-son-retour-en-selection_a49245.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/20725883-24082516.jpg?v=1520617594" alt="Vidéo: DJILOBODJI savoure son retour en sélection " title="Vidéo: DJILOBODJI savoure son retour en sélection "  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/20725883-24082516.jpg?v=1520617594" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Video-DJILOBODJI-savoure-son-retour-en-selection_a49245.html">Vidéo: DJILOBODJI savoure son retour en sélection </a></div>
				 <div class="infos">09/03/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Huitieme-de-finale-de-la-LDC-Sadio-MANE-honore-du-but-de-la-semaine-en-C1_a49152.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/20475586-23935740.jpg?v=1519724857" alt="Huitième de finale de la LDC: Sadio MANÉ honoré du but de la semaine en C1" title="Huitième de finale de la LDC: Sadio MANÉ honoré du but de la semaine en C1"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/20475586-23935740.jpg?v=1519724858" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Huitieme-de-finale-de-la-LDC-Sadio-MANE-honore-du-but-de-la-semaine-en-C1_a49152.html">Huitième de finale de la LDC: Sadio MANÉ honoré du but de la semaine en C1</a></div>
				 <div class="infos">27/02/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Assane-Ndiaye-Pourquoi-j-ai-signe-avec-la-Tfm-pour-Ama-Papa-Sow_a49053.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/20222731-23792000.jpg?v=1518779511" alt="Assane Ndiaye : « Pourquoi j’ai signé avec la Tfm pour Ama-Papa Sow »" title="Assane Ndiaye : « Pourquoi j’ai signé avec la Tfm pour Ama-Papa Sow »"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/20222731-23792000.jpg?v=1518779511" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Assane-Ndiaye-Pourquoi-j-ai-signe-avec-la-Tfm-pour-Ama-Papa-Sow_a49053.html">Assane Ndiaye : « Pourquoi j’ai signé avec la Tfm pour Ama-Papa Sow »</a></div>
				 <div class="infos">16/02/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Kalidou-Koulibaly-invite-de-Talents-d-Afrique-Les-propos-de-Deschamps-m-ont-fait-rire_a48949.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/19999918-23662908.jpg?v=1517953589" alt="Kalidou Koulibaly invité de Talents d'Afrique: &quot;Les propos de Deschamps m'ont fait rire&quot;" title="Kalidou Koulibaly invité de Talents d'Afrique: &quot;Les propos de Deschamps m'ont fait rire&quot;"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/19999918-23662908.jpg?v=1517953589" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Kalidou-Koulibaly-invite-de-Talents-d-Afrique-Les-propos-de-Deschamps-m-ont-fait-rire_a48949.html">Kalidou Koulibaly invité de Talents d'Afrique: "Les propos de Deschamps m'ont fait rire"</a></div>
				 <div class="infos">06/02/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/France-Diafra-Sokho-signe-son-premier-but-a-Rennes-video_a48878.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/19846659-23566090.jpg?v=1517389195" alt="France: Diafra Sokho signe son premier but à Rennes(vidéo)" title="France: Diafra Sokho signe son premier but à Rennes(vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/19846659-23566090.jpg?v=1517389195" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/France-Diafra-Sokho-signe-son-premier-but-a-Rennes-video_a48878.html">France: Diafra Sokho signe son premier but à Rennes(vidéo)</a></div>
				 <div class="infos">31/01/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 forpager">
			 <div class="pager">
				 <a class="left selected" href="javascript:void(0)" rel="nofollow" onclick="this.blur()"></a>
				 <span style="padding: 0 5px">1 sur 23</span>
				 <a class="right " href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_9437260', '/mymodule/9437260/?ajax=true&amp;java=false&amp;startp=15&amp;w=283&amp;tcol=c&amp;onglet=12&amp;id_article=22827546')"></a>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_9437260" class="ecart_col2"><hr /></div>

<!-- annuaire 4125826 -->
<div id="mod_4125826" class="mod_4125826 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="annuaire">
		 <div class="cel1 alone">
			 <div class="inner">
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_4125826" class="ecart_col2"><hr /></div>

<!-- annuaire 5601865 -->
<div id="ecart_before_5601865" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_5601865" class="mod_5601865 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="annuaire">
		 <div class="cel1 alone">
			 <div class="inner">
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_5601865" class="ecart_col2"><hr /></div>

<!-- html 4125827 -->
	 <table border="1" width="300" cellspacing="0" cellpadding="0" bordercolor="#FFFFFF">
	<tr>
		<td align="center">
		<a class="rchosen" title="page 1" target="_blank" href="http://www.seneweb.com/">
		<font size="1" face="Verdana" color="#000000">Seneweb</font></a></td>
		<td align="center">
		<a class="rnav" title="L'observateur" target="_blank" href="http://www.lobservateur.sn/">
		<font size="1" face="Verdana" color="#000000">L'Observateur</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<font face="Verdana">
		<a class="rnav" title="Quotidien Le Soleil" target="_blank" href="http://www.lesoleil.sn/">
		<font size="1" color="#000000">Le Soleil</font></a><font size="1">
		</font></font> </td>
		<td align="center">
		<a class="rnav" title="WalFadjri" target="_blank" href="http://www.walf.sn/">
		<font size="1" face="Verdana" color="#000000">WalFadjri</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Pressafrik" target="_blank" href="http://www.pressafrik.com/">
		<font size="1" face="Verdana" color="#000000">Pressafrik</font></a></td>
		<td align="center">
		<a class="rnav" title="Ferloo" target="_blank" href="http://www.ferloo.com/">
		<font size="1" face="Verdana" color="#000000">Ferloo</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Agence de Presse Senegalaise" target="_blank" href="http://www.aps.sn/">
		<font size="1" face="Verdana" color="#000000">Dépêches APS</font></a></td>
		<td align="center">
		<a class="rnav" title="Plus221" target="_blank" href="http://www.plus221.net/">
		<font size="1" face="Verdana" color="#000000">plus221</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Xibar.net" target="_blank" href="http://www.xibar.net/">
		<font size="1" face="Verdana" color="#000000">Xibar.net</font></a></td>
		<td align="center">
		<a class="rnav" title="Reussir mag" target="_blank" href="http://www.reussirbusiness.com/">
		<font color="#000000" face="Verdana" size="1">Reussir</font><font color="#000000"></font><font color="#000000" face="Verdana" size="1"> Mag</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Pop" target="_blank" href="http://www.popxibaar.com/">
		<font size="1" face="Verdana" color="#000000">Le Populaire</font></a></td>
		<td align="center">
		<a class="rnav" title="Rue publique" target="_blank" href="http://ruepublique.net/">
		<font size="1" face="Verdana" color="#000000">Ruepublique</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a target="_blank" href="http://www.penthionet.com">
		<font face="Verdana" size="1" color="#000000">Penthio</font></a><a class="rnav" title="SeneSport" target="_blank" href="http://www.penthionet.com"><font size="1" face="Verdana" color="#000000">net</font></a></td>
		<td align="center">
		<a class="rnav" title="ExpressNews" target="_blank" href="http://www.expressnews.sn/">
		<font size="1" face="Verdana" color="#000000">Expressnews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Leral.net" target="_blank" class="rnav" href="http://www.leral.net/">
		<font size="1" face="Verdana" color="#000000">Leral Net</font></a></td>
		<td align="center">
		<font face="Verdana">
		<a title="Sunuker.com" target="_blank" class="rnav" href="http://www.sunuker.com/">
		<font size="1" color="#000000">Sunuker</font></a><font size="1"> </font>
		</font> </td>
	</tr>
	<tr>
		<td align="center">
		<a title="Sen24heures.com" target="_blank" class="rnav" href="http://www.sen24heures.com/">
		<font size="1" face="Verdana" color="#000000">Sen24heures</font></a></td>
		<td align="center">
		<font face="Verdana">
		<a title="Le Peuple" target="_blank" class="rnav" href="http://lepeuple-sn.com">
		<font size="1" color="#000000">Le Peuple</font></a><font size="1">
		</font></font> </td>
	</tr>
	<tr>
		<td align="center">
		<font face="Verdana">
		<a title="Ouestaf.com" target="_blank" class="rnav" href="http://www.ouestaf.com/">
		<font size="1" color="#000000">Ouestaf</font></a><font size="1"> </font>
		</font> </td>
		<td align="center">
		<a title="Agence de Presse Africaine" target="_blank" class="rnav" href="http://www.apanews.net/">
		<font size="1" face="Verdana" color="#000000">Apanews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Actualite Sportive en ligne" target="_blank" class="rnav" href="http://www.yekini.com/">
		<font size="1" face="Verdana" color="#000000">Yekini.com</font></a></td>
		<td align="center">
		<a title="SunuNews.com" target="_blank" class="rnav" href="http://www.sununews.com/">
		<font size="1" face="Verdana" color="#000000">Sununews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="La Gazette" target="_blank" class="snav" href="http://www.lagazette.sn/">
		<font size="1" face="Verdana" color="#000000">La Gazette</font></a></td>
		<td align="center">
		<a title="Bitimrew News Online" target="_blank" class="rnav" href="http://www.bitimrew.net/">
		<font size="1" face="Verdana" color="#000000">Bitimrew</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Nettali.net" target="_blank" class="rnav" href="http://www.nettali.net/">
		<font size="1" face="Verdana" color="#000000">Nettali.net</font></a></td>
		<td align="center">
		<a title="FaceDakar" target="_blank" class="rnav" href="http://www.facedakar.com/">
		<font size="1" face="Verdana" color="#000000">FaceDakar</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="DakarFoot" target="_blank" class="rnav" href="http://www.dakarfoot.com/">
		<font size="1" face="Verdana" color="#000000">Dakarfoot</font></a></td>
		<td align="center">
		<a title="Dakar Matin" target="_blank" class="rnav" href="http://www.dakarmatin.com/">
		<font size="1" face="Verdana" color="#000000">Dakar Matin</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Amwsentv" target="_blank" class="rnav" href="http://www.amwsentv.com/">
		<font size="1" face="Verdana" color="#000000">Amwsentv</font></a></td>
		<td align="center">
		<a class="rnav" title="L'Office" target="_blank" href="http://www.loffice.sn/">
		<font size="1" face="Verdana" color="#000000">L'Office</font></a></td>
	</tr>
</table>
<div id="ecart_after_4125827" class="ecart_col2"><hr /></div>

<!-- espace 4125828 -->
<div id="ecart_before_4125828" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4125828" class="mod_4125828 wm-module fullbackground "><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 4125836 -->
<div id="mod_4125836" class="mod_4125836 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Design 2011 | Senxibar.com l contact@senxibar.com
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
recharge_async('hidden_fields', '/mymodule/9437299/', 'ajax=true&show=fields&type=&id_objet=22827546');
make_print_object("22827546", "CDgBZQA8V2EMOw==", "form_comment", true);

/*--*//*]]>*/
</script>
<script type="text/javascript">make_print_object("22827546", "BTVRNQE9AzUNOg==", "form_comment", 1);</script>
</body>

</html>
