
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Audition du leader de Pastef : le Doyen des juges accède à une requête des avocats de Sonko</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="aadkr" />
<meta name="keywords" content="politique,senegal,dakar,lutte,football,lamb,election,idrissa,karim,ablaye,abdoulaye,thies,2012,photo,video,lion,teranga,pds,rewmi,monument" />
<meta name="description" content="Les avocats de Ousmane Sonko sont servis. Ils se plaignaient du fait que l’audition de leur client soit programmée par le Doyen des juges sans qu’ils en soient formellement informés par le magistra..." />

<meta name="geo.position" content="14.6821999;-17.450951" />
<meta property="og:url" content="https://www.senxibar.com/Audition-du-leader-de-Pastef-le-Doyen-des-juges-accede-a-une-requete-des-avocats-de-Sonko_a54703.html" />
<meta name="image" property="og:image" content="https://www.senxibar.com/photo/art/grande/68473113-48164048.jpg?v=1667406770" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Audition du leader de Pastef : le Doyen des juges accède à une requête des avocats de Sonko" />
<meta property="og:description" content="Les avocats de Ousmane Sonko sont servis. Ils se plaignaient du fait que l’audition de leur client soit programmée par le Doyen des juges sans qu’ils en soient formellement informés par le magistrat instructeur. Les Échos renseigne que Oumar Maham Diallo a pris en compte la préoccupation des..." />
<meta property="og:site_name" content="SenXibar.com" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.senxibar.com/photo/art/grande/68473113-48164048.jpg?v=1667406770" />
<meta property="twitter:title" content="Audition du leader de Pastef : le Doyen des juges accède à un..." />
<meta property="twitter:description" content="Les avocats de Ousmane Sonko sont servis. Ils se plaignaient du fait que l’audition de leur client soit programmée par le Doyen des juges sans qu’ils en soient formellement informés par le magistra..." />
<meta property="fb:app_id" content="689440364491007" />
<link rel="stylesheet" href="/var/style/style_5.css?v=1664199236" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1105.css?v=1654633335" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1644924459" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1105_responsive.css?v=1654633335" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9437308.css?v=1547899246" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4125846.css?v=1475526133" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4125932.css?v=1314012266" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9437299.css?v=1547899246" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Anton|arial|Roboto|verdana" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.senxibar.com/Audition-du-leader-de-Pastef-le-Doyen-des-juges-accede-a-une-requete-des-avocats-de-Sonko_a54703.html" />
<link rel="amphtml" href="https://www.senxibar.com/Audition-du-leader-de-Pastef-le-Doyen-des-juges-accede-a-une-requete-des-avocats-de-Sonko_a54703.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1309708590" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1309708590" type="image/x-icon" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '68473113'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5091345694162654"
     crossorigin="anonymous"></script>
<style type="text/css">
.mod_4125846 img, .mod_4125846 embed, .mod_4125846 table {
	 max-width: 706px;
}

.mod_4125846 .mod_4125846_pub {
	 min-width: 708px;
}

.mod_4125846 .mod_4125846_pub .cel1 {
	 padding: 0;
}

.mod_4125846 .photo.left .mod_4125846_pub, .mod_4125846 .photo.right .mod_4125846_pub {
	 min-width: 354px; margin: 15px 10px;
}

.mod_4125846 .photo.left .mod_4125846_pub {
	 margin-left: 0;
}

.mod_4125846 .photo.right .mod_4125846_pub {
	 margin-right: 0;
}

.mod_4125846 .para_48164048 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" href="https://www.senxibar.com/var/style/style.4027534.css?v=1547899304" type="text/css" />

</head>

<body class="mep5">

<!-- social_login 4027534 -->
<div id="mod_4027534" class="mod_4027534 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div class="liens left menu" onmouseover="document.getElementById('more_social').style.display='block'" onmouseout="document.getElementById('more_social').style.display='none'">
			 <a href="javascript:void(0)" class="arrow">Réseau social</a>
			 <div id="more_social" class="hiddenmenu" style="display:none">
				 <a href="https://www.senxibar.com/social/">Activités</a>
				 <a href="https://www.senxibar.com/social/list/">Membres (11)</a>
			 </div>
		 </div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D68473113%7Ctype_com%3D%7C%2FAudition-du-leader-de-Pastef-le-Doyen-des-juges-accede-a-une-requete-des-avocats-de-Sonko_a54703.html')">Connectez-vous</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_4027534" class="ecart_col" style="display:none"><hr /></div>
<div id="z_col_130_responsive" class="responsive-menu">

</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_10579727" class="mod_10579727 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 26455081 -->
<div id="ecart_before_26455081" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_26455081" class="mod_26455081 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.senxibar.com/"><img src="/photo/titre_26455081.jpg?v=1547935022" alt="SenXibar.com" title="SenXibar.com" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- lien_perso 32470406 -->
<div id="ecart_before_32470406" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_32470406" class="mod_32470406 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://sahabasecurite.com" target="_blank"> <img src="/photo/mod-32470406.png?v=1664198301" class="image" alt="https://sahabasecurite.com" style="width:733px" /></a>
	 </div>
</div>
</td>
</tr>
</table>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_4125846" class="mod_4125846 wm-module fullbackground  page2_article article-54703">
	 <div class="cel1">
		 <div class="entete_liste">
			 <div class="access">Société</div>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Audition du leader de Pastef : le Doyen des juges accède à une requête des avocats de Sonko
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Mercredi 2 Novembre 2022</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_48164048 resize" style="">
<div class="hide_module_inside right" style="margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.senxibar.com%2FAudition-du-leader-de-Pastef-le-Doyen-des-juges-accede-a-une-requete-des-avocats-de-Sonko_a54703.html&amp;layout=box_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width: 63px; height: 62px; margin-right: 10px"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FVNGSVD&amp;counturl=https%3A%2F%2Fwww.senxibar.com%2FAudition-du-leader-de-Pastef-le-Doyen-des-juges-accede-a-une-requete-des-avocats-de-Sonko_a54703.html&amp;text=Audition%20du%20leader%20de%20Pastef%20%3A%20le%20Doyen%20des%20juges%20acc%C3%A8de%20%C3%A0%20une%20requ%C3%AAte%20des%20avocats%20de%20Sonko&amp;count=vertical" style="float:left;width: 60px; height: 62px; margin-right: 10px;"></iframe>
<div class="clear"></div>

<!-- article_connexe 4125932 -->
<div id="ecart_before_4125932" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_4125932" class="mod_4125932 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Autres articles</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="/Convoque-au-tribunal-Ousmane-Sonko-va-s-exprimer_a54704.html">Convoqué au tribunal : Ousmane Sonko va s’exprimer</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Air-Senegal-grogne-au-Conseil-d-administration_a54702.html">Air Sénégal : grogne au Conseil d’administration</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Perturbations-Woyofal-Le-rush-des-clients-dans-les-agences-les-applications-de-recharge-toujours-inaccessibles-_a54701.html">Perturbations « Woyofal » : Le rush des clients dans les agences, les applications de recharge toujours inaccessibles !</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Deces-de-l-artiste-Bass-Diakhate_a54700.html">Décès de l'artiste Bass Diakhaté</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="/COME-BACK-DE-LUIZ-INACIO-LULA-DA-SILVA-ET-LA-REACTION-DU-MONDE_a54699.html">COME-BACK DE LUIZ INACIO LULA DA SILVA ET LA RÉACTION DU « MONDE »</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="https://www.senxibar.com/photo/art/grande/68473113-48164048.jpg?v=1667406770&amp;ibox" title="Audition du leader de Pastef : le Doyen des juges accède à une requête des avocats de Sonko"><img class="responsive" style="display:none" src="https://www.senxibar.com/photo/art/grande/68473113-48164048.jpg?v=1667406770" alt="Audition du leader de Pastef : le Doyen des juges accède à une requête des avocats de Sonko" title="Audition du leader de Pastef : le Doyen des juges accède à une requête des avocats de Sonko" />
<img class="not-responsive" src="https://www.senxibar.com/photo/art/default/68473113-48164048.jpg?v=1667406772" alt="Audition du leader de Pastef : le Doyen des juges accède à une requête des avocats de Sonko" title="Audition du leader de Pastef : le Doyen des juges accède à une requête des avocats de Sonko"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <span style="color: rgb(30, 33, 35); font-family: proximanova; font-size: x-large; letter-spacing: -0.4px; text-align: justify;">Les avocats de Ousmane Sonko sont servis. Ils se plaignaient du fait que l’audition de leur client soit programmée par le Doyen des juges sans qu’ils en soient formellement informés par le magistrat instructeur.</span><br style="color: rgb(30, 33, 35); font-family: proximanova; font-size: x-large; letter-spacing: -0.4px; text-align: justify;" />  <br style="color: rgb(30, 33, 35); font-family: proximanova; font-size: x-large; letter-spacing: -0.4px; text-align: justify;" />  <span style="color: rgb(30, 33, 35); font-family: proximanova; font-size: x-large; letter-spacing: -0.4px; text-align: justify;">Les Échos renseigne que Oumar Maham Diallo a pris en compte la préoccupation des avocats du président de Pastef. Il leur a envoyé lundi dernier la notification de la convocation de leur client.</span><br style="color: rgb(30, 33, 35); font-family: proximanova; font-size: x-large; letter-spacing: -0.4px; text-align: justify;" />  <br style="color: rgb(30, 33, 35); font-family: proximanova; font-size: x-large; letter-spacing: -0.4px; text-align: justify;" />  <span style="color: rgb(30, 33, 35); font-family: proximanova; font-size: x-large; letter-spacing: -0.4px; text-align: justify;">En procédant ainsi, souligne le journal, le Doyen des juges se conforme aux dispositions du Code de procédure pénale qui stipule que la convocation du magistrat doit être envoyé aux avocats du mise en cause au moins 24 heures avant le jour de l’audition.</span>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">aadkr</div>
		 </div>
		 <br class="texte clear" />
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3359090418070861"
     data-ad-slot="9432645946"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_9437299" class="param_commentaire mod_9437299 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Audition-du-leader-de-Pastef-le-Doyen-des-juges-accede-a-une-requete-des-avocats-de-Sonko_a54703.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="68473113" />
						 <input type="hidden" name="id_article_reel" value="68473113" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
						 <a id="facebook_connect" href="javascript:void(0)" onclick="facebook_login(new Array('/mymodule/9437299/', 'ajax=true&amp;show=fields&amp;id_objet=68473113&amp;type=&fblogin=true&amp;POST_URI=%2FAudition-du-leader-de-Pastef-le-Doyen-des-juges-accede-a-une-requete-des-avocats-de-Sonko_a54703.html'))"><img src="/_images/social/facebook_connect.gif" alt="Facebook"  /></a>

				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <p class="boutons_ligne">
			 <a class="access" href="/Senxibar_r6.html">Senxibar</a>
			 <span class="access"> | </span>
			 <a class="access" href="/SenArchive_r7.html">SenArchive</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sen-Tv_r9.html">Sen Tv</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Flash-actualite-Derniere-minute_r10.html">Flash actualité - Dernière minute</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Politique_r11.html">Politique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Societe_r12.html">Société</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r13.html">Economie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Culture_r14.html">Culture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sport_r15.html">Sport</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Chronique_r16.html">Chronique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Faits-Divers_r17.html">Faits Divers</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Opinion_r18.html">Opinion</a>
			 <span class="access"> | </span>
			 <a class="access" href="/International_r19.html">International</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sciences-et-Sante_r20.html">Sciences et Santé</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Medias_r22.html">Médias</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ils-l-avaient-dit_r24.html">Ils l'avaient dit</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Emploi_r25.html">Emploi</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ramadan_r26.html">Ramadan</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Perdu-de-vue_r28.html">Perdu de vue</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Echos-du-tribunal_r29.html">Echos du tribunal</a>
			 <span class="access"> | </span>
			 <a class="access" href="/A-la-une_r43.html">A la une</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Achaud_r30.html">Achaud</a>
			 <span class="access"> | </span>
			 <a class="access" href="/resultats2012_r40.html">resultats2012</a>
			 <span class="access"> | </span>
			 <a class="access" href="/JOB_r41.html">JOB</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Theatre_r42.html">Theatre</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_4125846" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">
<div id="mod_4125846_cc"  class="mod_4125846_cc">
	 <div class="entete_liste">
		 <div class="access">Dans la même rubrique :</div>
	 </div>
	<div class="line_cc">
	 <div class="photo article">
		 <img src="https://www.senxibar.com/photo/art/imagette/68473946-48164564.jpg" alt="Convoqué au tribunal : Ousmane Sonko va s’exprimer" title="Convoqué au tribunal : Ousmane Sonko va s’exprimer" width="32" />
	 </div>
		 <div class="titre_liste">
			 <h3 class="access">
				 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
				 <a class="access" href="Convoque-au-tribunal-Ousmane-Sonko-va-s-exprimer_a54704.html">Convoqué au tribunal : Ousmane Sonko va s’exprimer</a>
				 <span class="access"> - 02/11/2022</span>
			 </h3>
		 </div>
		 <div class="clear"></div>
	 </div>
	<div class="line_cc">
	 <div class="photo article">
		 <img src="https://www.senxibar.com/photo/art/imagette/68462170-48159856.jpg" alt="Air Sénégal : grogne au Conseil d’administration" title="Air Sénégal : grogne au Conseil d’administration" width="32" />
	 </div>
		 <div class="titre_liste">
			 <h3 class="access">
				 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
				 <a class="access" href="Air-Senegal-grogne-au-Conseil-d-administration_a54702.html">Air Sénégal : grogne au Conseil d’administration</a>
				 <span class="access"> - 02/11/2022</span>
			 </h3>
		 </div>
		 <div class="clear"></div>
	 </div>
	<div class="line_cc">
	 <div class="photo article">
		 <img src="https://www.senxibar.com/photo/art/imagette/68462024-48159707.jpg" alt="Perturbations « Woyofal » : Le rush des clients dans les agences, les applications de recharge toujours inaccessibles !" title="Perturbations « Woyofal » : Le rush des clients dans les agences, les applications de recharge toujours inaccessibles !" width="32" />
	 </div>
		 <div class="titre_liste">
			 <h3 class="access">
				 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
				 <a class="access" href="Perturbations-Woyofal-Le-rush-des-clients-dans-les-agences-les-applications-de-recharge-toujours-inaccessibles-_a54701.html">Perturbations « Woyofal » : Le rush des clients dans les agences, les applications de recharge toujours inaccessibles !</a>
				 <span class="access"> - 02/11/2022</span>
			 </h3>
		 </div>
		 <div class="clear"></div>
	 </div>
	<div class="line_cc">
	 <div class="photo article">
		 <img src="https://www.senxibar.com/photo/art/imagette/68460257-48158775.jpg" alt="Décès de l'artiste Bass Diakhaté" title="Décès de l'artiste Bass Diakhaté" width="32" />
	 </div>
		 <div class="titre_liste">
			 <h3 class="access">
				 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
				 <a class="access" href="Deces-de-l-artiste-Bass-Diakhate_a54700.html">Décès de l'artiste Bass Diakhaté</a>
				 <span class="access"> - 02/11/2022</span>
			 </h3>
		 </div>
		 <div class="clear"></div>
	 </div>
</div>		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 4125836 -->
<div id="mod_4125836" class="mod_4125836 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Design 2011 | Senxibar.com l contact@senxibar.com
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
$('#social_login_addto').show(); recharge_async('social_login_addto', '/mymodule/4125846/', 'ajax=true&java=false&show=bookmarks&forsocial_login=1&id_article=68473113');
recharge_async('hidden_fields', '/mymodule/9437299/', 'ajax=true&show=fields&type=&id_objet=68473113');
facebook_load('fr');
window.fbAsyncInit = function() { facebook_connect('689440364491007'); };
make_print_object("68473113", "BTUJbQ4yVmADNA==", "form_comment", true);

/*--*//*]]>*/
</script>
<script type="text/javascript">make_print_object("68473113", "AjIBZVRoBTNRZg==", "form_comment", 1);</script>
</body>

</html>
