<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Attaques contre les magistrats : Macky tape sur la table</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Admin Admin" />
<meta name="keywords" content="politique,senegal,dakar,lutte,football,lamb,election,idrissa,karim,ablaye,abdoulaye,thies,2012,photo,video,lion,teranga,pds,rewmi,monument" />
<meta name="description" content="Le président de la République a sifflé la fin de la récréation. Ceux qui, depuis un certain temps, s'attaquent aux institutions, sont avertis. Macky Sall a instruit le Garde des Sceaux pour que forc..." />

<meta name="geo.position" content="14.75;-17.333334" />
<meta property="og:url" content="https://www.senxibar.com/Attaques-contre-les-magistrats-Macky-tape-sur-la-table_a50369.html" />
<meta property="og:image" content="https://www.senxibar.com/photo/art/grande/25028031-26528753.jpg?v=1535630918" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Attaques contre les magistrats : Macky tape sur la table" />
<meta property="og:description" content="Le président de la République a sifflé la fin de la récréation. Ceux qui, depuis un certain temps, s'attaquent aux institutions, sont avertis. Macky Sall a instruit le Garde des Sceaux pour que force reste à la loi. Que les leaders de l'opposition se le tiennent pour dit. Macky Sall n'est pas..." />
<meta property="og:site_name" content="SenXibar.com" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.senxibar.com/photo/art/grande/25028031-26528753.jpg?v=1535630918" />
<meta property="twitter:title" content="Attaques contre les magistrats : Macky tape sur la table" />
<meta property="twitter:description" content="Le président de la République a sifflé la fin de la récréation. Ceux qui, depuis un certain temps, s'attaquent aux institutions, sont avertis. Macky Sall a instruit le Garde des Sceaux pour que forc..." />
<meta property="fb:app_id" content="689440364491007" />
<link rel="stylesheet" href="/var/style/style_5.css?v=1504844031" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4125846.css?v=1475526133" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4125932.css?v=1314012266" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9437299.css?v=1434034735" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Roboto|verdana" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.senxibar.com/Attaques-contre-les-magistrats-Macky-tape-sur-la-table_a50369.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1309708590" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1309708590" type="image/x-icon" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '25028031'];
var deploye9437219 = true;

function sfHover_9437219(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_9437219(obj); 
				} else if (func == 'click') {
					sfHoverHide_9437219(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_9437219(obj); }
		}
	);
}
function sfHoverShow_9437219(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_9437219(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var oldTop_9437254, newTop_9437254, Timer_9437254, tmp_9437254 = 0, maxwidth_9437254;
var top_max, top_min;

function newsdefil_9437254(){
	 var img_newsdefil_9437254 = window.document.getElementById('img_newsdefil_9437254');
	 if (img_newsdefil_9437254 != null){
		 if (tmp_9437254 == 0){
			 top_max = 200;
			 top_min = 0;
			 window.document.getElementById('defilbox_9437254').style.top=top_max + 'px';
			 window.document.getElementById('defilbox_9437254').style.visibility='visible';
			 maxwidth_9437254 = img_newsdefil_9437254.offsetTop;
			 maxwidth_9437254 += top_max;
			 tmp_9437254 = 1;
		 }
		 else{
			 maxwidth_9437254 -= 2;
		 }
		 oldTop_9437254 = window.document.getElementById('defilbox_9437254').style.top;
		 pos = oldTop_9437254.indexOf('p');
		 if (pos > 0)	{ oldTop_9437254 = oldTop_9437254.substring(0,pos)*1;}
		 else		{ oldTop_9437254 = top_min;}
		 newTop_9437254 = newTop_9437254 * 1;
		 newTop_9437254 = oldTop_9437254 - 2;
		 if (maxwidth_9437254 < top_min)	{newTop_9437254 = top_max; tmp_9437254 = 0; window.document.getElementById('defilbox_9437254').style.visibility='hidden'}
		 window.document.getElementById('defilbox_9437254').style.top = newTop_9437254 + "px";
	 }
	 Timer_9437254 = setTimeout("newsdefil_9437254()", 40)
}

window.document.onload = newsdefil_9437254();


 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->


<style type="text/css">
.mod_4125846 img, .mod_4125846 embed, .mod_4125846 table {
	 max-width: 706px;
}

.mod_4125846 .mod_4125846_pub {
	 min-width: 708px;
}

.mod_4125846 .mod_4125846_pub .cel1 {
	 padding: 0;
}

.mod_4125846 .photo.left .mod_4125846_pub, .mod_4125846 .photo.right .mod_4125846_pub {
	 min-width: 354px; margin: 15px 10px;
}

.mod_4125846 .photo.left .mod_4125846_pub {
	 margin-left: 0;
}

.mod_4125846 .photo.right .mod_4125846_pub {
	 margin-right: 0;
}

.mod_4125846 .para_26528753 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep5">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_10579727" class="mod_10579727 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- titre 10579728 -->
<div id="ecart_before_10579728" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_10579728" class="mod_10579728 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.senxibar.com/"><img src="/photo/titre_10579728.png?v=1475518482" alt="SenXibar" title="SenXibar" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- pub 20390850 -->
<div id="ecart_before_20390850" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_20390850" class="mod_20390850 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_20390850_content">
		 <a  href="/ads/130859/" rel="nofollow"><img width="728" height="90" src="https://www.senxibar.com/photo/mod_12838473.png?v=1504844005" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div class="break"></div>
<div id="ecart_after_10579727" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 4125783 -->
<div id="ecart_before_4125783" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4125783" class="mod_4125783 wm-module fullbackground "><hr /></div>
<div id="ecart_after_4125783" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 9437219 -->
<div id="ecart_before_9437219" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9437219" class="mod_9437219 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="main_menu">
		 <ul id="menuliste_9437219">
			 <li data-link="home," class=" titre first" id="menuliste_9437219_1"><a href="https://www.senxibar.com/" >Accueil</a></li>
			 <li data-link="rubrique,288345" class=" titre" id="menuliste_9437219_2"><a href="/Sport_r15.html" >Sport</a></li>
			 <li data-link="rubrique,288349" class=" titre" id="menuliste_9437219_3"><a href="/Chronique_r16.html" >Chronique</a></li>
			 <li data-link="rubrique,288351" class=" titre" id="menuliste_9437219_4"><a href="/Faits-Divers_r17.html" >Faits Divers</a></li>
			 <li data-link="rubrique,288352" class=" titre" id="menuliste_9437219_5"><a href="/Opinion_r18.html" >Opinion</a></li>
			 <li data-link="rubrique,288292" class=" titre" id="menuliste_9437219_6"><a href="/Sen-Tv_r9.html" >Vidéos</a></li>
			 <li data-link="rubrique,355871" class=" titre" id="menuliste_9437219_7"><a href="/JOB_r41.html" >Emploi</a></li>
			 <li data-link="rubrique,418819" class=" titre last" id="menuliste_9437219_8"><a href="/Theatre_r42.html" >Theatre</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_9437219('menuliste_9437219')</script>
	 <div class="pied"></div>
</div>
<div id="ecart_after_9437219" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 8871893 -->
<div id="ecart_before_8871893" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61291214-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_4125846" class="mod_4125846 wm-module fullbackground  page2_article article-50369">
	 <div class="cel1">
		 <div class="entete_liste">
			 <div class="access">Politique</div>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Attaques contre les magistrats : Macky tape sur la table
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Jeudi 30 Août 2018</div>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Le président de la République a sifflé la fin de la récréation. Ceux qui, depuis un certain temps, s'attaquent aux institutions, sont avertis. Macky Sall a instruit le Garde des Sceaux pour que force reste à la loi.
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_26528753 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.senxibar.com/photo/art/grande/25028031-26528753.jpg?v=1535630918" alt="Attaques contre les magistrats : Macky tape sur la table" title="Attaques contre les magistrats : Macky tape sur la table" />
<img class="not-responsive" src="https://www.senxibar.com/photo/art/default/25028031-26528753.jpg?v=1535630918" alt="Attaques contre les magistrats : Macky tape sur la table" title="Attaques contre les magistrats : Macky tape sur la table"  />
			 </div>
<div class="hide_module_inside right" style="margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.senxibar.com%2FAttaques-contre-les-magistrats-Macky-tape-sur-la-table_a50369.html&amp;layout=box_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width: 63px; height: 62px; margin-right: 10px"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FZb0chQ&amp;counturl=https%3A%2F%2Fwww.senxibar.com%2FAttaques-contre-les-magistrats-Macky-tape-sur-la-table_a50369.html&amp;text=Attaques%20contre%20les%20magistrats%20%3A%20Macky%20tape%20sur%20la%20table&amp;count=vertical" style="float:left;width: 60px; height: 62px; margin-right: 10px;"></iframe>
<div class="sharing" style="//display: none; float: left; width: 58px; height: 62px;">
<div id='plusone_4125846_25028031'></div>
<script type="text/javascript">gapi.plusone.render('plusone_4125846_25028031', {'size': 'tall', 'href': 'https://www.senxibar.com/Attaques-contre-les-magistrats-Macky-tape-sur-la-table_a50369.html'});</script>
</div>
<div class="clear"></div>

<!-- article_connexe 4125932 -->
<div id="ecart_before_4125932" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_4125932" class="mod_4125932 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Autres articles</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <a href="/Affaire-Khalifa-Sall-La-condamnation-de-5-ans-de-prison-ferme-confirmee-en-appel_a50368.html">Affaire Khalifa Sall : La condamnation de 5 ans de prison ferme confirmée en appel</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Le-Comite-Directeur-du-PDS-annonce- Notre-parti-ne-boycottera-pas-l-election-il-en-empechera-la-tenue _a50364.html">Le Comité Directeur du PDS annonce : « Notre parti ne boycottera pas l’élection, il en empêchera la tenue »</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/Presidentielle-de-2019-Madicke-Niang-pret-a-remplacer-Karim-Wade_a50362.html">Présidentielle de 2019 : Madické Niang prêt à remplacer Karim Wade</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <a href="/La-presidente-des-femmes-de-Rewmi-France-dement-une-audience-au-palais-Paulele-Ndiaye-nage-dans-un-ocean-de_a50359.html">La présidente des femmes de Rewmi France dément une audience au palais : Paulèle Ndiaye nage dans un océan de contrevérités</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <a href="/Succession-de-Tanor-a-la-tete-du-Ps-Ce-n-est-pas-pour-demain_a50358.html">Succession de Tanor à la tête du Ps : Ce n'est pas pour demain</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 Que les leaders de l'opposition se le tiennent pour dit. Macky Sall n'est pas obnubilé par le Palais de la République. Il l'a fait savoir, hier, à Diamniadio lors du lancement de la campagne pour le parrainage à la Présidentielle de février 2019. "Il y en a ceux qui rêvent du Palais. Moi, j'y vais pour travailler. Je rentre chez moi le soir. Il ne me fascine pas. J'y vais pour transformer le pays", a nargué le chef de l'Etat, tous ceux qui rêvent de le déloger au soir du 24 février 2019. Cependant, s'il n'est pas fasciné par le Palais, il reste tout de même, en bon démocrate, un farouche défenseur des institutions du pays. C'est pourquoi, en aucun cas, il ne saurait tolérer les dérives contre elles.    À Karim Wade qui s'est payé le luxe permissif d'attaquer personnellement un magistrat (Badio Camara de la Cour suprême), Macky Sall qui ne l'a pourtant pas cité, avertit. Le ton ferme et catégorique, il veut signer la fin de la récréation. A ce titre, il a instruit le Garde des Sceaux d'agir chaque fois que des dérapages envers les institutions notamment, la justice, seront notées.    "Il faut que force reste à la loi. Ou bien on est en démocratie ou bien dans une jungle", s'est-il exaspéré laissant la tâche à Ismaëla Madior Fall. "Je voudrais dire aux uns et aux autres de faire preuve de plus de respect envers la République, le pays et ses institutions. De faire plus de preuve de respect envers la justice de notre pays. Nous ne pouvons plus accepter que nos magistrats soient insultés à longueur de journée par des gens qui pensent que la République a été faite pour qu'ils marchent dessus. Il faut qu'ils comprennent que nous sommes en République et en démocratie", a-t-il insisté.    "La République est entre de bonnes mains, on ne doit plus continuer à insulter nos magistrats"    Très prolixe et inspiré comme jamais, Macky Sall aborde un autre point. En effet, depuis quelque temps et le vote de la loi sur le parrainage, les membres de l'opposition se sont engagés dans une lutte de diabolisation et de dénigrement de son régime auprès des représentations diplomatiques étrangères accréditées à Dakar. Peine perdue à l'en croire. Car aussi longtemps que va durer cette campagne, aussi longtemps que la cause est vouée à l'échec. "Ce n'est pas en allant parcourir les ambassades européennes et américaines que les choses changeront dans ce pays. Le destin du Sénégal sera assumé par les Sénégalais. Nous sommes indépendants depuis 1960. Ce sont les Sénégalais qui feront, déferont dans ce pays. Ce n'est pas une ambassade étrangère ou un pays étranger. Ce n'est pas en piétinant l'honneur du Sénégal que vous arriverez à vos fins", a-t-il fait savoir. "En fait, chacun agira comme il est. Mais soyez sûrs, mes chers compatriotes, la République est entre de bonnes mains", a ensuite rassuré le chef de l'Etat. Revenant à l'objet du jour, il a déclaré que les quatre prochains mois avant le dépôt des candidatures, doivent être un moment crucial pour la coalition Benno Bokk yaakaar de démontrer sa force de frappe dans les villes et campagnes. A ce titre, il a institué le pôle parrainage de lui produire un rapport hebdomadaire de toutes les communes du Sénégal. Village par village, quartier par quartier, BBy doit faire le maximum de parrains possibles.    Villes et campagnes    "Nous avons quatre mois pour réunir les parrains. Nous avons aussi quatre mois pour confirmer notre candidat. Je sais que nous allons relever ce défi. Nous devons, cependant, nous y prendre avec méthode et organisation. Car c'est une expérience nouvelle que partis politiques et candidats indépendants soient soumis à la même obligation de parrainage", a-t-il instruit à la coordonnatrice Mimi Touré.    "Dans les quartiers, communes, départements et régions, maintenons la mobilisation pour couvrir de succès, notre campagne de parrainage. Allons partout à la rencontre de nos concitoyens, les chefs religieux, les chefs coutumiers, les travailleurs des villes et des campagnes. Allons à la rencontre des Sénégalais des profondeurs, des jeunes et femmes pour réaffirmer notre grande ambition pour le Sénégal et partager avec eux, les raisons impératives de notre candidature", a suggéré Macky Sall. Après avoir listé ces projets et réalisations, le président a signalé que ce travail ne peut être "enseveli et camouflé par le mensonge, la manipulation sur les réseaux sociaux".      Libération   
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">Admin Admin</div>
		 </div>
		 <br class="texte clear" />
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3359090418070861"
     data-ad-slot="9432645946"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_9437299" class="param_commentaire mod_9437299 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Attaques-contre-les-magistrats-Macky-tape-sur-la-table_a50369.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="25028031" />
						 <input type="hidden" name="id_article_reel" value="25028031" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Ajouter" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.senxibar.com/mymodule/4125846/', '', 'start=-2&amp;numero=50369&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.senxibar.com/mymodule/4125846/', '', 'start=2&amp;numero=50369&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.senxibar.com/photo/art/iphone/25027846-26528684.jpg?v=1535630492) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/Affaire-Khalifa-Sall-La-condamnation-de-5-ans-de-prison-ferme-confirmee-en-appel_a50368.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.senxibar.com/photo/art/large_x2/25027846-26528684.jpg?v=1535630492) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/Affaire-Khalifa-Sall-La-condamnation-de-5-ans-de-prison-ferme-confirmee-en-appel_a50368.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 30 Août 2018 - 13:42</span>			 <a class="access" href="/Affaire-Khalifa-Sall-La-condamnation-de-5-ans-de-prison-ferme-confirmee-en-appel_a50368.html">			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
Affaire Khalifa Sall : La condamnation de 5 ans de prison ferme confirmée en appel</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.senxibar.com/photo/art/iphone/24959044-26497679.jpg?v=1535451910) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/Le-Comite-Directeur-du-PDS-annonce- Notre-parti-ne-boycottera-pas-l-election-il-en-empechera-la-tenue _a50364.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.senxibar.com/photo/art/large_x2/24959044-26497679.jpg?v=1535451910) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.senxibar.com/Le-Comite-Directeur-du-PDS-annonce- Notre-parti-ne-boycottera-pas-l-election-il-en-empechera-la-tenue _a50364.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 28 Août 2018 - 12:08</span>			 <a class="access" href="/Le-Comite-Directeur-du-PDS-annonce- Notre-parti-ne-boycottera-pas-l-election-il-en-empechera-la-tenue _a50364.html">			 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow52.gif?v=1164294005" alt=""  /> 
Le Comité Directeur du PDS annonce : « Notre parti ne boycottera pas l’élection, il en empêchera la tenue »</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Senxibar_r6.html">Senxibar</a>
			 <span class="access"> | </span>
			 <a class="access" href="/SenArchive_r7.html">SenArchive</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sen-Tv_r9.html">Sen Tv</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Flash-actualite-Derniere-minute_r10.html">Flash actualité - Dernière minute</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Politique_r11.html">Politique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Societe_r12.html">Société</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Economie_r13.html">Economie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Culture_r14.html">Culture</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sport_r15.html">Sport</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Chronique_r16.html">Chronique</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Faits-Divers_r17.html">Faits Divers</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Opinion_r18.html">Opinion</a>
			 <span class="access"> | </span>
			 <a class="access" href="/International_r19.html">International</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Sciences-et-Sante_r20.html">Sciences et Santé</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Medias_r22.html">Médias</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ils-l-avaient-dit_r24.html">Ils l'avaient dit</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Emploi_r25.html">Emploi</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Ramadan_r26.html">Ramadan</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Perdu-de-vue_r28.html">Perdu de vue</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Echos-du-tribunal_r29.html">Echos du tribunal</a>
			 <span class="access"> | </span>
			 <a class="access" href="/A-la-une_r43.html">A la une</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Achaud_r30.html">Achaud</a>
			 <span class="access"> | </span>
			 <a class="access" href="/resultats2012_r40.html">resultats2012</a>
			 <span class="access"> | </span>
			 <a class="access" href="/JOB_r41.html">JOB</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Theatre_r42.html">Theatre</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_4125846" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- news 9437254 -->
<div id="mod_9437254" class="mod_9437254 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="list-news nb-col-4">
	 <div class="support" onmouseover="javascript:clearTimeout(Timer_9437254);" onmouseout="javascript:newsdefil_9437254();">
		 <div id="defilbox_9437254" class="defilbox">
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Attaques-contre-les-magistrats-Macky-tape-sur-la-table_a50369.html">Attaques contre les magistrats : Macky tape sur la table</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Affaire-Khalifa-Sall-La-condamnation-de-5-ans-de-prison-ferme-confirmee-en-appel_a50368.html">Affaire Khalifa Sall : La condamnation de 5 ans de prison ferme confirmée en appel</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Mort-de-Trudy-Stevenson-Ce-que-revele-l-autopsie_a50367.html">Mort de Trudy Stevenson : Ce que révèle l’autopsie</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Les-elections-locales-reportees-de-six-mois_a50366.html">Les élections locales reportées de six mois</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Affaire-huile-J-adore-Le-juge-refuse-de-restituer-a-Aziz-Ndiaye-le-produit_a50365.html">Affaire huile J’adore : Le juge refuse de restituer à Aziz Ndiaye le produit</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Le-Comite-Directeur-du-PDS-annonce- Notre-parti-ne-boycottera-pas-l-election-il-en-empechera-la-tenue _a50364.html">Le Comité Directeur du PDS annonce : « Notre parti ne boycottera pas l’élection, il en empêchera la tenue »</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Election-presidentielle-du-24-fevrier-2019-La-liste-des-Coordinateurs-ayant-retires-les-supports-de-parrainage-DOCUMENT_a50363.html">Élection présidentielle du 24 février 2019 : La liste des Coordinateurs ayant retirés les supports de parrainage (DOCUMENT)</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Presidentielle-de-2019-Madicke-Niang-pret-a-remplacer-Karim-Wade_a50362.html">Présidentielle de 2019 : Madické Niang prêt à remplacer Karim Wade</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Officiel-La-caution-pour-la-Presidentielle-2019-c-est-30-millions-de-Fcfa_a50361.html">Officiel : La caution pour la Présidentielle 2019, c’est 30 millions de Fcfa</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/REUNION-SUR-LE-PARRAINAGE-Idy-Khalifa-Sall-Malick-Gakou-Bamba-Dieye-le-front-de-l-opposition-se-demarquent-du-PDS_a50360.html">RÉUNION SUR LE PARRAINAGE : Idy, Khalifa Sall, Malick Gakou, Bamba Dièye, le front de l'opposition... se démarquent du PDS</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/La-presidente-des-femmes-de-Rewmi-France-dement-une-audience-au-palais-Paulele-Ndiaye-nage-dans-un-ocean-de_a50359.html">La présidente des femmes de Rewmi France dément une audience au palais : Paulèle Ndiaye nage dans un océan de contrevérités</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Succession-de-Tanor-a-la-tete-du-Ps-Ce-n-est-pas-pour-demain_a50358.html">Succession de Tanor à la tête du Ps : Ce n'est pas pour demain</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Gendarmerie-Changement-a-la-tete-de-Section-de-Recherches_a50357.html">Gendarmerie : Changement à la tête de Section de Recherches</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Debauchage-ce-que-mijotent-Mamoudou-Ibra-Kane-et-Alassane-Samba-Diop_a50356.html">Débauchage : ce que mijotent Mamoudou Ibra Kane et Alassane Samba Diop</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/ABC-Ce-que-j-ai-dit-a-mes-collaborateurs-sur-le-contexte-politique _a50355.html">ABC : "Ce que j’ai dit à mes collaborateurs sur le contexte politique </a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Serie-NAFI-Episode-50_a50354.html">Série NAFI - Episode 50</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Presidentielle-2019-khalifa-Sall-egalement-edifie-le-30-aout_a50353.html">Présidentielle 2019: khalifa Sall également édifié le 30 août</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Mali-Soumaila-Cisse-sera-investi-President-le-4-septembre_a50352.html">Mali : "Soumaïla Cissé sera investi Président le 4 septembre"</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/L-ambassadrice-du-Zimbabwe-au-Senegal-retrouvee-morte-a-son-domicile_a50351.html">L’ambassadrice du Zimbabwe au Sénégal retrouvée morte à son domicile</a>
				 </h3>
			 </div>
			 <div class="celdefil" onmouseover="javascript:clearTimeout(Timer_9437254);">
				 <h3 class="titre">
					 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow57.png?v=1216286840" alt=""  /> 
					 <a href="/Inscription-de-Karim-La-Cour-supreme-se-prononce-jeudi-prochain_a50350.html">Inscription de Karim : La Cour suprême se prononce jeudi prochain</a>
				 </h3>
			 </div>
			 <img src="/_images/1.gif" id="img_newsdefil_9437254" class="image" alt="" />
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_9437254" class="ecart_col2"><hr /></div>

<!-- xml 4125817 -->
<div id="mod_4125817" class="mod_4125817 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod"></div></div>
</div>
<div id="ecart_after_4125817" class="ecart_col2"><hr /></div>

<!-- video 9437260 -->
<div id="mod_9437260" class="mod_9437260 wm-module fullbackground  module-video">
	 <div id="inner_9437260" class="inner_tabs">
		 <div class="cel1 first">
			 <div class="photo shadow "><a href="/EXCLUSIF-SENEPLUS-Sans-detour-avec-Jean-Paul-DIAS_a50330.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/23820862-25928536.jpg?v=1531915820" alt="EXCLUSIF SENEPLUS: Sans détour avec Jean Paul DIAS" title="EXCLUSIF SENEPLUS: Sans détour avec Jean Paul DIAS"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/23820862-25928536.jpg?v=1531915821" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/EXCLUSIF-SENEPLUS-Sans-detour-avec-Jean-Paul-DIAS_a50330.html">EXCLUSIF SENEPLUS: Sans détour avec Jean Paul DIAS</a></div>
				 <div class="infos">18/07/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Seydi-Gassama-sur-l-affaire-Khalifa-Sall-Si-la-decision-de-la-Cedeao-n-est-pas-executee-le-Senegal-sera-la-risee-du_a50301.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/23708765-25879585.jpg?v=1531511913" alt="Seydi Gassama sur l’affaire Khalifa Sall : &quot;Si la décision de la Cedeao n’est pas executée, le Sénégal sera la risée du monde!&quot;" title="Seydi Gassama sur l’affaire Khalifa Sall : &quot;Si la décision de la Cedeao n’est pas executée, le Sénégal sera la risée du monde!&quot;"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/23708765-25879585.jpg?v=1531511914" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Seydi-Gassama-sur-l-affaire-Khalifa-Sall-Si-la-decision-de-la-Cedeao-n-est-pas-executee-le-Senegal-sera-la-risee-du_a50301.html">Seydi Gassama sur l’affaire Khalifa Sall : "Si la décision de la Cedeao n’est pas executée, le Sénégal sera la risée du monde!"</a></div>
				 <div class="infos">13/07/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Me-Alioune-Badara-Cisse-mediateur-de-la-Republique-Ceux-qui-pensent-que-le-mediateur-doit-se-taire-n-ont-rien-compris_a50266.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/23616895-25822839.jpg?v=1531220855" alt="Me Alioune Badara Cissé, médiateur de la République : &quot;Ceux qui pensent que le médiateur doit se taire n'ont rien compris de l'institution (...) S'ils veulent mon poste, qu'ils viennent le chercher&quot;" title="Me Alioune Badara Cissé, médiateur de la République : &quot;Ceux qui pensent que le médiateur doit se taire n'ont rien compris de l'institution (...) S'ils veulent mon poste, qu'ils viennent le chercher&quot;"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/23616895-25822839.jpg?v=1531220856" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Me-Alioune-Badara-Cisse-mediateur-de-la-Republique-Ceux-qui-pensent-que-le-mediateur-doit-se-taire-n-ont-rien-compris_a50266.html">Me Alioune Badara Cissé, médiateur de la République : "Ceux qui pensent que le médiateur doit se taire n'ont rien compris de l'institution (...) S'ils veulent mon poste, qu'ils viennent le chercher"</a></div>
				 <div class="infos">10/07/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Me-Doudou-Ndoye-Les-decisions-de-la-Cour-de-justice-de-la-Cedeao-s-appliquent-au-Senegal_a50249.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/23548388-25779478.jpg?v=1530963631" alt="Me Doudou Ndoye : « Les décisions de la Cour de justice de la Cedeao s’appliquent au Sénégal »" title="Me Doudou Ndoye : « Les décisions de la Cour de justice de la Cedeao s’appliquent au Sénégal »"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/23548388-25779478.jpg?v=1530963632" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Me-Doudou-Ndoye-Les-decisions-de-la-Cour-de-justice-de-la-Cedeao-s-appliquent-au-Senegal_a50249.html">Me Doudou Ndoye : « Les décisions de la Cour de justice de la Cedeao s’appliquent au Sénégal »</a></div>
				 <div class="infos">07/07/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Affaire-Khalifa-Sall-Pape-Ale-Niang-decrypte-le-verdict-de-la-CEDEAO-audio_a50226.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/23484848-25745106.jpg?v=1530720922" alt="Affaire Khalifa Sall : Pape Alé Niang décrypte le verdict de la CEDEAO(audio)" title="Affaire Khalifa Sall : Pape Alé Niang décrypte le verdict de la CEDEAO(audio)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/23484848-25745106.jpg?v=1530720923" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Affaire-Khalifa-Sall-Pape-Ale-Niang-decrypte-le-verdict-de-la-CEDEAO-audio_a50226.html">Affaire Khalifa Sall : Pape Alé Niang décrypte le verdict de la CEDEAO(audio)</a></div>
				 <div class="infos">04/07/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Ousmane-Sonko-Le-Conseil-Constitutionnel-ne-sert-absolument-a-rien-dans-ce-pays-video_a50130.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/23220741-25591999.jpg?v=1529765248" alt="Ousmane Sonko : &quot;Le Conseil Constitutionnel ne sert absolument à rien dans ce pays &quot;(vidéo)" title="Ousmane Sonko : &quot;Le Conseil Constitutionnel ne sert absolument à rien dans ce pays &quot;(vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/23220741-25591999.jpg?v=1529765248" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Ousmane-Sonko-Le-Conseil-Constitutionnel-ne-sert-absolument-a-rien-dans-ce-pays-video_a50130.html">Ousmane Sonko : "Le Conseil Constitutionnel ne sert absolument à rien dans ce pays "(vidéo)</a></div>
				 <div class="infos">23/06/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/ULTIMATUM-Le-collectif-des-Jambaars-reclame-justice-et-indemnisation-apres-27-ans-de-negociation_a50113.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/23168848-25563124.jpg?v=1529577769" alt="ULTIMATUM: Le collectif des Jambaars  réclame  justice et indemnisation, après 27 ans de négociation" title="ULTIMATUM: Le collectif des Jambaars  réclame  justice et indemnisation, après 27 ans de négociation"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/23168848-25563124.jpg?v=1529577770" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/ULTIMATUM-Le-collectif-des-Jambaars-reclame-justice-et-indemnisation-apres-27-ans-de-negociation_a50113.html">ULTIMATUM: Le collectif des Jambaars  réclame  justice et indemnisation, après 27 ans de négociation</a></div>
				 <div class="infos">21/06/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Ngouda-Fall-Kane-sur-l-OFNAC-C-est-l-organe-le-moins-independant-d-Afrique-video_a49811.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/22282333-25057540.jpg?v=1526561768" alt="Ngouda Fall Kane sur l’OFNAC : « C’est l’organe le moins indépendant d’Afrique »(vidéo)" title="Ngouda Fall Kane sur l’OFNAC : « C’est l’organe le moins indépendant d’Afrique »(vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/22282333-25057540.jpg?v=1526561769" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Ngouda-Fall-Kane-sur-l-OFNAC-C-est-l-organe-le-moins-independant-d-Afrique-video_a49811.html">Ngouda Fall Kane sur l’OFNAC : « C’est l’organe le moins indépendant d’Afrique »(vidéo)</a></div>
				 <div class="infos">17/05/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/LECTURE-Des-cas-pathologiques-du-Macky-SALL-Video-de-seneplus_a49725.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/22096820-24933354.jpg?v=1525862734" alt="LECTURE: Des cas pathologiques du Macky SALL(Vidéo de seneplus)" title="LECTURE: Des cas pathologiques du Macky SALL(Vidéo de seneplus)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/22096820-24933354.jpg?v=1525862735" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/LECTURE-Des-cas-pathologiques-du-Macky-SALL-Video-de-seneplus_a49725.html">LECTURE: Des cas pathologiques du Macky SALL(Vidéo de seneplus)</a></div>
				 <div class="infos">09/05/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Chronique-hebdomadaire-Les-scandales-du-Train-Express-Regional-Pape-Ale-Niang-balance-audio_a49683.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/21929700-24799549.jpg?v=1525272964" alt="Chronique hebdomadaire: Les scandales du Train Express Régional, Pape Alé Niang balance(audio)" title="Chronique hebdomadaire: Les scandales du Train Express Régional, Pape Alé Niang balance(audio)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/21929700-24799549.jpg?v=1525272965" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Chronique-hebdomadaire-Les-scandales-du-Train-Express-Regional-Pape-Ale-Niang-balance-audio_a49683.html">Chronique hebdomadaire: Les scandales du Train Express Régional, Pape Alé Niang balance(audio)</a></div>
				 <div class="infos">02/05/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Macky-Sall-aux-enseignants-Quand-ce-n-est-pas-possible-ce-n-est-pas-possible-et-la-greve-ne-fera-pas-plier-l-Etat-que_a49681.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/21927578-24798332.jpg?v=1525268293" alt="Macky Sall aux enseignants: &quot;Quand ce n'est pas possible, ce n'est pas possible et la grève ne fera pas plier l'Etat que je dirige&quot;" title="Macky Sall aux enseignants: &quot;Quand ce n'est pas possible, ce n'est pas possible et la grève ne fera pas plier l'Etat que je dirige&quot;"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/21927578-24798332.jpg?v=1525268294" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Macky-Sall-aux-enseignants-Quand-ce-n-est-pas-possible-ce-n-est-pas-possible-et-la-greve-ne-fera-pas-plier-l-Etat-que_a49681.html">Macky Sall aux enseignants: "Quand ce n'est pas possible, ce n'est pas possible et la grève ne fera pas plier l'Etat que je dirige"</a></div>
				 <div class="infos">02/05/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/DEMISSION-DE-CISSE-LO-Tirs-groupes-contre-celui-qui-est-considere-comme-etant-le-principal-handicap-de-l-Apr-a-Touba_a49644.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/21831258-24735522.jpg?v=1524852061" alt="DÉMISSION DE CISSÉ LÔ - Tirs groupés contre celui qui est considéré comme étant le principal handicap de l'Apr à Touba" title="DÉMISSION DE CISSÉ LÔ - Tirs groupés contre celui qui est considéré comme étant le principal handicap de l'Apr à Touba"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/21831258-24735522.jpg?v=1524852062" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/DEMISSION-DE-CISSE-LO-Tirs-groupes-contre-celui-qui-est-considere-comme-etant-le-principal-handicap-de-l-Apr-a-Touba_a49644.html">DÉMISSION DE CISSÉ LÔ - Tirs groupés contre celui qui est considéré comme étant le principal handicap de l'Apr à Touba</a></div>
				 <div class="infos">27/04/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/AUDIO-Chronique-hebdomadaire-de-Pape-Ale-NIANG-du-mercredi-25-avril-2018_a49621.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/21779939-24700537.jpg?v=1524658253" alt="AUDIO: Chronique hebdomadaire de Pape Alé NIANG du mercredi 25 avril 2018" title="AUDIO: Chronique hebdomadaire de Pape Alé NIANG du mercredi 25 avril 2018"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/21779939-24700537.jpg?v=1524658254" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/AUDIO-Chronique-hebdomadaire-de-Pape-Ale-NIANG-du-mercredi-25-avril-2018_a49621.html">AUDIO: Chronique hebdomadaire de Pape Alé NIANG du mercredi 25 avril 2018</a></div>
				 <div class="infos">25/04/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/Reaction-de-Ousmane-SONKO-apres-le-vote-de-la-Loi-sur-le-parrainage-Nous-avons-marque-cette-journee_a49577.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/21674181-24632612.jpg?v=1524224279" alt="Réaction de Ousmane SONKO après le vote de la Loi sur le parrainage: &quot;Nous avons marqué cette journée&quot;" title="Réaction de Ousmane SONKO après le vote de la Loi sur le parrainage: &quot;Nous avons marqué cette journée&quot;"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/21674181-24632612.jpg?v=1524224280" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/Reaction-de-Ousmane-SONKO-apres-le-vote-de-la-Loi-sur-le-parrainage-Nous-avons-marque-cette-journee_a49577.html">Réaction de Ousmane SONKO après le vote de la Loi sur le parrainage: "Nous avons marqué cette journée"</a></div>
				 <div class="infos">20/04/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 ">
			 <div class="photo shadow "><a href="/AUDIO-CHRONIQUE-PAPE-ALE-DE-CE-MERCREDI_a49555.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.senxibar.com/photo/art/imagette_16_9/21631521-24604658.jpg?v=1524073080" alt="AUDIO: CHRONIQUE PAPE ALÉ DE CE MERCREDI" title="AUDIO: CHRONIQUE PAPE ALÉ DE CE MERCREDI"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/21631521-24604658.jpg?v=1524073081" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" style="width: 131px">
				 <div class="titre"><a href="/AUDIO-CHRONIQUE-PAPE-ALE-DE-CE-MERCREDI_a49555.html">AUDIO: CHRONIQUE PAPE ALÉ DE CE MERCREDI</a></div>
				 <div class="infos">18/04/2018</div>
				 <div class="infos"></div>
			 </div>
				 <div class="clear"></div>
		 </div>
		 <div class="cel1 forpager">
			 <div class="pager">
				 <a class="left selected" href="javascript:void(0)" rel="nofollow" onclick="this.blur()"></a>
				 <span style="padding: 0 5px">1 sur 33</span>
				 <a class="right " href="javascript:void(0)" rel="nofollow" onclick="recharge('mod_9437260', '/mymodule/9437260/?ajax=true&amp;java=false&amp;startp=15&amp;w=283&amp;tcol=c&amp;onglet=12&amp;id_article=25028031')"></a>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_9437260" class="ecart_col2"><hr /></div>

<!-- annuaire 4125826 -->
<div id="ecart_before_4125826" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4125826" class="mod_4125826 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="annuaire">
		 <div class="cel1 alone">
			 <div class="inner">
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_4125826" class="ecart_col2"><hr /></div>

<!-- annuaire 5601865 -->
<div id="ecart_before_5601865" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_5601865" class="mod_5601865 wm-module fullbackground  module-annuaire">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="annuaire">
		 <div class="cel1 alone">
			 <div class="inner">
				 <div class="clear"></div>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_5601865" class="ecart_col2"><hr /></div>

<!-- html 4125827 -->
<div id="ecart_before_4125827" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <table border="1" width="300" cellspacing="0" cellpadding="0" bordercolor="#FFFFFF">
	<tr>
		<td align="center">
		<a class="rchosen" title="page 1" target="_blank" href="http://www.seneweb.com/">
		<font size="1" face="Verdana" color="#000000">Seneweb</font></a></td>
		<td align="center">
		<a class="rnav" title="L'observateur" target="_blank" href="http://www.lobservateur.sn/">
		<font size="1" face="Verdana" color="#000000">L'Observateur</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<font face="Verdana">
		<a class="rnav" title="Quotidien Le Soleil" target="_blank" href="http://www.lesoleil.sn/">
		<font size="1" color="#000000">Le Soleil</font></a><font size="1">
		</font></font> </td>
		<td align="center">
		<a class="rnav" title="WalFadjri" target="_blank" href="http://www.walf.sn/">
		<font size="1" face="Verdana" color="#000000">WalFadjri</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Pressafrik" target="_blank" href="http://www.pressafrik.com/">
		<font size="1" face="Verdana" color="#000000">Pressafrik</font></a></td>
		<td align="center">
		<a class="rnav" title="Ferloo" target="_blank" href="http://www.ferloo.com/">
		<font size="1" face="Verdana" color="#000000">Ferloo</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Agence de Presse Senegalaise" target="_blank" href="http://www.aps.sn/">
		<font size="1" face="Verdana" color="#000000">Dépêches APS</font></a></td>
		<td align="center">
		<a class="rnav" title="Plus221" target="_blank" href="http://www.plus221.net/">
		<font size="1" face="Verdana" color="#000000">plus221</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Xibar.net" target="_blank" href="http://www.xibar.net/">
		<font size="1" face="Verdana" color="#000000">Xibar.net</font></a></td>
		<td align="center">
		<a class="rnav" title="Reussir mag" target="_blank" href="http://www.reussirbusiness.com/">
		<font color="#000000" face="Verdana" size="1">Reussir</font><font color="#000000"></font><font color="#000000" face="Verdana" size="1"> Mag</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a class="rnav" title="Pop" target="_blank" href="http://www.popxibaar.com/">
		<font size="1" face="Verdana" color="#000000">Le Populaire</font></a></td>
		<td align="center">
		<a class="rnav" title="Rue publique" target="_blank" href="http://ruepublique.net/">
		<font size="1" face="Verdana" color="#000000">Ruepublique</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a target="_blank" href="http://www.penthionet.com">
		<font face="Verdana" size="1" color="#000000">Penthio</font></a><a class="rnav" title="SeneSport" target="_blank" href="http://www.penthionet.com"><font size="1" face="Verdana" color="#000000">net</font></a></td>
		<td align="center">
		<a class="rnav" title="ExpressNews" target="_blank" href="http://www.expressnews.sn/">
		<font size="1" face="Verdana" color="#000000">Expressnews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Leral.net" target="_blank" class="rnav" href="http://www.leral.net/">
		<font size="1" face="Verdana" color="#000000">Leral Net</font></a></td>
		<td align="center">
		<font face="Verdana">
		<a title="Sunuker.com" target="_blank" class="rnav" href="http://www.sunuker.com/">
		<font size="1" color="#000000">Sunuker</font></a><font size="1"> </font>
		</font> </td>
	</tr>
	<tr>
		<td align="center">
		<a title="Sen24heures.com" target="_blank" class="rnav" href="http://www.sen24heures.com/">
		<font size="1" face="Verdana" color="#000000">Sen24heures</font></a></td>
		<td align="center">
		<font face="Verdana">
		<a title="Le Peuple" target="_blank" class="rnav" href="http://lepeuple-sn.com">
		<font size="1" color="#000000">Le Peuple</font></a><font size="1">
		</font></font> </td>
	</tr>
	<tr>
		<td align="center">
		<font face="Verdana">
		<a title="Ouestaf.com" target="_blank" class="rnav" href="http://www.ouestaf.com/">
		<font size="1" color="#000000">Ouestaf</font></a><font size="1"> </font>
		</font> </td>
		<td align="center">
		<a title="Agence de Presse Africaine" target="_blank" class="rnav" href="http://www.apanews.net/">
		<font size="1" face="Verdana" color="#000000">Apanews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Actualite Sportive en ligne" target="_blank" class="rnav" href="http://www.yekini.com/">
		<font size="1" face="Verdana" color="#000000">Yekini.com</font></a></td>
		<td align="center">
		<a title="SunuNews.com" target="_blank" class="rnav" href="http://www.sununews.com/">
		<font size="1" face="Verdana" color="#000000">Sununews</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="La Gazette" target="_blank" class="snav" href="http://www.lagazette.sn/">
		<font size="1" face="Verdana" color="#000000">La Gazette</font></a></td>
		<td align="center">
		<a title="Bitimrew News Online" target="_blank" class="rnav" href="http://www.bitimrew.net/">
		<font size="1" face="Verdana" color="#000000">Bitimrew</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Nettali.net" target="_blank" class="rnav" href="http://www.nettali.net/">
		<font size="1" face="Verdana" color="#000000">Nettali.net</font></a></td>
		<td align="center">
		<a title="FaceDakar" target="_blank" class="rnav" href="http://www.facedakar.com/">
		<font size="1" face="Verdana" color="#000000">FaceDakar</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="DakarFoot" target="_blank" class="rnav" href="http://www.dakarfoot.com/">
		<font size="1" face="Verdana" color="#000000">Dakarfoot</font></a></td>
		<td align="center">
		<a title="Dakar Matin" target="_blank" class="rnav" href="http://www.dakarmatin.com/">
		<font size="1" face="Verdana" color="#000000">Dakar Matin</font></a></td>
	</tr>
	<tr>
		<td align="center">
		<a title="Amwsentv" target="_blank" class="rnav" href="http://www.amwsentv.com/">
		<font size="1" face="Verdana" color="#000000">Amwsentv</font></a></td>
		<td align="center">
		<a class="rnav" title="L'Office" target="_blank" href="http://www.loffice.sn/">
		<font size="1" face="Verdana" color="#000000">L'Office</font></a></td>
	</tr>
</table>
<div id="ecart_after_4125827" class="ecart_col2"><hr /></div>

<!-- espace 4125828 -->
<div id="ecart_before_4125828" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4125828" class="mod_4125828 wm-module fullbackground "><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 4125836 -->
<div id="mod_4125836" class="mod_4125836 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Design 2011 | Senxibar.com l contact@senxibar.com
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
recharge_async('hidden_fields', '/mymodule/9437299/', 'ajax=true&show=fields&type=&id_objet=25028031');
make_print_object("25028031", "CDhUMFNvV2EMOw==", "form_comment", true);

/*--*//*]]>*/
</script>
</body>

</html>
