<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Abdou Ndéné Sall, ministre délégué au réseau ferroviaire: «Le TER sera livré le lundi 4 janvier 2019»(LAS)</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="AAD Senxibar" />
<meta name="keywords" content="politique,senegal,dakar,lutte,football,lamb,election,idrissa,karim,ablaye,abdoulaye,thies,2012,photo,video,lion,teranga,pds,rewmi,monument" />
<meta name="description" content="«Ceux qui parlaient d’éléphants blancs doivent faire profil blanc ». C’est du moins l’avis de Abdou Ndéné Sall Ministre Délégué Chargé du Développement du réseau ferroviaire. il a déclaré que 60..." />

<meta name="geo.position" content="14.75;-17.333334" />
<meta property="og:url" content="https://www.senxibar.com/Abdou-Ndene-Sall-ministre-delegue-au-reseau-ferroviaire-Le-TER-sera-livre-le-lundi-4-janvier-2019-LAS_a48931.html" />
<meta property="og:image" content="https://www.senxibar.com/photo/art/grande/19961608-23636328.jpg?v=1517835611" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Abdou Ndéné Sall, ministre délégué au réseau ferroviaire: «Le TER sera livré le lundi 4 janvier 2019»(LAS)" />
<meta property="og:description" content="«Ceux qui parlaient d’éléphants blancs doivent faire profil blanc ». C’est du moins l’avis de Abdou Ndéné Sall Ministre Délégué Chargé du Développement du réseau ferroviaire. il a déclaré que 600 mètres de rail ont déjà été posés et le Train Express régional (TEr) sera livré précisément le lund..." />
<meta property="og:site_name" content="SenXibar.com" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.senxibar.com/photo/art/grande/19961608-23636328.jpg?v=1517835611" />
<meta property="twitter:title" content="Abdou Ndéné Sall, ministre délégué au réseau ferroviaire: «Le TE..." />
<meta property="twitter:description" content="«Ceux qui parlaient d’éléphants blancs doivent faire profil blanc ». C’est du moins l’avis de Abdou Ndéné Sall Ministre Délégué Chargé du Développement du réseau ferroviaire. il a déclaré que 60..." />
<meta property="fb:app_id" content="689440364491007" />
<link rel="stylesheet" href="/var/style/style_7.css?v=1475525302" type="text/css" />
<link rel="stylesheet" href="/var/style/style.4439070.css?v=1389018128" type="text/css" />
<link rel="stylesheet" href="/var/style/style.9437299.css?v=1434034735" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Roboto|verdana" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.senxibar.com/Abdou-Ndene-Sall-ministre-delegue-au-reseau-ferroviaire-Le-TER-sera-livre-le-lundi-4-janvier-2019-LAS_a48931.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1309708590" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1309708590" type="image/x-icon" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '19961608'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->


<style type="text/css">
.mod_4439070 img, .mod_4439070 embed, .mod_4439070 table {
	 max-width: 716px;
}

.mod_4439070 .mod_4439070_pub {
	 min-width: 718px;
}

.mod_4439070 .mod_4439070_pub .cel1 {
	 padding: 0;
}

.mod_4439070 .photo.left .mod_4439070_pub, .mod_4439070 .photo.right .mod_4439070_pub {
	 min-width: 359px; margin: 15px 10px;
}

.mod_4439070 .photo.left .mod_4439070_pub {
	 margin-left: 0;
}

.mod_4439070 .photo.right .mod_4439070_pub {
	 margin-right: 0;
}

.mod_4439070 .para_23636328 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep7">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- titre 4439149 -->
<div id="mod_4439149" class="mod_4439149 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.senxibar.com/"><img src="/photo/titre_4439149.png?v=1321706460" alt="Achaud.com" title="Achaud.com" class="image"/></a></div>
</div></div>
<div id="ecart_after_4439149" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 4438973 -->
<div id="ecart_before_4438973" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4438973" class="mod_4438973 wm-module fullbackground "><hr /></div>
<div id="ecart_after_4438973" class="ecart_col0" style="display:none"><hr /></div>

<!-- rub_une 4439147 -->
<div id="ecart_before_4439147" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
<div id="mod_4439147" class="mod_4439147 wm-module fullbackground module-responsive  module-rub_une type-3">
	 <div class="cel1 inner"><div class="fullmod">
		 <table class="inner" cellpadding="0" cellspacing="0">
			 <tr>
				 <td>
					 <div class="section" id="section4439147_0">
					 <table cellpadding="0" cellspacing="0" class="inner carousel nb-col-5"><tr>
						 <td class="encapse_bloc clear-x2 clear-x3 clear-x4" style="width:20%;">
							 <div class="col" style="width:147px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/Show-Biz_r38.html">Show Biz</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/Leral-Show-avec-Yoro-Ndiaye-Je-sors-un-single-mbalakh-Wonema-Wonema--ce-samedi-Pourquoi-j-ai-plaide-pour-la-liberation_a47286.html">
									 <img src="/_images/1.gif" alt="" class="play_16_9" />
									 <img src="https://www.senxibar.com/photo/art/imagette_16_9/16562429-21327797.jpg?v=1502995237" alt="Leral Show avec Yoro Ndiaye : &quot;Je sors un single mbalakh (Wonema Wonema), ce samedi. Pourquoi j'ai plaidé pour la libération d'Amy Collé Dieng&quot;" title="Leral Show avec Yoro Ndiaye : &quot;Je sors un single mbalakh (Wonema Wonema), ce samedi. Pourquoi j'ai plaidé pour la libération d'Amy Collé Dieng&quot;"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/16562429-21327797.jpg?v=1502995237" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
								 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow61.png?v=1283241013" alt=""  /> 
									 <a href="/Leral-Show-avec-Yoro-Ndiaye-Je-sors-un-single-mbalakh-Wonema-Wonema--ce-samedi-Pourquoi-j-ai-plaide-pour-la-liberation_a47286.html">
										 Leral Show avec Yoro Ndiaye : "Je sors un single mbalakh (Wonema Wonema), ce samedi. Pourquoi j'ai plaidé pour la libération d'Amy Collé Dieng"
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
						 <td class="encapse_bloc separate_cell" style="width:20%;">
							 <div class="col" style="width:147px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/Potins_r31.html">Potins</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/Comite-directeur-Reunion-houleuse-des-cadres-du-PDS_a48756.html">
									 <img src="https://www.senxibar.com/photo/art/imagette_16_9/19590113-23412050.jpg?v=1516357232" alt="Comité directeur: Réunion houleuse des cadres du PDS" title="Comité directeur: Réunion houleuse des cadres du PDS"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/19590113-23412050.jpg?v=1516357232" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
								 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow61.png?v=1283241013" alt=""  /> 
									 <a href="/Comite-directeur-Reunion-houleuse-des-cadres-du-PDS_a48756.html">
										 Comité directeur: Réunion houleuse des cadres du PDS
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
						 <td class="encapse_bloc clear-x2 separate_cell" style="width:20%;">
							 <div class="col" style="width:147px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/Indiscretions_r34.html">Indiscrétions</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/Palais-de-Justice-Le-Procureur-et-la-disparition-du-dossier-de-Khalifa_a48851.html">
									 <img src="https://www.senxibar.com/photo/art/imagette_16_9/19796448-23531327.jpg?v=1517218295" alt="Palais de Justice: Le Procureur et la disparition du dossier de Khalifa" title="Palais de Justice: Le Procureur et la disparition du dossier de Khalifa"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/19796448-23531327.jpg?v=1517218295" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
								 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow61.png?v=1283241013" alt=""  /> 
									 <a href="/Palais-de-Justice-Le-Procureur-et-la-disparition-du-dossier-de-Khalifa_a48851.html">
										 Palais de Justice: Le Procureur et la disparition du dossier de Khalifa
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
						 <td class="encapse_bloc clear-x3 separate_cell" style="width:20%;">
							 <div class="col" style="width:147px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/Rumeur_r36.html">Rumeur</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/Rapport-de-la-BM-qui-lave-Karim-Wade-Comment-Macky-Sall-a-pu-le-cacher-aux-senegalais-video_a48889.html">
									 <img src="/_images/1.gif" alt="" class="play_16_9" />
									 <img src="https://www.senxibar.com/photo/art/imagette_16_9/19872720-23582686.jpg?v=1517477083" alt="Rapport de la BM qui « lave » Karim Wade: « Comment Macky Sall a pu le cacher aux sénégalais? »(vidéo)" title="Rapport de la BM qui « lave » Karim Wade: « Comment Macky Sall a pu le cacher aux sénégalais? »(vidéo)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/19872720-23582686.jpg?v=1517477084" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
								 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow61.png?v=1283241013" alt=""  /> 
									 <a href="/Rapport-de-la-BM-qui-lave-Karim-Wade-Comment-Macky-Sall-a-pu-le-cacher-aux-senegalais-video_a48889.html">
										 Rapport de la BM qui « lave » Karim Wade: « Comment Macky Sall a pu le cacher aux sénégalais? »(vidéo)
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
						 <td class="encapse_bloc clear-x2 clear-x4 separate_cell" style="width:20%;">
							 <div class="col" style="width:147px; margin: 0 auto">
								 <h4 class="rubrique" style="margin-bottom: 2px"><a href="/Mode_r32.html">Mode</a></h4>
								 <div class="photo shadow" style="padding: 0;float:none; margin-bottom: 2px;"><a style="position:relative;"href="/Celebration-de-la-journee-mondiale-du-voile-Hijab_a43222.html">
									 <img src="https://www.senxibar.com/photo/art/imagette_16_9/11086586-18392153.jpg?v=1485954390" alt="Celebration de la journée mondiale du voile (Hijab)" title="Celebration de la journée mondiale du voile (Hijab)"  />
					 <img src="https://www.senxibar.com/photo/art/large_x2_16_9/11086586-18392153.jpg?v=1485954391" alt="" class="responsive" style="display:none"/>								 </a></div>
								 <h3 class="fake_first titre_suivants" style="margin-top: 5px">
								 <img class="image middle nomargin" src="https://www.senxibar.com/_images/preset/puces/arrow61.png?v=1283241013" alt=""  /> 
									 <a href="/Celebration-de-la-journee-mondiale-du-voile-Hijab_a43222.html">
										 Celebration de la journée mondiale du voile (Hijab)
									 </a>
								
								 <br class="clear" />
								 </h3>
								 <div class="clear"></div>
							 </div>
						 </td>
						 <td class="encapse_bloc" style="width:20%;">
							 &nbsp;
						 </td>
					 </tr></table>
				 </div>
				 </td>
			 </tr>
		 </table>
	 </div></div>
</div>
<div id="ecart_after_4439147" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 4438971 -->
<div id="ecart_before_4438971" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_4438971" class="mod_4438971 wm-module fullbackground "><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.senxibar.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Achaud_r30.html">Achaud</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Image-du-Jour_r37.html">Image du Jour</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_4439070" class="mod_4439070 wm-module fullbackground  page2_article article-48931">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Abdou Ndéné Sall, ministre délégué au réseau ferroviaire: «Le TER sera livré le lundi 4 janvier 2019»(LAS)
			 </h1>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Lundi 5 Février 2018</div>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 «Ceux qui parlaient d’éléphants blancs doivent faire profil blanc ». C’est du moins l’avis de Abdou Ndéné Sall Ministre Délégué Chargé du Développement du réseau ferroviaire. il a déclaré que 600 mètres de rail ont déjà été posés et le Train Express régional (TEr) sera livré précisément le lundi 4 janvier 2019. il a par ailleurs annoncé le début des travaux de réhabilitation du chemin de fer entre Dakar et Bamako.				 <br />
				 				 <br />
				 
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_23636328 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.senxibar.com/photo/art/grande/19961608-23636328.jpg?v=1517835611" alt="Abdou Ndéné Sall, ministre délégué au réseau ferroviaire: «Le TER sera livré le lundi 4 janvier 2019»(LAS)" title="Abdou Ndéné Sall, ministre délégué au réseau ferroviaire: «Le TER sera livré le lundi 4 janvier 2019»(LAS)" />
<img class="not-responsive" src="https://www.senxibar.com/photo/art/default/19961608-23636328.jpg?v=1517835612" alt="Abdou Ndéné Sall, ministre délégué au réseau ferroviaire: «Le TER sera livré le lundi 4 janvier 2019»(LAS)" title="Abdou Ndéné Sall, ministre délégué au réseau ferroviaire: «Le TER sera livré le lundi 4 janvier 2019»(LAS)"  />
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <p style="box-sizing: border-box; margin: 0px 0px 10px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">«Il faut être maintenant sourd, muet et aveugle pour assimiler le projet du Train Express Régional (Ter) à un éléphant blanc». C’est la conviction exprimée ce weekend à Tivaouane par Abdou Ndéné Sall Ministre Délégué chargé du développement du réseau ferroviaire, à l’occasion du 7e anniversaire de l’artiste musicien Gora Awa Niang. <br />    <p style="box-sizing: border-box; margin: 0px 0px 10px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">Selon lui, 600 mètres de rail sont déjà posés et le Train Express Régional commencera effectivement à siffler à Dakar en 2019 après livraison des travaux le lundi 4 janvier 2019. A l’en croire les entreprises impliquées dans la réalisation du projet sont à pied d’œuvre pour que cet objectif soit atteint. Il ajoute qu’avec le TER, le nombre de passagers passera de 17.000 à 115.000 et il s’agit d’un système de transport ancré dans la régularité. <br />    <p style="box-sizing: border-box; margin: 0px 0px 10px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">A ce sujet, Abdou Ndéné Sall révèle qu’il y aura un train toutes les 15 minutes, avec la combinaison de la vitesse et de la fiabilité. Il renseigne que déjà 15 trains sont acquis pour la première phase et à terme il est attendu un parc de 22 trains. Il s’agit de rames composées de 4 compartiments de 500 places chacun soit 2000 voyageurs par rame. « Pour l’amélioration de la mobilité urbaine entre Dakar et sa Banlieue, puis entre Dakar et Diamniadio et Dakar-Aéroport International Blaise Diagne (AIBD), le Président de la République Macky a imaginé ce système de transport rapide, sur la base d’un diagnostic profond de la situation actuelle. <br />    <p style="box-sizing: border-box; margin: 0px 0px 10px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">En effet, Dakar qui occupe 0,3% de la superficie nationale, concentre le quart de la population du pays. Il s’y ajoute 40.000 nouvelles immatriculations chaque année en ce qui concerne les véhicules. C’est pourquoi la ville étouffe, parce que souffrant d’un problème structurel énorme», dit-il. C’est fort de ce constat dit-il, que le Chef de l’Etat est allé d’abord dans le sens de la création de pôles urbains dont celui de Diamniadio où seront transférées certains activités économiques et administratives comme le parc industriel avec ses 10.000 emplois, les ministères techniques avec 10.000 fonctionnaires. <br />    <p style="box-sizing: border-box; margin: 0px 0px 10px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">Dans le même temps, déclare le Ministre délégué, il fallait également imaginer un système de transport rapide pour assurer une bonne mobilité. Dans le cadre du chemin de fer toujours, il révèle qu’avec la visite du Président Emmanuel Macron de France, le problème de DakarBamako-Ferroviaire (DBF) est en voie d’être définitivement résolu. <br />    <p style="box-sizing: border-box; margin: 0px 0px 10px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">L’option prise est de réhabiliter la ligne Dakar-Bamako avec un port sec à Tambacounda. DBF sera ensuite doté de matériels roulants modernes pour un redé- marrage effectif des activités ferroviaires en attendant un projet beaucoup plus important allant dans le sens du chemin de fer à écartement standard. L’objectif dit-il est de lancer les travaux de réhabilitation avant la fin de l’année 2018 et ainsi DBF retrouvera ses habits d’entreprise performante, pouvant prendre en charge ses dépenses de fonctionnement et faisant également des bénéfices. <br />    <p style="box-sizing: border-box; margin: 0px 0px 10px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">Abdou Ndéné Sall a tenu ces propos ce week-end à Tivaouane à l’occasion de la célé- bration du 7e anniversaire de l’artiste musicien Gora Awa Niang de Keur Masse et dont il était le parrain. C’était également l’occasion de revisiter le single que le chanteur lui a dédié et qui a été le support de la coalition Benno Bokk Yaakaar lors de la dernière campagne électorale. Le spectacle a également servi de tribune au ministre Abdou Ndéné Sall pour revenir sur l’ambition du Président Macky Sall à développer le Sénégal à travers le Plan Sénégal Emergent (PSE). <br />    <p style="box-sizing: border-box; margin: 0px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; font-size: 14px;">Le Président Macky Sall a déjà annoncé la couleur dit-il, «en réussissant la prouesse d’allier croissance et politique sociale, d’où toutes les raisons de le réélire dès le premier tour ». En effet, en 6 ans, dit-il «il a porté le taux de croissance de 1,7 à 6,8%, le nombre de chambres à l’université de 8.000 à 32.000, le parc de production d’électricité de 500 Mégawatts à 1.100 mégawatts, la production de riz de 450.000 tonnes à 1.050.000 tonnes, etc. » <br />  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2Fk1S5bI&amp;counturl=https%3A%2F%2Fwww.senxibar.com%2FAbdou-Ndene-Sall-ministre-delegue-au-reseau-ferroviaire-Le-TER-sera-livre-le-lundi-4-janvier-2019-LAS_a48931.html&amp;text=Abdou%20Nd%C3%A9n%C3%A9%20Sall%2C%20ministre%20d%C3%A9l%C3%A9gu%C3%A9%20au%20r%C3%A9seau%20ferroviaire%3A%20%C2%ABLe%20TER%20sera%20livr%C3%A9%20le%20lundi%204%20janvier%202019%C2%BB%28LAS%29&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="clear"></div>
		 <div class="real-auteur auteur">
			 <div class="access">AAD Senxibar</div>
		 </div>
	 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3359090418070861"
     data-ad-slot="9432645946"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_9437299" class="param_commentaire mod_9437299 wm-module fullbackground ">
			 <div class="cel1">
				 <div class="message"><br /></div>
				 <div class="message" id="com_6325988">
				 <div id="last_comment" class="postedby" style="position:static;">
					 <span class="infos" style="font-size:1.3em">1.</span>Posté par 
					 <span class="infos">KIA</span>
					 <span> le 05/02/2018 18:24 </span>
				 </div>
					 <div class="content-comment encadre" >
						 BIEN ETRE MASSAGE 77 885 41 36 / 77 627 42 63<br />De nombreuses prestations vous sont offertes dans une atmosphère de détente et une ambiance chaleureuse : Massage relaxant – doux – intégral – sénégalais – Savonnage – tonifiant – Gommage du corps -Massage 4 mains avec deux charmantes masseuses<br />CONTACT 77 885 41 36 / 77 627 42 63<br /><br />
					 </div>
					 <div class="clear"></div>
				 </div>
				 <div class="message"><br /></div>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Abdou-Ndene-Sall-ministre-delegue-au-reseau-ferroviaire-Le-TER-sera-livre-le-lundi-4-janvier-2019-LAS_a48931.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="19961608" />
						 <input type="hidden" name="id_article_reel" value="19961608" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Ajouter" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
	 </div>
</div>
<div id="ecart_after_4439070" class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- lien_perso 4440249 -->
<div id="mod_4440249" class="mod_4440249 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/Clip-Khady-Wor-OFFICIAL-VIDEO-HD_a5805.html" > <img src="/photo/mod-4440249.png?v=1338224744" class="image" alt="Clip-Khady-Wor-OFFICIAL-VIDEO-HD_a5805.html" style="width:288px" /></a>
	 </div>
	 <div class="description">
		 Clip Khady ( Wor ) OFFICIAL VIDEO HD
	 </div>
</div>
<div id="ecart_after_4440249" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 4440248 -->
<div id="ecart_before_4440248" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4440248" class="mod_4440248 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/Nouveau-clip-de-Canabasse-realise-par-Malaw-Studio_a5252.html" > <img src="/photo/mod-4440248.png?v=1335909631" class="image" alt="Nouveau-clip-de-Canabasse-realise-par-Malaw-Studio_a5252.html" style="width:288px" /></a>
	 </div>
	 <div class="description">
		 NOUVEAU CLI CANABASSE
	 </div>
</div>
<div id="ecart_after_4440248" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 4504315 -->
<div id="ecart_before_4504315" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4504315" class="mod_4504315 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/VIDEO-Voici-le-nouveau-clip-de-Thione-Seck-Maria-Chantal-_a3746.html" > <img src="/photo/mod-4504315.png?v=1330563420" class="image" alt="VIDEO-Voici-le-nouveau-clip-de-Thione-Seck-Maria-Chantal-_a3746.html" style="width:288px" /></a>
	 </div>
	 <div class="description">
		 VIDEO : Voici le nouveau clip de Thione Seck, Maria Chantal !
	 </div>
</div>
<div id="ecart_after_4504315" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 4440250 -->
<div id="ecart_before_4440250" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4440250" class="mod_4440250 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/Video-clip-Phil-Ndour-la-nouvelle-star-est-le-fils-de-Bouba-Ndour_a2376.html" > <img src="/photo/mod-4440250.png?v=1326069514" class="image" alt="Video-clip-Phil-Ndour-la-nouvelle-star-est-le-fils-de-Bouba-Ndour_a2376.html" style="width:288px" /></a>
	 </div>
	 <div class="description">
		 VIDEO : Voici le clip de Phillipe, le fils de Bouba Ndour, il chante comme un grand...		 <br />
		 		 <br />
		 .
	 </div>
</div>
<div id="ecart_after_4440250" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 4439032 -->
<div id="ecart_before_4439032" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div id="fb-root"></div><script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/pages/SenXibar/133526633396367" width="300" show_faces="true" border_color="" stream="false" header="true"></fb:like-box>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- rub_une 4472682 -->
<div id="mod_4472682" class="mod_4472682 wm-module fullbackground module-responsive  module-rub_une type-4">
	 <div class="cel1"><div class="fullmod">
		 <div id="tabs_4472682" class="rubrique"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 4472682)">Potins</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4472682)">Mode</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4472682)">Indiscrétions</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4472682)">Rumeur</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4472682)">Image du Jour</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4472682)">News People</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 4472682)">Flash actualité - Dernière minute</a></li>
		 </ul><div class="clear"></div></div>
	 <div class="inner_tabs">
		 <div id="content_tabs_4472682_0" >
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Comite-directeur-Reunion-houleuse-des-cadres-du-PDS_a48756.html">
					 Comité directeur: Réunion houleuse des cadres du PDS
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Comite-directeur-Reunion-houleuse-des-cadres-du-PDS_a48756.html">
						 <img src="https://www.senxibar.com/photo/art/imagette_16_9/19590113-23412050.jpg?v=1516357232" alt="Comité directeur: Réunion houleuse des cadres du PDS" title="Comité directeur: Réunion houleuse des cadres du PDS"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Comite-directeur-Reunion-houleuse-des-cadres-du-PDS_a48756.html">
						 SENXIBAR-«L’As» l’avait annoncé en exclusivité. La rencontre de la Fédération des cadres libéraux a été houleuse hier rapporte le journal. Et n’eut été l’intervention à temps, de Doudou Wade,...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Assemblee-nationale-Les-nouveaux-deputes-toujours-pas-payes_a47833.html">
					 Assemblée nationale: Les nouveaux députés toujours pas payés
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Assemblee-nationale-Les-nouveaux-deputes-toujours-pas-payes_a47833.html">
						 <img src="https://www.senxibar.com/photo/art/imagette_16_9/17535398-22007808.jpg?v=1507544035" alt="Assemblée nationale: Les nouveaux députés toujours pas payés" title="Assemblée nationale: Les nouveaux députés toujours pas payés"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Assemblee-nationale-Les-nouveaux-deputes-toujours-pas-payes_a47833.html">
						 SENXIBAR- Mais diantre, que se passe-t-il à l’Assemblée nationale? A quelques jours de l’ouverture de la session ordinaire prévue à la mi-octobre, les nouveaux députés n’ont toujours pas reçu leurs...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/2-photos-le-celebre-fils-du-milliardaire-Syrien-base-a-Dakar_a47826.html">
					 2 photos le célébre fils du milliardaire Syrien  basé a Dakar
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/2-photos-le-celebre-fils-du-milliardaire-Syrien-base-a-Dakar_a47826.html">
						 <img src="https://www.senxibar.com/photo/art/imagette_16_9/17530608-22004225.jpg?v=1507512470" alt="2 photos le célébre fils du milliardaire Syrien  basé a Dakar" title="2 photos le célébre fils du milliardaire Syrien  basé a Dakar"  />
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4472682_1" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Celebration-de-la-journee-mondiale-du-voile-Hijab_a43222.html">
					 Celebration de la journée mondiale du voile (Hijab)
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Celebration-de-la-journee-mondiale-du-voile-Hijab_a43222.html">
						 <img src="https://www.senxibar.com/photo/art/imagette_16_9/11086586-18392153.jpg?v=1485954390" alt="Celebration de la journée mondiale du voile (Hijab)" title="Celebration de la journée mondiale du voile (Hijab)"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Celebration-de-la-journee-mondiale-du-voile-Hijab_a43222.html">
						 Le 1er février, musulmanes et non-musulmanes sont invitées à porter le voile islamique pour quelques heures, à l’occasion de la Journée mondiale du hijab. Pour la deuxième année consécutive, des...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Comment-le-wax-fait-croire-qu-il-est-africain-et-etouffe-les-vrais-tissus-du-continent-L-Afrique-subsaharienne-abusee_a41685.html">
					 Comment le wax fait croire qu’il est africain et étouffe les vrais tissus du continent: L'Afrique subsaharienne abusée(vidéo)
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Comment-le-wax-fait-croire-qu-il-est-africain-et-etouffe-les-vrais-tissus-du-continent-L-Afrique-subsaharienne-abusee_a41685.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9" />
						 <img src="https://www.senxibar.com/photo/art/imagette_16_9/10867195-17971725.jpg?v=1483181786" alt="Comment le wax fait croire qu’il est africain et étouffe les vrais tissus du continent: L'Afrique subsaharienne abusée(vidéo)" title="Comment le wax fait croire qu’il est africain et étouffe les vrais tissus du continent: L'Afrique subsaharienne abusée(vidéo)"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Comment-le-wax-fait-croire-qu-il-est-africain-et-etouffe-les-vrais-tissus-du-continent-L-Afrique-subsaharienne-abusee_a41685.html">
						 L’imprimé sous cire, majoritairement produit aux Pays-Bas, domine le marché du textile du continent. Au détriment des tissus traditionnels « made in Africa ». Son empire n’a pas de frontières, son...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Le-bonnet-carre-au-fil-du-temps-La-chechia-se-porte-bien_a35797.html">
					 Le bonnet carré au fil du temps : La chéchia se porte bien
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Le-bonnet-carre-au-fil-du-temps-La-chechia-se-porte-bien_a35797.html">
						 <img src="https://www.senxibar.com/photo/art/imagette_16_9/9523452-15289542.jpg?v=1463835209" alt="Le bonnet carré au fil du temps : La chéchia se porte bien" title="Le bonnet carré au fil du temps : La chéchia se porte bien"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Le-bonnet-carre-au-fil-du-temps-La-chechia-se-porte-bien_a35797.html">
						 Bonnet carré au Sénégal, un autre nom, peut-être ailleurs, la chéchia reste profondément ancrée dans le style vestimentaire des Sénégalais en agrémentant le port du boubou local. Rendu célèbre dans...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4472682_2" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Palais-de-Justice-Le-Procureur-et-la-disparition-du-dossier-de-Khalifa_a48851.html">
					 Palais de Justice: Le Procureur et la disparition du dossier de Khalifa
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Palais-de-Justice-Le-Procureur-et-la-disparition-du-dossier-de-Khalifa_a48851.html">
						 <img src="https://www.senxibar.com/photo/art/imagette_16_9/19796448-23531327.jpg?v=1517218295" alt="Palais de Justice: Le Procureur et la disparition du dossier de Khalifa" title="Palais de Justice: Le Procureur et la disparition du dossier de Khalifa"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Palais-de-Justice-Le-Procureur-et-la-disparition-du-dossier-de-Khalifa_a48851.html">
						 SENXIBAR- Quand le doyen des juges d’instructions (Dji) a rejeté la demande de cautionnement des avocats de Khalifa Sall, il a transmis le dossier au Procureur de la République, Serigne Bassirou...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Enquete-de-JA-Comment-les-organisations-religieuses-ont-obtenu-l-annulation-de-la-rencontre-des-francs-macons-a-Dakar_a48751.html">
					 Enquête de JA: Comment les organisations religieuses ont obtenu l'annulation de la rencontre des francs-maçons à Dakar
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Enquete-de-JA-Comment-les-organisations-religieuses-ont-obtenu-l-annulation-de-la-rencontre-des-francs-macons-a-Dakar_a48751.html">
						 <img src="https://www.senxibar.com/photo/art/imagette_16_9/19581024-23407496.jpg?v=1516310163" alt="Enquête de JA: Comment les organisations religieuses ont obtenu l'annulation de la rencontre des francs-maçons à Dakar" title="Enquête de JA: Comment les organisations religieuses ont obtenu l'annulation de la rencontre des francs-maçons à Dakar"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Enquete-de-JA-Comment-les-organisations-religieuses-ont-obtenu-l-annulation-de-la-rencontre-des-francs-macons-a-Dakar_a48751.html">
						 Près de 600 "frères" et "sœurs" venus du monde entier étaient attendus les 2 et 3 février à Dakar dans le cadre des Rencontres humanistes et fraternelles africaines et malgaches (Rehfram). Mais la...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Tuerie-de-Boffa-Atepa-livre-les-noms-des-commanditaires_a48733.html">
					 Tuerie de Boffa : Atépa livre les noms des commanditaires
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Tuerie-de-Boffa-Atepa-livre-les-noms-des-commanditaires_a48733.html">
						 <img src="https://www.senxibar.com/photo/art/imagette_16_9/19543971-23385589.jpg?v=1516183871" alt="Tuerie de Boffa : Atépa livre les noms des commanditaires" title="Tuerie de Boffa : Atépa livre les noms des commanditaires"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Tuerie-de-Boffa-Atepa-livre-les-noms-des-commanditaires_a48733.html">
						 SENXIBAR- L'enquête sur la tuerie de Boffa Bayotte ayant fait 15 morts suit son cours.  Selon le quotidien l'Observateur repris par Seneweb, l'architecte, Pierre Goudiaby Atépa a été auditionné par...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4472682_3" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Rapport-de-la-BM-qui-lave-Karim-Wade-Comment-Macky-Sall-a-pu-le-cacher-aux-senegalais-video_a48889.html">
					 Rapport de la BM qui « lave » Karim Wade: « Comment Macky Sall a pu le cacher aux sénégalais? »(vidéo)
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Rapport-de-la-BM-qui-lave-Karim-Wade-Comment-Macky-Sall-a-pu-le-cacher-aux-senegalais-video_a48889.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9" />
						 <img src="https://www.senxibar.com/photo/art/imagette_16_9/19872720-23582686.jpg?v=1517477083" alt="Rapport de la BM qui « lave » Karim Wade: « Comment Macky Sall a pu le cacher aux sénégalais? »(vidéo)" title="Rapport de la BM qui « lave » Karim Wade: « Comment Macky Sall a pu le cacher aux sénégalais? »(vidéo)"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Rapport-de-la-BM-qui-lave-Karim-Wade-Comment-Macky-Sall-a-pu-le-cacher-aux-senegalais-video_a48889.html">
						 SENXIBAR-Le coordonnateur du PDS, Oumar Sarr a déclaré ce mercredi que le président Macky Sall a caché un rapport de la Banque Mondiale qui innocente leur candidat Karim Wade. Au micro de IGFM, le...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Cheikh-Tidiane-Gadio-doit-verser-une-caution-de-600-millions-de-francs-CFA_a48211.html">
					 Cheikh Tidiane Gadio doit verser une caution de 600 millions de francs CFA
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Cheikh-Tidiane-Gadio-doit-verser-une-caution-de-600-millions-de-francs-CFA_a48211.html">
						 <img src="https://www.senxibar.com/photo/art/imagette_16_9/18377017-22565937.jpg?v=1511347585" alt="Cheikh Tidiane Gadio doit verser une caution de 600 millions de francs CFA" title="Cheikh Tidiane Gadio doit verser une caution de 600 millions de francs CFA"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Cheikh-Tidiane-Gadio-doit-verser-une-caution-de-600-millions-de-francs-CFA_a48211.html">
						 L’avocat de l’ancien ministre des Affaires étrangères, qui annonce que son client sera libéré lundi, conteste. «Nous avons fait appel pour qu’il n’y ait pas de caution à verser, qu’il puisse sortir...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Alerte-Menace-terroriste-imminente-a-Dakar-Dakarmatin_a47360.html">
					 Alerte: Menace terroriste "imminente" à Dakar(Dakarmatin)
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Alerte-Menace-terroriste-imminente-a-Dakar-Dakarmatin_a47360.html">
						 <img src="https://www.senxibar.com/photo/art/imagette_16_9/16663510-21381788.jpg?v=1503423003" alt="Alerte: Menace terroriste &quot;imminente&quot; à Dakar(Dakarmatin)" title="Alerte: Menace terroriste &quot;imminente&quot; à Dakar(Dakarmatin)"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Alerte-Menace-terroriste-imminente-a-Dakar-Dakarmatin_a47360.html">
						 Selon une note des autorités américaines transmise hier à ses ressortissants vivant au Sénégal, des Jihadistes seraient prêts à commettre des attentats dans la capitale Dakar. Leur passage à l’acte...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4472682_4" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Abdou-Ndene-Sall-ministre-delegue-au-reseau-ferroviaire-Le-TER-sera-livre-le-lundi-4-janvier-2019-LAS_a48931.html">
					 Abdou Ndéné Sall, ministre délégué au réseau ferroviaire: «Le TER sera livré le lundi 4 janvier 2019»(LAS)
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Abdou-Ndene-Sall-ministre-delegue-au-reseau-ferroviaire-Le-TER-sera-livre-le-lundi-4-janvier-2019-LAS_a48931.html">
						 <img src="https://www.senxibar.com/photo/art/imagette_16_9/19961608-23636328.jpg?v=1517835612" alt="Abdou Ndéné Sall, ministre délégué au réseau ferroviaire: «Le TER sera livré le lundi 4 janvier 2019»(LAS)" title="Abdou Ndéné Sall, ministre délégué au réseau ferroviaire: «Le TER sera livré le lundi 4 janvier 2019»(LAS)"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Abdou-Ndene-Sall-ministre-delegue-au-reseau-ferroviaire-Le-TER-sera-livre-le-lundi-4-janvier-2019-LAS_a48931.html">
						 «Ceux qui parlaient d’éléphants blancs doivent faire profil blanc ». C’est du moins l’avis de Abdou Ndéné Sall Ministre Délégué Chargé du Développement du réseau ferroviaire. il a déclaré que 600...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Cooperation-Macron-annonce-plus-de-16-milliards-pou-la-rehabilitation-du-patrimoine-ION-DU-PATRIMOIE-ARCHITECTURAL-SAINT_a48920.html">
					 Coopération: Macron annonce plus de 16 milliards pou la réhabilitation du patrimoine ION DU PATRIMOIE ARCHITECTURAL SAINT-LOUISIEN
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Cooperation-Macron-annonce-plus-de-16-milliards-pou-la-rehabilitation-du-patrimoine-ION-DU-PATRIMOIE-ARCHITECTURAL-SAINT_a48920.html">
						 <img src="https://www.senxibar.com/photo/art/imagette_16_9/19926733-23617834.jpg?v=1517677737" alt="Coopération: Macron annonce plus de 16 milliards pou la réhabilitation du patrimoine ION DU PATRIMOIE ARCHITECTURAL SAINT-LOUISIEN" title="Coopération: Macron annonce plus de 16 milliards pou la réhabilitation du patrimoine ION DU PATRIMOIE ARCHITECTURAL SAINT-LOUISIEN"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Cooperation-Macron-annonce-plus-de-16-milliards-pou-la-rehabilitation-du-patrimoine-ION-DU-PATRIMOIE-ARCHITECTURAL-SAINT_a48920.html">
						 La France va injecter plus de 16 milliards de francs CFA, soit 25 millions d’euros, dans la restauration du patrimoine architectural de la ville de Saint-Louis, caractérisé par une dégradation...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Football-Distinction-Le-prix-Pride-of-Africa-remis-a-Fatma-SAMOURA_a48905.html">
					 Football-Distinction: Le prix"Pride of Africa" remis à Fatma SAMOURA
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Football-Distinction-Le-prix-Pride-of-Africa-remis-a-Fatma-SAMOURA_a48905.html">
						 <img src="https://www.senxibar.com/photo/art/imagette_16_9/19898105-23597620.jpg?v=1517568503" alt="Football-Distinction: Le prix&quot;Pride of Africa&quot; remis à Fatma SAMOURA" title="Football-Distinction: Le prix&quot;Pride of Africa&quot; remis à Fatma SAMOURA"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Football-Distinction-Le-prix-Pride-of-Africa-remis-a-Fatma-SAMOURA_a48905.html">
						 La secrétaire général de la Fédération internationale de football (FIFA), la Sénégalaise Fatma Samoura, lauréat du prix "Pride of Africa" du groupe ’’All Africa Media’’, a reçu sa distinction jeudi...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4472682_5" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Le-rappeur-Ngaaka-Blinde-arrete-avec-pres-de-6-millions-de-faux-billets-_a48469.html">
					 Le rappeur Ngaaka Blindé arrêté avec près de 6 millions de faux billets !
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Le-rappeur-Ngaaka-Blinde-arrete-avec-pres-de-6-millions-de-faux-billets-_a48469.html">
						 <img src="https://www.senxibar.com/photo/art/imagette_16_9/19015487-23065395.jpg?v=1513717473" alt="Le rappeur Ngaaka Blindé arrêté avec près de 6 millions de faux billets !" title="Le rappeur Ngaaka Blindé arrêté avec près de 6 millions de faux billets !"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Le-rappeur-Ngaaka-Blinde-arrete-avec-pres-de-6-millions-de-faux-billets-_a48469.html">
						 Baba Ndiaye alias Ngaaka Blindé est dans de beaux draps. Ce jeune rappeur, qui avait le vent en poupe ces dernières années, a été arrête ce mardi par le police des Parcelles Assainies, a appris...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Viviane-Chidid-Ya-Awa-Dieye-Adiouza-Salma-Diakhoumpa-Sarah-Cisse-ces-celibataires-qui-font-fantasmer-le-Senegal_a47910.html">
					 Viviane Chidid, Ya Awa Dièye, Adiouza, Salma Diakhoumpa, Sarah Cissé : ces célibataires qui font fantasmer le Sénégal
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Viviane-Chidid-Ya-Awa-Dieye-Adiouza-Salma-Diakhoumpa-Sarah-Cisse-ces-celibataires-qui-font-fantasmer-le-Senegal_a47910.html">
						 <img src="https://www.senxibar.com/photo/art/imagette_16_9/17679327-22105970.jpg?v=1508185749" alt="Viviane Chidid, Ya Awa Dièye, Adiouza, Salma Diakhoumpa, Sarah Cissé : ces célibataires qui font fantasmer le Sénégal" title="Viviane Chidid, Ya Awa Dièye, Adiouza, Salma Diakhoumpa, Sarah Cissé : ces célibataires qui font fantasmer le Sénégal"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Viviane-Chidid-Ya-Awa-Dieye-Adiouza-Salma-Diakhoumpa-Sarah-Cisse-ces-celibataires-qui-font-fantasmer-le-Senegal_a47910.html">
						 Ya Awa Dièye, Viviane Chidid, Adja Ndoye, Adja Diallo, Adiouza, Salma Diakhoumpa, Guigui, Sarah Cissé… Ces célibataires qui font fantasmer les Sénégalais..  &nbsp;  Elles sont belles, détonantes, et...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Pape-Diouf-demande-pardon-a-la-communaute-mouride_a47850.html">
					 Pape Diouf demande pardon à la communauté mouride
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Pape-Diouf-demande-pardon-a-la-communaute-mouride_a47850.html">
						 <img src="https://www.senxibar.com/photo/art/imagette_16_9/17569203-22033854.jpg?v=1507697469" alt="Pape Diouf demande pardon à la communauté mouride" title="Pape Diouf demande pardon à la communauté mouride"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Pape-Diouf-demande-pardon-a-la-communaute-mouride_a47850.html">
						 Suite à l’incident survenu entre le célèbre insulteur Assane Diouf à Khelcom, l’artiste chanteur Pape Diouf a profité de sa venue à Colobane commune située dans le département de Gossas pour...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="content_tabs_4472682_6" style='display:none'>
			 <h3 class="titre first" style=";margin-bottom:5px">
				 <a href="/Karim-Wade-innocente-par-la-Banque-mondiale-Les-dessous-d-un-rapport-video_a48926.html">
					 Karim Wade innocenté par la Banque mondiale? : Les dessous d'un rapport(vidéo)
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Karim-Wade-innocente-par-la-Banque-mondiale-Les-dessous-d-un-rapport-video_a48926.html">
						 <img src="/_images/1.gif" alt="" class="play_16_9" />
						 <img src="https://www.senxibar.com/photo/art/imagette_16_9/19958349-23633396.jpg?v=1517824794" alt="Karim Wade innocenté par la Banque mondiale? : Les dessous d'un rapport(vidéo)" title="Karim Wade innocenté par la Banque mondiale? : Les dessous d'un rapport(vidéo)"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Karim-Wade-innocente-par-la-Banque-mondiale-Les-dessous-d-un-rapport-video_a48926.html">
						 Karim Wade innocenté par la Banque mondiale? : les dessous d'un rapport
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/Mauritanie-Les-8-pecheurs-saint-louisiens-detenus-recouvrent-la-liberte_a48916.html">
					 Mauritanie: Les 8 pêcheurs saint-louisiens détenus recouvrent la liberté
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/Mauritanie-Les-8-pecheurs-saint-louisiens-detenus-recouvrent-la-liberte_a48916.html">
						 <img src="https://www.senxibar.com/photo/art/imagette_16_9/19919887-23614577.jpg?v=1517652914" alt="Mauritanie: Les 8 pêcheurs saint-louisiens détenus recouvrent la liberté" title="Mauritanie: Les 8 pêcheurs saint-louisiens détenus recouvrent la liberté"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/Mauritanie-Les-8-pecheurs-saint-louisiens-detenus-recouvrent-la-liberte_a48916.html">
						 Les concertations engagées avec les autorités mauritaniennes conformément ont instructions données au ministre des Affaires étrangères par le par le Président Macky SALL, ont porté leur fruit. Les...
					 </a>
				 </div>
			 <div class="clear"></div>
			 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
				 <a href="/JUSTICE-La-demande-de-liberte-provisoire-de-Khalifa-Sall-rejetee_a48903.html">
					 JUSTICE: La demande de liberté provisoire de Khalifa Sall rejetée
				 </a>
			
			 <br class="clear" />
			 </h3>
			 <div class="clear"></div>
				 <div class="photo shadow thumbnail-1" style="">
					 <a href="/JUSTICE-La-demande-de-liberte-provisoire-de-Khalifa-Sall-rejetee_a48903.html">
						 <img src="https://www.senxibar.com/photo/art/imagette_16_9/19897623-23597381.jpg?v=1517566608" alt="JUSTICE: La demande de liberté provisoire de Khalifa Sall rejetée" title="JUSTICE: La demande de liberté provisoire de Khalifa Sall rejetée"  />
					 </a>
				 </div>
				 <div class="texte">
					 <a href="/JUSTICE-La-demande-de-liberte-provisoire-de-Khalifa-Sall-rejetee_a48903.html">
						 SENXIBAR-Le maire de Dakar, Khalifa Ababacar Sall et Cie vont prolonger son séjour carcéral renseigne SENEWEB. Le rejet de sa demande de liberté d’office et celle du cautionnement a été prononcé ce...
					 </a>
				 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
	 </div></div>
</div>
<div id="ecart_after_4472682" class="ecart_col100" style="display:none"><hr /></div>

<!-- ours 4439059 -->
<div id="mod_4439059" class="mod_4439059 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Tous droits réservées ::: Design 2011 | Senxibar.com l contact@senxibar.com		 <br />
		 Pour un meilleur affichage du site veillez utiliser Mozilla Firefox sous PC et Safari sous MAC		 <br />
		 Site de libre expression sur l'actualité du Sénégal, en Africaine et dans le Mo
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
recharge_async('hidden_fields', '/mymodule/9437299/', 'ajax=true&show=fields&type=&id_objet=19961608');
make_print_object("19961608", "CTkCZgU5BDJQZw==", "form_comment", true);

/*--*//*]]>*/
</script>
</body>

</html>
